<!DOCTYPE html>
<html lang="da" dir="ltr">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="google-site-verification" content="ikQdkKRpk0VARpNP3Iih1IfuL513DJTiMUJbNIVb4TQ" />
  <meta property="fb:app_id" content="139026499462551" />
  <meta property="fb:pages" content="201640113193991" />
  <meta property="fb:pages" content="113868294219" />
  <meta property="fb:pages" content="198452653948" />
  <link rel="sitemap" href="https://borsen.dk/sitemap" type="application/xml" />
  <script>window.in_app=false;</script>
  <link rel="canonical" href="https://borsen.dk/nyheder/finans/sydbank-laegger-ny-linje-for-velhaverkunder" />
<meta name="description" itemprop="description" content="Farven på kreditkortet og det tilhørende lounge-kort, som kan bruges i verdens internationale lufthavne, har..." />
<meta property="og:description" content="Farven på kreditkortet og det tilhørende lounge-kort, som kan bruges i verdens internationale lufthavne, har..." />
<meta name="twitter:description" content="Farven på kreditkortet og det tilhørende lounge-kort, som kan bruges i verdens internationale lufthavne, har..." />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:dbb-pagetype" content="article" />
<meta property="og:type" content="article" />
<meta name="cXenseParse:recs:publishtime" content="2022-11-16T11:53:53.000Z" />
<meta property="article:published_time" content="2022-11-16T11:53:53.000Z" />
<meta property="article:modified_time" itemprop="dateModified" content="2022-11-16T11:53:53.000Z" />
<meta name="cXenseParse:recs:articleid" content="3177459" />
<meta name="cXenseParse:dbb-section" content="Finans" />
<meta property="article:section" content="Finans" />
<meta name="cXenseParse:dbb-access" content="premium" />
<meta name="premium" content="premium">
  <meta property="og:title" content="Sydbank lægger ny linje for velhaverkunder " />
  <meta name="twitter:title" content="Sydbank lægger ny linje for velhaverkunder ">
<meta itemprop="name" content="Sydbank lægger ny linje for velhaverkunder ">
<meta name="author" content="Amanda Sigrid Hallum Bendtsen" />
<meta property="og:site_name" content="borsen.dk" />
<meta property="og:url" content="http://borsen.dk/nyheder/finans/sydbank-laegger-ny-linje-for-velhaverkunder" />
<meta name="twitter:site" content="https://borsen.dk">
<meta name="twitter:card" content="summary_large_image">
  <meta property="og:image" content="https://media.borsen.dk/size/615/borsen-dk/nyheder/generelt/kc76xf-20221115-152901-2-2200x1467majpg/alternates/BASE_LANDSCAPE/20221115-152901-2-2200x1467ma.jpg.jpg"/>
  <meta property="og:image:width" content="615" />
  <meta property="og:image:height" content="345" />

<link href="https://borpulse.azureedge.net/scripts/article/article-1.css" rel="stylesheet" />
<script src="https://borpulse.azureedge.net/scripts/article/article-1.js"></script>

  <meta name="csrf-token" content="i0jPH6IW8PiQcfNyuVPT4GhpXtqtRHIGJ3dQuPOD">
  <meta name="instrumentation-key" content="22d33c81-d82b-43f8-b622-a88712c69b1b">
  <title>Sydbank lægger ny linje for velhaverkunder </title>
  <link rel="stylesheet" href="/css/app.css?id=fc81cfa4f9f7b1e809f2ccb435c825fb">
</head>

<body class="default  finans">

  <div id="app">

    
          <partner-message type="topbanner"></partner-message>
    
    
          <b-navbar id="sdk-header" v-cloak="v-cloak" sticky="sticky" toggleable="lg" v-sdk-handle-intersection="{target: 'body', class: 'intersected'}" tag="header" type="sdk" variant="paper">
  <div v-cloak class="container">

    
    <b-nav align="start" class="sdk-navbar-left align-items-left sdk-sizing-md:w-25 pl-0 pl-md-2 pl-lg-0">
      
      <b-nav-item v-b-toggle.sdk-sidenav>
        <i class="icon icon-menu" class="sdk-sidebar-toggler"></i>
      </b-nav-item>
              <b-nav-item class="sdk-font-gta sdk-font-condensed sdk-ln-24px d-md-none sdk-opacity-75" href="/nyheder"
  link-classes="d-flex align-items-center">
    <i class="icon icon-latest-news" aria-hidden="true"></i>
</b-nav-item>
            
      <b-collapse is-nav>
                            <b-nav-text>
            <sdk-header-search></sdk-header-search>
          </b-nav-text>
                                  <b-nav-item class="header-logo header-desktop-logo" href="/">
          <img src="https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png" alt="Børsen" >
        </b-nav-item>
              </b-collapse>
      
      <b-collapse is-nav class="sdk-header-menu">
        <b-navbar-nav class="d-flex align-items-center">
                    <b-nav-item class="sdk-font-gta sdk-font-condensed sdk-ln-24px" href="/nyheder"
  link-classes="d-flex align-items-center">
    <i class="icon icon-latest-news"></i>
    SENESTE NYT
</b-nav-item>  <b-nav-item class="sdk-font-gta sdk-font-condensed sdk-ln-24px" href="/kurser"
  link-classes="d-flex align-items-center">
    KURSER
</b-nav-item>
                  </b-navbar-nav>
      </b-collapse>

    </b-nav>

    
        <b-navbar-nav align="middle" class="d-flex align-items-center">
      <b-nav-item class="header-logo header-mobile-logo" href="/">
        <img src="https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png" alt="Børsen" >
      </b-nav-item>
    </b-navbar-nav>
    
    
    <b-nav align="end" class="align-items-center sdk-sizing-md:w-25">

            <b-nav-item class="sdk-font-gta sdk-font-condensed sdk-ln-24px d-md-none sdk-opacity-75" href="/kurser"
  link-classes="d-flex align-items-center">
    <i class="icon icon-kurs" aria-hidden="true"></i>
</b-nav-item>    <b-nav id="account-settings-list" class="align-items-center">
      <b-nav-item class="account-login d-flex align-items-center" v-b-modal.sdk-login-modal>
      <i class="icon icon-my-account sdk-opacity-25"></i><span
      class="d-none d-lg-inline-block sdk-font-gta text-uppercase sdk-ln-24px">Log ind</span>
    </b-nav-item>
            <b-nav-item
      href="https://borsen.dk/produkter/?cx_src=d-menu&b_source=borsen&b_medium=account-settings-list&b_campaign=bliv_kunde"
      link-classes="btn btn-sm sdk-bg-magenta sdk-bg-hover-magenta-light sdk-color-white d-none d-lg-block sdk-font-gta subscribe-btn"
    >
      Bliv kunde
    </b-nav-item>
      </b-nav>
          </b-nav>

  </div>
</b-navbar>      <b-sidebar v-on:hidden="sdk.sidebarClose && this.clearTimeout(sdk.sidebarClose)" v-cloak id="sdk-sidenav" no-header sidebar-class="sdk-sidenav" width="450px">
  <template #default="{ hide, visible }">
    <div
      :hide="hide"
      :visible="visible"
            v-on:mouseenter="sdk.sidebarClose && this.clearTimeout(sdk.sidebarClose)"
      v-on:mouseleave="sdk.sidebarClose = this.setTimeout(() => hide(), 3000)"
          >
    <div class="px-3 pb-2">
      <span aria-hidden="true"><i v-b-toggle.sdk-sidenav class="close icon icon-close"></i></span>
    </div>
    <b-nav vertical class="menu-items" >
      <b-nav-item 
  class="menu-item link" href="/nyheder?b_source=borsendknyhederfinanssydbank-laegger-ny-linje-for-velhaverkunder&amp;b_medium=sidebar_row_1&amp;b_campaign=item_1" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    <i class="icon icon-latest-news" href="/nyheder?b_source=borsendknyhederfinanssydbank-laegger-ny-linje-for-velhaverkunder&amp;b_medium=sidebar_row_1&amp;b_campaign=item_1" type="link"></i>
    Seneste nyt
  </b-nav-item>
                <b-nav-item 
  class="menu-item link" href="https://borsen.dk/investor" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    <i class="icon icon-kurs" href="https://borsen.dk/investor" type="link"></i>
    Kurser
    <span class="alternate-label">Børsen investor</span>
  </b-nav-item>
                <b-nav-item 
  class="menu-item link" href="/soeg" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    <i class="icon icon-search" href="/soeg" type="link"></i>
    Søg
  </b-nav-item>
                <b-nav-item 
  class="menu-item link" href="https://kunde.borsen.dk/fordelsklub/redirect" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    <i class="icon icon-star" href="https://kunde.borsen.dk/fordelsklub/redirect" type="link"></i>
    Børsen Fordelsklub
  </b-nav-item>
                <b-nav-text type="empty_placeholder" class="menu-item empty_placeholder" active-on="pathname" href="" type="empty_placeholder" ></b-nav-text>

                <b-nav-text class="folder" v-b-toggle:44eb99e3-7b76-43ac-a449-d7c6f13e4a12>
    <div class="menu-item">
      <a>Nyheder</a>
      <div class="toggle-wrap"> 
        <i class="icon icon-backward-large"></i>
      </div>
    </div>

    <b-collapse 
      id="44eb99e3-7b76-43ac-a449-d7c6f13e4a12" 
      class="submenu"
              visible
          >
      <b-nav vertical >
        <b-nav-item 
  class="menu-item link" href="/nyheder/baeredygtig?b_source=borsendknyhederfinanssydbank-laegger-ny-linje-for-velhaverkunder&amp;b_medium=sidebar_row_5&amp;b_campaign=item_1" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Bæredygtig
  </b-nav-item>
                            <b-nav-item 
  class="menu-item link" href="/nyheder/ejendomme?b_source=borsendknyhederfinanssydbank-laegger-ny-linje-for-velhaverkunder&amp;b_medium=sidebar_row_5&amp;b_campaign=item_2" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Ejendomme
  </b-nav-item>
                            <b-nav-item 
  class="menu-item link" href="/nyheder/finans?b_source=borsendknyhederfinanssydbank-laegger-ny-linje-for-velhaverkunder&amp;b_medium=sidebar_row_5&amp;b_campaign=item_3" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Finans
  </b-nav-item>
                            <b-nav-item 
  class="menu-item link" href="/nyheder/gazelle?b_source=borsendknyhederfinanssydbank-laegger-ny-linje-for-velhaverkunder&amp;b_medium=sidebar_row_5&amp;b_campaign=item_4" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Gazelle
  </b-nav-item>
                            <b-nav-item 
  class="menu-item link" href="/nyheder/investor?b_source=borsendknyhederfinanssydbank-laegger-ny-linje-for-velhaverkunder&amp;b_medium=sidebar_row_5&amp;b_campaign=item_5" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Investor
  </b-nav-item>
                            <b-nav-item 
  class="menu-item link" href="https://borsen.dk/ledelse" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Ledelse
  </b-nav-item>
                            <b-nav-item 
  class="menu-item link" href="/nyheder/perspektiv?b_source=borsendknyhederfinanssydbank-laegger-ny-linje-for-velhaverkunder&amp;b_medium=sidebar_row_5&amp;b_campaign=item_7" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Perspektiv
  </b-nav-item>
                            <b-nav-item 
  class="menu-item link" href="/nyheder/pleasure?b_source=borsendknyhederfinanssydbank-laegger-ny-linje-for-velhaverkunder&amp;b_medium=sidebar_row_5&amp;b_campaign=item_8" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Pleasure
  </b-nav-item>
                            <b-nav-item 
  class="menu-item link" href="/nyheder/politik?b_source=borsendknyhederfinanssydbank-laegger-ny-linje-for-velhaverkunder&amp;b_medium=sidebar_row_5&amp;b_campaign=item_9" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Politik
  </b-nav-item>
                            <b-nav-item 
  class="menu-item link" href="/nyheder/virksomheder?b_source=borsendknyhederfinanssydbank-laegger-ny-linje-for-velhaverkunder&amp;b_medium=sidebar_row_5&amp;b_campaign=item_10" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Virksomheder
  </b-nav-item>
                            <b-nav-item 
  class="menu-item link" href="/nyheder/okonomi?b_source=borsendknyhederfinanssydbank-laegger-ny-linje-for-velhaverkunder&amp;b_medium=sidebar_row_5&amp;b_campaign=item_11" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Økonomi
  </b-nav-item>
      </b-nav>
    </b-collapse>
  </b-nav-text> 
          <b-nav-text type="empty_placeholder" class="menu-item empty_placeholder" active-on="pathname" href="" type="empty_placeholder" ></b-nav-text>

                <b-nav-item 
  class="menu-item link" href="https://borsen.dk/e-avisen" target="target" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    <i class="icon icon-e-paper" href="https://borsen.dk/e-avisen" target="target" type="link"></i>
    E-avisen
  </b-nav-item>
                <b-nav-item 
  class="menu-item link" href="/service/nyhedsbreve?b_source=borsendknyhederfinanssydbank-laegger-ny-linje-for-velhaverkunder&amp;b_medium=sidebar_row_7&amp;b_campaign=item_1" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    <i class="icon icon-email" href="/service/nyhedsbreve?b_source=borsendknyhederfinanssydbank-laegger-ny-linje-for-velhaverkunder&amp;b_medium=sidebar_row_7&amp;b_campaign=item_1" type="link"></i>
    Nyhedsbreve
  </b-nav-item>
                <b-nav-item 
  class="menu-item link" href="/service/podcast?b_source=borsendknyhederfinanssydbank-laegger-ny-linje-for-velhaverkunder&amp;b_medium=sidebar_row_8&amp;b_campaign=item_1" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    <i class="icon icon-podcast" href="/service/podcast?b_source=borsendknyhederfinanssydbank-laegger-ny-linje-for-velhaverkunder&amp;b_medium=sidebar_row_8&amp;b_campaign=item_1" type="link"></i>
    Podcasts
  </b-nav-item>
                <b-nav-item 
  class="menu-item link" href="/mine-gemte-artikler?b_source=borsendknyhederfinanssydbank-laegger-ny-linje-for-velhaverkunder&amp;b_medium=sidebar_row_9&amp;b_campaign=item_1" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    <i class="icon icon-my-saved-articles" href="/mine-gemte-artikler?b_source=borsendknyhederfinanssydbank-laegger-ny-linje-for-velhaverkunder&amp;b_medium=sidebar_row_9&amp;b_campaign=item_1" type="link"></i>
    Mine gemte artikler
  </b-nav-item>
                <b-nav-item 
  class="menu-item link" href="/kundeservice?b_source=borsendknyhederfinanssydbank-laegger-ny-linje-for-velhaverkunder&amp;b_medium=sidebar_row_10&amp;b_campaign=item_1" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    <i class="icon icon-my-account" href="/kundeservice?b_source=borsendknyhederfinanssydbank-laegger-ny-linje-for-velhaverkunder&amp;b_medium=sidebar_row_10&amp;b_campaign=item_1" type="link"></i>
    Kundeservice
  </b-nav-item>
                <b-nav-text 
  type="headline"
  class="menu-item headline sdk-color-pro has-sub" active-on="pathname" href="" type="headline"
>
  <div class="group-title">
    BØRSEN PRO
  </div>
</b-nav-text>

            <b-nav-text 
  type="text"
  class="menu-item text no-border is-sub" 
>
  <div class="group-text">
    <p>Specialmedier med nyheder, debat og analyse.</p><p><a href="http://borsen.dk/produkter/">Klik her og få adgang</a></p>
  </div>
</b-nav-text>                <b-nav-text class="folder" v-b-toggle:cbcf0173-df0a-4532-9b28-8aa6f7b986dd>
    <div class="menu-item">
      <a>Børsen Pro Finans</a>
      <div class="toggle-wrap"> 
        <i class="icon icon-backward-large"></i>
      </div>
    </div>

    <b-collapse 
      id="cbcf0173-df0a-4532-9b28-8aa6f7b986dd" 
      class="submenu"
              v-sdk-handle-active.child.vueEvent='{"bv::toggle::collapse": "cbcf0173-df0a-4532-9b28-8aa6f7b986dd"}'           
          >
      <b-nav vertical >
        <b-nav-item 
  class="menu-item link" href="/nyheder/profinans?b_source=borsendknyhederfinanssydbank-laegger-ny-linje-for-velhaverkunder&amp;b_medium=sidebar_row_12&amp;b_campaign=item_1" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Forside
  </b-nav-item>
                            <b-nav-item 
  class="menu-item link" href="/nyheder/profinans/seneste-profinans?b_source=borsendknyhederfinanssydbank-laegger-ny-linje-for-velhaverkunder&amp;b_medium=sidebar_row_12&amp;b_campaign=item_2" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Seneste
  </b-nav-item>
                            <b-nav-item 
  class="menu-item link" href="/nyheder/profinans/analyse?b_source=borsendknyhederfinanssydbank-laegger-ny-linje-for-velhaverkunder&amp;b_medium=sidebar_row_12&amp;b_campaign=item_3" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Analyser
  </b-nav-item>
                            <b-nav-item 
  class="menu-item link" href="/service/nyhedsbreve?b_source=borsendknyhederfinanssydbank-laegger-ny-linje-for-velhaverkunder&amp;b_medium=sidebar_row_12&amp;b_campaign=item_4" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Nyhedsbreve
  </b-nav-item>
      </b-nav>
    </b-collapse>
  </b-nav-text> 
          <b-nav-item 
  class="menu-item link" href="/nyheder/proselvstaendig?b_source=borsendknyhederfinanssydbank-laegger-ny-linje-for-velhaverkunder&amp;b_medium=sidebar_row_13&amp;b_campaign=item_1" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Børsen Pro Selvstændig
  </b-nav-item>
                <b-nav-item 
  class="menu-item link" href="https://borsen.dk/nyheder/prointernational" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Børsen Pro International
  </b-nav-item>
                <b-nav-text 
  type="headline"
  class="menu-item headline sdk-color-grey" active-on="pathname" href="" type="headline"
>
  <div class="group-title">
    Andre produkter og services
  </div>
</b-nav-text>

                <b-nav-item 
  class="menu-item link" href="https://borsen.dk/gazelle" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Børsen Gazelle
  </b-nav-item>
                <b-nav-item 
  class="menu-item link" href="https://borsen.dk/academy" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Børsen Academy
  </b-nav-item>
                <b-nav-item 
  class="menu-item link" href="https://borsen.dk/uddannelse" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Børsen Uddannelse
  </b-nav-item>
                <b-nav-item 
  class="menu-item link" href="https://karrierelink.borsen.dk/" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Børsen Karrierelink
  </b-nav-item>
    </b-nav>
  </div>
  </template>
</b-sidebar>

    

    <main id="main">
      
  
    <div class="article-section-finans">
            <div class="container ">
        <div class="row row_0  ">
         <div class="ColumnElement col-12 col-md-8">
    
      <div class="article-title" id="article-anchor-3177459">
      <span
    class="section section-finans"
>
    <span class="">
                    <a class="section-link" href="https://borsen.dk/nyheder/finans/?b_source=sydbank-laegger-ny-linje-for-velhaverkunder&amp;b_medium=row_0&amp;b_campaign=news_1">
                Finans
            </a>
            </span>

    
</span>
  
  
  <h1 class="tiempos-headline" v-cloak
  
   v-hypher>Sydbank lægger ny linje for velhaverkunder </h1>
</div>


    
      <div class="article-image-element">
  <div class="image-wrap ">
    <figure v-bind:isOffset="true" v-lazy-load class="image">
      <img data-src="https://media.borsen.dk/size/615/borsen-dk/nyheder/generelt/kc76xf-20221115-152901-2-2200x1467majpg/alternates/BASE_LANDSCAPE/20221115-152901-2-2200x1467ma.jpg.jpg" src="/img/dummy.png" alt="Jacques Skovgaard overtog rollen som chef for formuepleje i Sydbank i april 2022 efter i en årrække at have været direktør for formuepleje i Alm. Brand. Foto: Simon Fals" />
            <figcaption>
        Jacques Skovgaard overtog rollen som chef for formuepleje i Sydbank i april 2022 efter i en årrække at have været direktør for formuepleje i Alm. Brand. Foto: Simon Fals
      </figcaption>
          </figure>
  </div>
</div>


    
      <div class="article-info-element">
  <div class="row">
    
    <div class="col-12 col-sm">
                        <span class="author">
            <a href="mailto:ambe@borsen.dk">Amanda Sigrid Hallum Bendtsen</a>
          </span>
              
      <span class="published">16. nov. 2022 KL. 12:53</span>

    </div>
    <div class="col-12 col-sm-4 ml-auto d-inline-flex align-items-center justify-content-sm-end">
      <share-button></share-button>
      <span class="d-none d-xl-block sdk-font-gta sdk-font-weight-300 sdk-font-condensed util-fsx-15px util-prx-7 util-plx-20 uppercase">
        Gem til senere
      </span>
      <sdk-user-save-article id=3177459 size=large>
      
    </sdk-user-save-article>
    </div>
  </div>
</div>


    
      <p><strong class="subheading">Mindre banklingo og mere personlig rådgivning bliver linjen i Sydbanks private banking-forretning efter stor omlægning</strong></p>


    
      

    
      <div class="article-content ">

  

  
    <borsen-paywall></borsen-paywall>
   
  </div>


    
      <div class="article-footer">
 
            <div class="border"></div>

        

        <div>
        <span class="category gta-condensed">NÆVNTE EMNER:</span>

                    <a class="gta tag" tag="tag:emne@borsen.dk,2020:Banker" href="/overblik/emne/Banker">Banker</a>
                    <a class="gta tag" tag="tag:emne@borsen.dk,2020:Formuepleje" href="/overblik/emne/Formuepleje">Formuepleje</a>
            </div>

        <div>
        <span class="category gta-condensed">NÆVNTE BRANCHER:</span>

                    <a class="gta tag" tag="tag:branche@borsen.dk,2020:Finans" href="/overblik/branche/Finans">Finans</a>
            </div>

        <div>
        <span class="category gta-condensed">NÆVNTE VIRKSOMHEDER:</span>

                    <a class="gta tag" tag="tag:virksomheder@borsen.dk,2018:sydbank-2brsc" href="/overblik/virksomhed/sydbank-2brsc">Sydbank</a>
            </div>

        <div class="border"></div>
    
    <div class="share pt-3 pb-4">
        <share-button></share-button>
        <span class="float-right d-inline-flex">
            <span class="sdk-font-gta sdk-font-weight-300 sdk-font-condensed util-fsx-15px util-prx-7 uppercase pointer">
                Gem til senere
            </span>
            <sdk-user-save-article id=3177459 size=large>
      
    </sdk-user-save-article>
          </span>
    </div>
</div>


      </div>

         <div class="ColumnElement col-12 col-md-4">
    
      <related-list v-cloak no-border menu-shift="lg"
    :active="true"
    article-ids="[&quot;3177459&quot;,&quot;3178111&quot;]">
    <div slot-scope="object">
        <div class="six-seven-navbar" :class="object.navClasses" :style="object.navStyle">
            <div class="inner-wrapper">
                <div>
                    <div class="row boxed">
                        <hooper-slider ref="related-nav" v-cloak
                            :settings="{
                                wheelControl: false,
                                infiniteScroll: false,
                                breakpoints: {
                                    0: {
                                        itemsToShow: 1.15,
                                        centerMode: false
                                    },
                                    375: {
                                        itemsToShow: 1.3,
                                        centerMode: false
                                    },
                                    425: {
                                        itemsToShow: 2,
                                        centerMode: false
                                    },
                                    600: {
                                        itemsToShow: 2,
                                        centerMode: false
                                    },
                                    768: {
                                        itemsToShow: 2,
                                        centerMode: false
                                    },
                                    1024: {
                                        itemsToShow: 2,
                                        centerMode: false
                                    },
                                    1225: {
                                        itemsToShow: 2,
                                        centerMode: false,
                                        mouseDrag: false,
                                        touchDrag: false,
                                        trimWhiteSpace: true
                                    }
                                }
                            }">

                                                            <hooper-slide>
                                    <div class="col py-2" id="menu-ref-3177459">
                                        <div class="progress-bar" :style="object.progressBar('3177459')">
                                        </div>

                                        <div class="row">
                                            <div class="col">
                                                <span
    class="section section-finans gta-condensed-light uppercase"
>
    <span class="">
                    <a class="section-link" href="https://borsen.dk/nyheder/finans/?b_source=sydbank-laegger-ny-linje-for-velhaverkunder&amp;b_medium=row_0&amp;b_campaign=list_1">
                Finans
            </a>
            </span>

    
</span>

                                                                                    <a
                                                href="#article-anchor-3177459"
                                                class="tiempos-headline" @click="object.scrollToArticle('3177459', $event)"
                                                track-name="six-seven-articles"
                                                custom-track-props='{&quot;trackingPlacement&quot;:&quot;desktop-scroll-menu&quot;,&quot;clicked-article-id&quot;:&quot;3177459&quot;}'
                                                v-js-click:no-follow
                                            >
                                                    Sydbank lægger ny linje for velhaverkunder 
                                            </a>
                                                                                </div>
                                    </div>
                                    </div>
                                </hooper-slide>
                                                            <hooper-slide>
                                    <div class="col py-2" id="menu-ref-3178111">
                                        <div class="progress-bar" :style="object.progressBar('3178111')">
                                        </div>

                                        <div class="row">
                                            <div class="col">
                                                <span
    class="section section-finans gta-condensed-light uppercase"
>
    <span class="">
                    <a class="section-link" href="https://borsen.dk/nyheder/finans/?b_source=sydbank-laegger-ny-linje-for-velhaverkunder&amp;b_medium=row_0&amp;b_campaign=list_2">
                Finans
            </a>
            </span>

    
</span>

                                                                                    <a
                                                href="#article-anchor-3178111"
                                                class="tiempos-headline" @click="object.scrollToArticle('3178111', $event)"
                                                track-name="six-seven-articles"
                                                custom-track-props='{&quot;trackingPlacement&quot;:&quot;desktop-scroll-menu&quot;,&quot;clicked-article-id&quot;:&quot;3178111&quot;}'
                                                v-js-click:no-follow
                                            >
                                                    Fremtidens formuer ligger hos dem der handler emotionelt 
                                            </a>
                                                                                </div>
                                    </div>
                                    </div>
                                </hooper-slide>
                                                                                </hooper-slider>
                    </div>
                </div>
            </div>
        </div>

        <div id="six-seven-mobile-navbar" class="six-seven-mobile-navbar row" :class="object.mobileNavClasses"
            :style="object.mobileNavStyle">
            <div id="six-seven-mobile-navbar-articles" class="articles">
                                                            <div class="head col">
                            <div class="row">
                                <div class="col-10">
                                                                            <a
                                            href="#article-anchor-3177459"
                                            class="tiempos-text"
                                            @click="object.scrollToArticle('3177459', $event); object.mobileSlideClose();"
                                            track-name="six-seven-articles"
                                            custom-track-props='{&quot;trackingPlacement&quot;:&quot;mobile-menu&quot;,&quot;clicked-article-id&quot;:&quot;3177459&quot;}'
                                            v-js-click:no-follow
                                        >
                                            Sydbank lægger ny linje for velhaverkunder 
                                        </a>
                                                                        <div class="related-articles-count gta py-2">
                                        1 RELATERET ARTIKEL
                                    </div>
                                </div>
                                <div class="col-2 text-right">
                                    <i class="icon icon-backward-large mt-2" aria-hidden="true" :class="object.mobileSlideIconClasses"
                                        @click="object.mobileSlideToggle()"></i>
                                </div>
                            </div>
                        </div>
                    
                    <div class="article-bottom-border"></div>
                                                            <div class="item col">
                            <div class="row">
                                <div class="col">
                                    <div class="article-num gta-condensed pr-2">1</div>
                                    <div class="section gta-condensed-light uppercase">Finans
                                    </div>

                                                                            <a
                                            href="#article-anchor-3178111"
                                            class="tiempos-headline d-block"
                                            @click="object.scrollToArticle('3178111', $event); object.mobileSlideClose();"
                                            track-name="six-seven-articles"
                                            custom-track-props='{&quot;trackingPlacement&quot;:&quot;mobile-menu&quot;,&quot;clicked-article-id&quot;:&quot;3178111&quot;}'
                                            v-js-click:no-follow
                                        >
                                                Fremtidens formuer ligger hos dem der handler emotionelt 
                                        </a>
                                                                    </div>
                            </div>
                        </div>
                    
                    <div class="article-bottom-border"></div>
                            </div>
        </div>

        <div :class="object.relatedListClasses">
            <div class=" list">
    
    

    <ul class="related" id="relatedList">
            <li>
            <div class="listBorder"></div>
<div class="row pb-2">
    <div class="col-12">
        <div class="row">
            <div class="col">
                                    <span class="dot"></span>
                                <span
    class="section section-finans section-super-nyheder gta-condensed"
>
    <span class="">
                    <a class="section-link" href="https://borsen.dk/nyheder/finans/?b_source=sydbank-laegger-ny-linje-for-velhaverkunder&amp;b_medium=row_0&amp;b_campaign=list_1">
                Du læser
            </a>
            </span>

    <sdk-user-save-article id=3177459 size=small>
      
    </sdk-user-save-article>
</span>
            </div>
        </div>
    </div>
    <div class="col article-1">
                    <a
                href="#article-anchor-3177459"
                class="tiempos-headline"
                @click="object.scrollToArticle('3177459', $event)"
                track-name="six-seven-articles"
                custom-track-props='{&quot;trackingPlacement&quot;:&quot;desktop-menu&quot;,&quot;clicked-article-id&quot;:&quot;3177459&quot;}'
                v-js-click:no-follow
            >
                    Sydbank lægger ny linje for velhaverkunder 
            </a>
            </div>
</div>
        </li>
            <li>
            <div class="listBorder"></div>
<div class="row pb-2">
    <div class="col-12">
        <div class="row">
            <div class="col">
                                <span
    class="section section-finans section-super-nyheder gta-condensed"
>
    <span class="">
                    <a class="section-link" href="https://borsen.dk/nyheder/finans/?b_source=sydbank-laegger-ny-linje-for-velhaverkunder&amp;b_medium=row_0&amp;b_campaign=list_2">
                Finans
            </a>
            </span>

    <sdk-user-save-article id=3178111 size=small>
      
    </sdk-user-save-article>
</span>
            </div>
        </div>
    </div>
    <div class="col article-2">
                    <a
                href="#article-anchor-3178111"
                class="tiempos-headline"
                @click="object.scrollToArticle('3178111', $event)"
                track-name="six-seven-articles"
                custom-track-props='{&quot;trackingPlacement&quot;:&quot;desktop-menu&quot;,&quot;clicked-article-id&quot;:&quot;3178111&quot;}'
                v-js-click:no-follow
            >
                    Fremtidens formuer ligger hos dem der handler emotionelt 
            </a>
            </div>
</div>
        </li>
    </ul>

    
</div>

        </div>
    </div>
</related-list>


    
      <partner-message class="overflow-hidden"
v-sticky
type="square"
index="1"
></partner-message>


      </div>

   </div>

        </div>
            <div class="container-fluid p-0 ">
        <div class="row row_1 no-gutters ">
         <div class="ColumnElement col">
    
      <partner-message class="overflow-hidden"

type="leader"
index="1"
></partner-message>


      </div>

   </div>

        </div>
        </div>




  <script data-rh="true" type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "description": "Sydbank lægger ny linje for velhaverkunder ",
        "image": [
                            {
                    "@context": "http://schema.org",
                    "@type": "ImageObject",
                    "url": "https://media.borsen.dk/size/615/borsen-dk/nyheder/generelt/kc76xf-20221115-152901-2-2200x1467majpg/alternates/BASE_LANDSCAPE/20221115-152901-2-2200x1467ma.jpg.jpg",
                    "caption": "Sydbank lægger ny linje for velhaverkunder "
                }
                    ],
        "mainEntityOfPage": "https://borsen.dk/nyheder/finans/sydbank-laegger-ny-linje-for-velhaverkunder",
        "url": "https://borsen.dk/nyheder/finans/sydbank-laegger-ny-linje-for-velhaverkunder",
        "inLanguage": "da-DK",
        "author": [
                    {
                "@context": "http://schema.org",
                "@type": "Person",
                
                
                
                "name": "Amanda Sigrid Hallum Bendtsen"
            }                ],
        "dateModified": "2022-11-16T11:53:53.000Z",
        "datePublished": "2022-11-16T11:53:53.000Z",
        "headline": "Sydbank lægger ny linje for velhaverkunder ",
        "publisher": {
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.borsen.dk/",
    "name": "Dagbladet Børsen",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "Møntergade 19",
        "postalCode": "1140",
        "addressLocality": "København K"
    },
    "telephone": "+45 33320102",
    "logo": {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png"
}
,
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+45 72423212",
        "contactType": "customer service"
    }
}
,
        "copyrightHolder": {
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.borsen.dk/",
    "name": "Dagbladet Børsen",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "Møntergade 19",
        "postalCode": "1140",
        "addressLocality": "København K"
    },
    "telephone": "+45 33320102",
    "logo": {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png"
}
,
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+45 72423212",
        "contactType": "customer service"
    }
}
,
        "sourceOrganization": {
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.borsen.dk/",
    "name": "Dagbladet Børsen",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "Møntergade 19",
        "postalCode": "1140",
        "addressLocality": "København K"
    },
    "telephone": "+45 33320102",
    "logo": {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png"
}
,
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+45 72423212",
        "contactType": "customer service"
    }
}
,
        "copyrightYear": "2022",
        "hasPart":
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False"
            
        }
    }
</script>
    </main>

          <footer class="container-fluid">
    <div class="gta-condensed-light px-0 px-lg-2">
        <div class="row menu_wrapper">
          <div
            class="column_one col-12 col-md-6 col-lg
                
                
            ">

                            <div class="row">
                    <div class="col-sm">
                        <ul class="menu-items">
                                                            <li class="headline">
    <div
        class="group-title"
        style="
            color: #282828;
            opacity: 0.5;
        "
    >BØRSEN</div>
</li>
                                                            <li class="link">

    
    <a
        href="/nyheder?b_source=article&amp;b_medium=row_1&amp;b_campaign=item_2"
            >Nyheder</a>

    </li>
                                                            <li class="link">

    
    <a
        href="https://borsen.dk/investor/"
         target="_blank"     >Investor</a>

    </li>
                                                            <li class="link">

    
    <a
        href="https://kunde.borsen.dk/fordelsklub/redirect"
            >Børsen Fordelsklub</a>

    </li>
                                                            <li class="link">

    
    <a
        href="/service/rss?b_source=article&amp;b_medium=row_1&amp;b_campaign=item_5"
            >RSS</a>

    </li>
                                                            <li class="empty_placeholder"></li>
                                                            <li class="link">

            <i class="icon icon-e-paper" aria-hidden="true"></i>
    
    <a
        href="https://borsen.dk/e-avisen"
         target="_blank"     >E-avisen</a>

    </li>
                                                            <li class="empty_placeholder"></li>
                                                            <li class="button">
    <a href="https://signup.borsen.dk/produkter?b_source=article&amp;b_medium=row_1&amp;b_campaign=item_9">
        <button
            type="button"
            style="
                background-color: #db3d7f
            "
        >
            BLIV ABONNENT PÅ BØRSEN
        </button>
    </a>
</li>
                                                    </ul>
                    </div>
                </div>
            </div>
            <div class="column_two col-12 col-md-6 col-lg">
                <div class="row">
                    <div class="col-sm">
                        <ul class="menu-items">
                                                            <li class="headline">
    <div
        class="group-title"
        style="
            color: #872324;
            opacity: 1;
        "
    >BØRSEN PRO</div>
</li>
                                                            <li class="text no-border">
    <div class="group-text"><p>Specialmedier med nyheder, debat og analyser.</p><p><a href="https://borsen.dk/produkter/">Læs mere og bliv abonnent</a></p></div>
</li>
                                                            <li class="link">

    
    <a
        href="https://borsenpro.dk/finans"
            >Børsen Pro Finans</a>

    </li>
                                                            <li class="link">

    
    <a
        href="https://borsen.dk/nyheder/prointernational"
            >Pro International</a>

    </li>
                                                            <li class="link">

    
    <a
        href="https://borsen.dk/nyheder/proselvstaendig"
            >Pro Selvstændig</a>

    </li>
                                                    </ul>
                    </div>
                </div>
            </div>
            <div class="column_three col-12 col-md-6 col-lg">
                <div class="row">
                    <div class="col-sm">
                        <ul class="menu-items">
                                                            <li class="headline">
    <div
        class="group-title"
        style="
            color: #282828;
            opacity: 0.5;
        "
    >ANDRE PRODUKTER</div>
</li>
                                                            <li class="link">

    
    <a
        href="https://borsen.dk/uddannelse/"
            >Børsen Uddannelse</a>

    </li>
                                                            <li class="link">

    
    <a
        href="https://borsen.dk/academy"
            >Børsen Academy</a>

    </li>
                                                            <li class="link">

    
    <a
        href="https://borsen.dk/karrierelink"
         target="_blank"     >Børsen Karrierelink</a>

    </li>
                                                            <li class="headline">
    <div
        class="group-title"
        style="
            color: #282828;
            opacity: 0.5;
        "
    >FOR KUNDER</div>
</li>
                                                            <li class="link">

    
    <a
        href="/kundeservice?b_source=article&amp;b_medium=row_3&amp;b_campaign=item_6"
            >Kundeservice</a>

    </li>
                                                            <li class="link">

    
    <a
        href="/om/cookiepolitik?b_source=article&amp;b_medium=row_3&amp;b_campaign=item_7"
            >Cookiepolitik</a>

    </li>
                                                            <li class="link">

    
    <a
        href="/om/privatlivspolitik?b_source=article&amp;b_medium=row_3&amp;b_campaign=item_8"
            >Privatlivspolitik</a>

    </li>
                                                            <li class="link">

    
    <a
        href="/om/abonnementsbetingelser?b_source=article&amp;b_medium=row_3&amp;b_campaign=item_9"
            >Abonnementsbetingelser</a>

    </li>
                                                            <li class="link">

    
    <a
        href="https://borsen.dk/brands"
         target="_blank"     >For annoncører</a>

    </li>
                                                            <li class="link">

    
    <a
        href="/om/etik?b_source=article&amp;b_medium=row_3&amp;b_campaign=item_11"
            >Etik</a>

    </li>
                                                            <li class="link">

    
    <a
        href="https://borsen.dk/produkter"
            >Bliv kunde</a>

    </li>
                                                    </ul>
                    </div>
                </div>
            </div>
            <div class="column_four col-12 col-md-6 col-lg">
                <div class="row justify-content-lg-start">
                    <div class="col-sm">
                        <ul class="menu-items">
                                                            <li class="headline">
    <div
        class="group-title"
        style="
            color: #282828;
            opacity: 0.5;
        "
    >OM BØRSEN</div>
</li>
                                                            <li class="link">

    
    <a
        href="/om/kontakt?b_source=article&amp;b_medium=row_4&amp;b_campaign=item_2"
            >Kontakt</a>

    </li>
                                                            <li class="link">

    
    <a
        href="/job-og-praktik?b_source=article&amp;b_medium=row_4&amp;b_campaign=item_3"
            >Job &amp; Praktik</a>

    </li>
                                                            <li class="link">

    
    <a
        href="/om?b_source=article&amp;b_medium=row_4&amp;b_campaign=item_4"
            >Om Dagbladet Børsen</a>

    </li>
                                                            <li class="link">

    
    <a
        href="/sponsoreret?b_source=article&amp;b_medium=row_4&amp;b_campaign=item_5"
            >Annoncørbetalt indhold</a>

    </li>
                            
                            <li class="headline">
                                <div class="group-title">
                                    BØRSEN APPS
                                </div>
                            </li>
                            <li>
                                <a
                                    href="https://smarturl.it/borsenavis">
                                <img
                                        src="https://img.borsen.dk/digital/images/apps/icon-borsen-epaper-167.png"
                                        alt="Børsen e-avis" class=""></a>
                                <a
                                    href="https://smarturl.it/borsenapp"><img
                                        src="https://img.borsen.dk/digital/images/apps/icon-borsen-mobil-167.png"
                                        alt="Børsen mobil" class="loading"></a>
                            </li>

                            <li class="headline">
                                <div class="group-title">
                                    FØLG BØRSEN
                                </div>
                            </li>
                            <li>
                                <a href="https://www.facebook.com/borsen.dk/" target="_blank">
                                    <i class="icon icon-facebook" aria-hidden="true"></i>
                                    Facebook
                                </a>
                            </li>
                            <li>
                                <a href="https://twitter.com/borsendk" target="_blank">
                                    <i class="icon icon-twitter" aria-hidden="true"></i>
                                    Twitter
                                </a>
                            </li>
                            <li>
                                <a href="https://www.instagram.com/borsendk/" target="_blank">
                                    <img
                                        src="/icon/instagram.svg"
                                        alt="Instagram"
                                        width="16"
                                        height="16"
                                        style="
                                                max-width: 16px;
                                                border-radius: 0px;
                                                margin-right: 5px;
                                                box-shadow: none;
                                            ">
                                    Instagram
                                </a>
                            </li>
                            <li>
                                <a href="https://www.linkedin.com/company/dagbladet-borsen" target="_blank">
                                    <i class="icon icon-linkedIn" aria-hidden="true"></i>
                                    LinkedIn
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="copyright text-center">Copyright © 2022 Dagbladet Børsen A/S</div>
</footer>
        <div v-cloak>
      <!-- Login Modal -->
<b-modal id="sdk-login-modal" modal-class="sdk-font-gta" size="full-width" no-close-on-esc hide-footer hide-header hide-header-close role="dialog"
  aria-labelledby="login" aria-hidden="true">

  <div class="modal-header" name="modal-header">
    <div class="w-100">
      <div class="row no-gutters">
        <div class="col">
          <div><span class="navbar-brand">
            
            <img src="https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png" alt="Børsen logo" />
          </span></div>
        </div>
        <div class="col">
          <b-button-close type="button" @click="$bvModal.hide('sdk-login-modal')" class="close float-right"
            aria-label="Close"><span aria-hidden="true"><i class="icon icon-close"></i></span></b-button-close>
        </div>
      </div>
    </div>
  </div>

  <div class="modal-content">
    <div class="modal-body">
      <sdk-login-form forgot-password-href="/glemt-adgangskode"></sdk-login-form>
    </div>
  </div>

</b-modal>    </div>
  </div>

  <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://borsen.dk",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://borsen.dk/soeg/{search_term_string}",
        "query-input": "required name=search_term_string"
        }
    }
</script>
  <script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.borsen.dk/",
    "name": "Dagbladet Børsen",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "Møntergade 19",
        "postalCode": "1140",
        "addressLocality": "København K"
    },
    "telephone": "+45 33320102",
    "logo": {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png"
}
,
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+45 72423212",
        "contactType": "customer service"
    }
}
</script>
  <script>  window.borsen = window.borsen || {};
  window.borsen.user = window.borsen.user || {};
  window.borsen.user.state = window.borsen.user.state || {};</script>
<script>  window.borsen.user.state.hasTokenAccount = false;</script>
<script>  window.borsen.user.state.hasIPAccount = false;</script>
<script> window.borsen.user.account = {"is_logged_in":false,"entitlements":false,"id":false,"userRef":false}  </script>  <script type="text/javascript">
     window.borsen.meta = {
    "id": "3177459",
    "title": "Sydbank lægger ny linje for velhaverkunder ",
    "description": "Farven på kreditkortet og det tilhørende lounge-kort, som kan bruges i verdens internationale lufthavne, har...",
    "published": "2022-11-16T11:53:53.000Z",
    "section": "Finans",
    "super_section": "",
    "premium": "premium",
    "authors": [
        "Amanda Sigrid Hallum Bendtsen"
    ],
    "href": "http:\/\/borsen.dk\/nyheder\/finans\/sydbank-laegger-ny-linje-for-velhaverkunder",
    "image": "https:\/\/media.borsen.dk\/size\/615\/borsen-dk\/nyheder\/generelt\/kc76xf-20221115-152901-2-2200x1467majpg\/alternates\/BASE_LANDSCAPE\/20221115-152901-2-2200x1467ma.jpg.jpg",
    "type": "article",
    "content_type": "story",
    "is_breaking": false,
    "paywall": true,
    "tags": {
        "pleasure": null,
        "emne": [
            "Banker",
            "Formuepleje"
        ],
        "virksomheder": [
            "Sydbank"
        ],
        "branche": [
            "Finans"
        ],
        "individer": null
    }
};
  </script>
  <script defer src="/js/cookie_consent.js?v=7"></script>
  <script>
window.addEventListener('CookieInformationConsentGiven', function(event) {
    if (CookieInformation.getConsentGivenFor('cookie_cat_marketing')) {
    /** load cx.cce.js **/
    (function (d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async'; e.src = '//cdn.cxense.com/cx.cce.js'; t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
      scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
      var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());


    var cX = window.cX = window.cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['setSiteId', '1128279693928665937']);
    var entitlements = {};


    if(document.body.classList.contains('in-app')){
      entitlements['inapp'] = "inapp";
    }

    for(var i in window.borsen.user.account.entitlements){
      entitlements[window.borsen.user.account.entitlements[i]] = window.borsen.user.account.entitlements[i].toLowerCase();
    }

    if(!window.borsen.user.account.entitlements){
        entitlements['dbb-usertype'] = "NOID";
    }

    cX.callQueue.push(['setCustomParameters',entitlements]);
    cX.CCE.callQueue.push(['sendPageViewEvent', 'dbb','96637db71a19fe478049c2206a428ad8119a7bcf']);

    if(window.borsen.user.account.is_logged_in){
      cX.callQueue.push(['invoke', function() {
          cX.addExternalId({ type: 'dbb', id: window.borsen.user.account.id });
      }]);
    }

    console.log('cxense loaded v1');
    }
    });
</script>
  <script defer src="/js/manifest.js?id=4e210cdb1ee30f0bc94a099d19ce4382"></script>
  <script defer src="/js/vendor.js?id=8f0108dbe5c57c488d4cd7d2a4f54126"></script>
  <script defer src="/js/app.js?id=3a867951e9cab1cb83834c5653e1a7c0"></script>
  <script type="text/javascript">
    // Set translations
    window.translations = {"article":{"macro":{"three-good-ones":{"macrotype":"3 gode"}}},"general":{"fold":"Fold ind","unfold":"Fold ud","share":"Del","save-for-later":"Gem til senere","read-later":"L\u00e6s senere","copied-to-clipboard":"Kopieret til udklipsholder","updated":"Opdateret","time-short":"KL."}}

    // Little helper method to retrieve translations
    window.__ = function(translation) {
        let value = window.translations;
        translation.split('.').forEach(entry => {
            value = typeof value[entry] != 'undefined' ? value[entry] : null;
        });

        return value;
    }
</script>
</body>

</html>
