<!DOCTYPE html>
<html lang="da" dir="ltr">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="google-site-verification" content="ikQdkKRpk0VARpNP3Iih1IfuL513DJTiMUJbNIVb4TQ" />
  <meta property="fb:app_id" content="139026499462551" />
  <meta property="fb:pages" content="201640113193991" />
  <meta property="fb:pages" content="113868294219" />
  <meta property="fb:pages" content="198452653948" />
  <link rel="sitemap" href="https://borsen.dk/sitemap" type="application/xml" />
  <script>window.in_app=false;</script>
  <link rel="canonical" href="https://borsen.dk/nyheder/virksomheder/trods-haard-okonomi-giver-virksomheder-storre-julegaver" />
<meta name="description" itemprop="description" content="Egentlig kigger de danske virksomheder lige nu ind i en dyr vinter, hvor inflationen stiger..." />
<meta property="og:description" content="Egentlig kigger de danske virksomheder lige nu ind i en dyr vinter, hvor inflationen stiger..." />
<meta name="twitter:description" content="Egentlig kigger de danske virksomheder lige nu ind i en dyr vinter, hvor inflationen stiger..." />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:dbb-pagetype" content="article" />
<meta property="og:type" content="article" />
<meta name="cXenseParse:recs:publishtime" content="2022-09-15T13:00:00.000Z" />
<meta property="article:published_time" content="2022-09-15T13:00:00.000Z" />
<meta property="article:modified_time" itemprop="dateModified" content="2022-09-15T13:00:00.000Z" />
<meta name="cXenseParse:recs:articleid" content="3079841" />
<meta name="cXenseParse:dbb-section" content="Virksomheder" />
<meta property="article:section" content="Virksomheder" />
<meta name="cXenseParse:dbb-access" content="premium" />
<meta name="premium" content="premium">
  <meta property="og:title" content="Trods høj inflation og energipriser: Virksomheder giver større julegaver" />
  <meta name="twitter:title" content="Trods høj inflation og energipriser: Virksomheder giver større julegaver">
<meta itemprop="name" content="Trods høj inflation og energipriser: Virksomheder giver større julegaver">
<meta name="author" content="Martin Højberg Bredahl, Johanne Myrup Fischer" />
<meta property="og:site_name" content="borsen.dk" />
<meta property="og:url" content="http://borsen.dk/nyheder/virksomheder/trods-haard-okonomi-giver-virksomheder-storre-julegaver" />
<meta name="twitter:site" content="https://borsen.dk">
<meta name="twitter:card" content="summary_large_image">
  <meta property="og:image" content="https://media.borsen.dk/size/615/borsen-dk/nyheder/generelt/h3ya8v-20161107-171337-3-2200x1468majpg/alternates/BASE_LANDSCAPE/20161107-171337-3-2200x1468ma.jpg.jpg"/>
  <meta property="og:image:width" content="615" />
  <meta property="og:image:height" content="345" />

<link href="https://borpulse.azureedge.net/scripts/article/article-1.css" rel="stylesheet" />
<script src="https://borpulse.azureedge.net/scripts/article/article-1.js"></script>

  <meta name="csrf-token" content="NhH3WFv3VxaXUCEBUC3hEF255lFR5eDteVm7plRM">
  <meta name="instrumentation-key" content="22d33c81-d82b-43f8-b622-a88712c69b1b">
  <title>Trods høj inflation og energipriser: Virksomheder giver større julegaver</title>
  <link rel="stylesheet" href="/css/app.css?id=327e6550060639ef9fdfcc9a77fe07ee">
</head>

<body class="default ">

  <div id="app">

    
          <partner-message type="topbanner"></partner-message>
    
    
          <b-navbar id="sdk-header" v-cloak="v-cloak" sticky="sticky" toggleable="lg" v-sdk-handle-intersection="{target: 'body', class: 'intersected'}" tag="header" type="sdk" variant="paper">
  <div v-cloak class="container">

    
    <b-nav align="start" class="sdk-navbar-left align-items-left sdk-sizing-md:w-25 pl-0 pl-md-2 pl-lg-0">
      
      <b-nav-item v-b-toggle.sdk-sidenav>
        <i class="icon icon-menu" class="sdk-sidebar-toggler"></i>
      </b-nav-item>
              <b-nav-item class="sdk-font-gta sdk-font-condensed sdk-ln-24px d-md-none sdk-opacity-75" href="/nyheder"
  link-classes="d-flex align-items-center">
    <i class="icon icon-latest-news"></i>
</b-nav-item>
            
      <b-collapse is-nav>
                            <b-nav-text>
            <sdk-header-search></sdk-header-search>
          </b-nav-text>
                                  <b-nav-item class="header-logo header-desktop-logo" href="/">
          <img src="https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png" >
        </b-nav-item>
              </b-collapse>
      
      <b-collapse is-nav class="sdk-header-menu">
        <b-navbar-nav class="d-flex align-items-center">
                    <b-nav-item class="sdk-font-gta sdk-font-condensed sdk-ln-24px" href="/nyheder"
  link-classes="d-flex align-items-center">
    <i class="icon icon-latest-news"></i>
    SENESTE NYT
</b-nav-item>  <b-nav-item class="sdk-font-gta sdk-font-condensed sdk-ln-24px" href="/kurser"
  link-classes="d-flex align-items-center">
    KURSER
</b-nav-item>
                  </b-navbar-nav>
      </b-collapse>

    </b-nav>

    
        <b-navbar-nav align="middle" class="d-flex align-items-center">
      <b-nav-item class="header-logo header-mobile-logo" href="/">
        <img src="https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png" >
      </b-nav-item>
    </b-navbar-nav>
    
    
    <b-nav align="end" class="align-items-center sdk-sizing-md:w-25">

            <b-nav-item class="sdk-font-gta sdk-font-condensed sdk-ln-24px d-md-none sdk-opacity-75" href="/kurser"
  link-classes="d-flex align-items-center">
    <i class="icon icon-kurs"></i>
</b-nav-item>    <b-nav id="account-settings-list" class="align-items-center">
   
    <b-nav-item class="account-login d-flex align-items-center" v-b-modal.sdk-login-modal>
      <i class="icon icon-my-account sdk-opacity-25"></i><span
      class="d-none d-lg-inline-block sdk-font-gta text-uppercase sdk-ln-24px">Log ind</span>
    </b-nav-item>
            <b-nav-item
      href="https://borsen.dk/produkter/?cx_src=d-menu&b_source=borsen&b_medium=account-settings-list&b_campaign=bliv_kunde"
      link-classes="btn btn-sm sdk-bg-magenta sdk-bg-hover-magenta-light sdk-color-white d-none d-lg-block sdk-font-gta subscribe-btn"
    >
      Bliv kunde
    </b-nav-item>
      </b-nav>
          </b-nav>

  </div>
</b-navbar>      <b-sidebar v-on:hidden="sdk.sidebarClose && this.clearTimeout(sdk.sidebarClose)" v-cloak id="sdk-sidenav" no-header sidebar-class="sdk-sidenav" width="450px">
  <template #default="{ hide, visible }">
    <div
      :hide="hide"
      :visible="visible"
            v-on:mouseenter="sdk.sidebarClose && this.clearTimeout(sdk.sidebarClose)"
      v-on:mouseleave="sdk.sidebarClose = this.setTimeout(() => hide(), 3000)"
          >
    <div class="px-3 pb-2">
      <span aria-hidden="true"><i v-b-toggle.sdk-sidenav class="close icon icon-close"></i></span>
    </div>
    <b-nav vertical class="menu-items" >
      <b-nav-item 
  class="menu-item link" href="/nyheder?b_source=borsendknyhedervirksomhedertrods-haard-okonomi-giver-virksomheder-storre-julegaver&amp;b_medium=sidebar_row_1&amp;b_campaign=item_1" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    <i class="icon icon-latest-news" href="/nyheder?b_source=borsendknyhedervirksomhedertrods-haard-okonomi-giver-virksomheder-storre-julegaver&amp;b_medium=sidebar_row_1&amp;b_campaign=item_1" type="link"></i>
    Seneste nyt
  </b-nav-item>
        
          <b-nav-item 
  class="menu-item link" href="https://borsen.dk/investor" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    <i class="icon icon-kurs" href="https://borsen.dk/investor" type="link"></i>
    Kurser
    <span class="alternate-label">Børsen investor</span>
  </b-nav-item>
        
          <b-nav-item 
  class="menu-item link" href="/soeg" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    <i class="icon icon-search" href="/soeg" type="link"></i>
    Søg
  </b-nav-item>
        
          <b-nav-item 
  class="menu-item link" href="https://kunde.borsen.dk/fordelsklub/redirect" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    <i class="icon icon-star" href="https://kunde.borsen.dk/fordelsklub/redirect" type="link"></i>
    Børsen Fordelsklub
  </b-nav-item>
        
          <b-nav-text type="empty_placeholder" class="menu-item empty_placeholder" active-on="pathname" href="" type="empty_placeholder" ></b-nav-text>

        
          <b-nav-text class="folder" v-b-toggle:d89bb296-2871-4902-825f-70eb3b43210e>
    <div class="menu-item">
      <a>Nyheder</a>
      <div class="toggle-wrap"> 
        <i class="icon icon-backward-large"></i>
      </div>
    </div>

    <b-collapse 
      id="d89bb296-2871-4902-825f-70eb3b43210e" 
      class="submenu"
              visible
          >
      <b-nav vertical >
        <b-nav-item 
  class="menu-item link" href="/nyheder/baeredygtig?b_source=borsendknyhedervirksomhedertrods-haard-okonomi-giver-virksomheder-storre-julegaver&amp;b_medium=sidebar_row_5&amp;b_campaign=item_1" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Bæredygtig
  </b-nav-item>
        
                      <b-nav-item 
  class="menu-item link" href="/nyheder/ejendomme?b_source=borsendknyhedervirksomhedertrods-haard-okonomi-giver-virksomheder-storre-julegaver&amp;b_medium=sidebar_row_5&amp;b_campaign=item_2" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Ejendomme
  </b-nav-item>
        
                      <b-nav-item 
  class="menu-item link" href="/nyheder/finans?b_source=borsendknyhedervirksomhedertrods-haard-okonomi-giver-virksomheder-storre-julegaver&amp;b_medium=sidebar_row_5&amp;b_campaign=item_3" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Finans
  </b-nav-item>
        
                      <b-nav-item 
  class="menu-item link" href="/nyheder/gazelle?b_source=borsendknyhedervirksomhedertrods-haard-okonomi-giver-virksomheder-storre-julegaver&amp;b_medium=sidebar_row_5&amp;b_campaign=item_4" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Gazelle
  </b-nav-item>
        
                      <b-nav-item 
  class="menu-item link" href="/nyheder/investor?b_source=borsendknyhedervirksomhedertrods-haard-okonomi-giver-virksomheder-storre-julegaver&amp;b_medium=sidebar_row_5&amp;b_campaign=item_5" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Investor
  </b-nav-item>
        
                      <b-nav-item 
  class="menu-item link" href="https://borsen.dk/ledelse" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Ledelse
  </b-nav-item>
        
                      <b-nav-item 
  class="menu-item link" href="/nyheder/perspektiv?b_source=borsendknyhedervirksomhedertrods-haard-okonomi-giver-virksomheder-storre-julegaver&amp;b_medium=sidebar_row_5&amp;b_campaign=item_7" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Perspektiv
  </b-nav-item>
        
                      <b-nav-item 
  class="menu-item link" href="/nyheder/pleasure?b_source=borsendknyhedervirksomhedertrods-haard-okonomi-giver-virksomheder-storre-julegaver&amp;b_medium=sidebar_row_5&amp;b_campaign=item_8" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Pleasure
  </b-nav-item>
        
                      <b-nav-item 
  class="menu-item link" href="/nyheder/politik?b_source=borsendknyhedervirksomhedertrods-haard-okonomi-giver-virksomheder-storre-julegaver&amp;b_medium=sidebar_row_5&amp;b_campaign=item_9" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Politik
  </b-nav-item>
        
                      <b-nav-item 
  class="menu-item link" href="/nyheder/virksomheder?b_source=borsendknyhedervirksomhedertrods-haard-okonomi-giver-virksomheder-storre-julegaver&amp;b_medium=sidebar_row_5&amp;b_campaign=item_10" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Virksomheder
  </b-nav-item>
        
                      <b-nav-item 
  class="menu-item link" href="/nyheder/okonomi?b_source=borsendknyhedervirksomhedertrods-haard-okonomi-giver-virksomheder-storre-julegaver&amp;b_medium=sidebar_row_5&amp;b_campaign=item_11" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Økonomi
  </b-nav-item>
      </b-nav>
    </b-collapse>
  </b-nav-text> 
          <b-nav-text type="empty_placeholder" class="menu-item empty_placeholder" active-on="pathname" href="" type="empty_placeholder" ></b-nav-text>

        
          <b-nav-item 
  class="menu-item link" href="https://borsen.dk/e-avisen" target="target" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    <i class="icon icon-e-paper" href="https://borsen.dk/e-avisen" target="target" type="link"></i>
    E-avisen
  </b-nav-item>
        
          <b-nav-item 
  class="menu-item link" href="/service/nyhedsbreve?b_source=borsendknyhedervirksomhedertrods-haard-okonomi-giver-virksomheder-storre-julegaver&amp;b_medium=sidebar_row_7&amp;b_campaign=item_1" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    <i class="icon icon-email" href="/service/nyhedsbreve?b_source=borsendknyhedervirksomhedertrods-haard-okonomi-giver-virksomheder-storre-julegaver&amp;b_medium=sidebar_row_7&amp;b_campaign=item_1" type="link"></i>
    Nyhedsbreve
  </b-nav-item>
        
          <b-nav-item 
  class="menu-item link" href="/service/podcast?b_source=borsendknyhedervirksomhedertrods-haard-okonomi-giver-virksomheder-storre-julegaver&amp;b_medium=sidebar_row_8&amp;b_campaign=item_1" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    <i class="icon icon-podcast" href="/service/podcast?b_source=borsendknyhedervirksomhedertrods-haard-okonomi-giver-virksomheder-storre-julegaver&amp;b_medium=sidebar_row_8&amp;b_campaign=item_1" type="link"></i>
    Podcasts
  </b-nav-item>
        
          <b-nav-item 
  class="menu-item link" href="/mine-gemte-artikler?b_source=borsendknyhedervirksomhedertrods-haard-okonomi-giver-virksomheder-storre-julegaver&amp;b_medium=sidebar_row_9&amp;b_campaign=item_1" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    <i class="icon icon-my-saved-articles" href="/mine-gemte-artikler?b_source=borsendknyhedervirksomhedertrods-haard-okonomi-giver-virksomheder-storre-julegaver&amp;b_medium=sidebar_row_9&amp;b_campaign=item_1" type="link"></i>
    Mine gemte artikler
  </b-nav-item>
        
          <b-nav-item 
  class="menu-item link" href="/kundeservice?b_source=borsendknyhedervirksomhedertrods-haard-okonomi-giver-virksomheder-storre-julegaver&amp;b_medium=sidebar_row_10&amp;b_campaign=item_1" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    <i class="icon icon-my-account" href="/kundeservice?b_source=borsendknyhedervirksomhedertrods-haard-okonomi-giver-virksomheder-storre-julegaver&amp;b_medium=sidebar_row_10&amp;b_campaign=item_1" type="link"></i>
    Kundeservice
  </b-nav-item>
        
          <b-nav-text 
  type="headline"
  class="menu-item headline sdk-color-pro has-sub" active-on="pathname" href="" type="headline"
>
  <div class="group-title">
    BØRSEN PRO
  </div>
</b-nav-text>

            <b-nav-text 
  type="text"
  class="menu-item text no-border is-sub" 
>
  <div class="group-text">
    <p>Specialmedier med nyheder, debat og analyse.</p><p><a href="http://borsen.dk/produkter/">Klik her og få adgang</a></p>
  </div>
</b-nav-text>        
          <b-nav-text class="folder" v-b-toggle:f3226a3f-629b-4656-8060-8432bda26879>
    <div class="menu-item">
      <a>Børsen Pro Finans</a>
      <div class="toggle-wrap"> 
        <i class="icon icon-backward-large"></i>
      </div>
    </div>

    <b-collapse 
      id="f3226a3f-629b-4656-8060-8432bda26879" 
      class="submenu"
              v-sdk-handle-active.child.vueEvent='{"bv::toggle::collapse": "f3226a3f-629b-4656-8060-8432bda26879"}'           
          >
      <b-nav vertical >
        <b-nav-item 
  class="menu-item link" href="https://borsenpro.dk/finans/" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Nyheder
  </b-nav-item>
        
                      <b-nav-item 
  class="menu-item link" href="https://borsenpro.dk/finans/seneste/" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Seneste
  </b-nav-item>
        
                      <b-nav-item 
  class="menu-item link" href="https://borsenpro.dk/finans/analyser/" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Analyser
  </b-nav-item>
        
                      <b-nav-item 
  class="menu-item link" href="https://borsenpro.dk/finans/nyhedsbreve/" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Nyhedsbreve
  </b-nav-item>
        
                      <b-nav-item 
  class="menu-item link" href="https://borsenpro.dk/finans/jobskifte" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Jobskifte
  </b-nav-item>
      </b-nav>
    </b-collapse>
  </b-nav-text> 
          <b-nav-item 
  class="menu-item link" href="/nyheder/proselvstaendig?b_source=borsendknyhedervirksomhedertrods-haard-okonomi-giver-virksomheder-storre-julegaver&amp;b_medium=sidebar_row_13&amp;b_campaign=item_1" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Børsen Pro Selvstændig
  </b-nav-item>
        
          <b-nav-item 
  class="menu-item link" href="https://borsen.dk/nyheder/prointernational" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Børsen Pro International
  </b-nav-item>
        
          <b-nav-text 
  type="headline"
  class="menu-item headline sdk-color-grey" active-on="pathname" href="" type="headline"
>
  <div class="group-title">
    Andre produkter og services
  </div>
</b-nav-text>

        
          <b-nav-item 
  class="menu-item link" href="https://borsen.dk/gazelle" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Børsen Gazelle
  </b-nav-item>
        
          <b-nav-item 
  class="menu-item link" href="https://borsen.dk/academy" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Børsen Academy
  </b-nav-item>
        
          <b-nav-item 
  class="menu-item link" href="https://borsen.dk/uddannelse" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Børsen Uddannelse
  </b-nav-item>
        
          <b-nav-item 
  class="menu-item link" href="https://karrierelink.borsen.dk/" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Børsen Karrierelink
  </b-nav-item>
    </b-nav>
  </div>
  </template>
</b-sidebar>

    

    <main id="main">
      
  
    <div class="article-section-virksomheder">
            <div class="container ">
        <div class="row row_0  ">
         <div class="ColumnElement col-12 col-lg-7 offset-lg-1">
    
      <div class="article-title" id="article-anchor-3079841">
      <span
    class="section section-virksomheder"
>
    <span class="">
          
            <a class="section-link" href="https://borsen.dk/nyheder/virksomheder/?b_source=trods-hoj-inflation-og-energipriser-virksomheder-giver-storre-julegaver&amp;b_medium=row_0&amp;b_campaign=news_1">
                Virksomheder
            </a>
            </span>

    
</span>  
  
  <h1 class="tiempos-headline" v-cloak
  
   v-hypher>Trods høj inflation og energipriser: Virksomheder giver større julegaver</h1>
</div>


    
      <p><b class="subheading">Økonomien strammer til i virksomhederne, men i forsøg på at fastholde medarbejderne bliver der ikke mindre julegaver</b></p>


    
      <div class="article-image-element">
  <div class="image-wrap ">
    <figure v-bind:isOffset="true" v-lazy-load class="image">
      <img data-src="https://media.borsen.dk/size/615/borsen-dk/nyheder/generelt/h3ya8v-20161107-171337-3-2200x1468majpg/alternates/BASE_LANDSCAPE/20161107-171337-3-2200x1468ma.jpg.jpg" src="/img/dummy.png" alt="Nikolaj Kiim stiftede i 2008 Gavefabrikken, der har vokset sig til at være Nordens største leverandør af firmajulegaver. Arkivfoto: Asger Ladefoged/Ritzau Scanpix " />
            <figcaption>
        Nikolaj Kiim stiftede i 2008 Gavefabrikken, der har vokset sig til at være Nordens største leverandør af firmajulegaver. Arkivfoto: Asger Ladefoged/Ritzau Scanpix 
      </figcaption>
          </figure>
  </div>
</div>


    
      <div class="article-info-element">
  <div class="row">
    
    <div class="col-12 col-sm">
                        <span class="author">
            <a href="mailto:mabr@borsen.dk">Martin Højberg Bredahl</a>
          </span>
                  <span class="author">
            <a href="mailto:jofi@borsen.dk">Johanne Myrup Fischer</a>
          </span>
              
      <span class="published">15. sep. 2022 KL. 15:00</span>

    </div>
    <div class="col-12 col-sm-4 ml-auto d-inline-flex align-items-center justify-content-sm-end">
      <share-button></share-button>
      <span class="d-none d-xl-block sdk-font-gta sdk-font-weight-300 sdk-font-condensed util-fsx-15px util-prx-7 util-plx-20 uppercase">Gem til senere</span>
      <sdk-user-save-article id=3079841 size=large>
      
    </sdk-user-save-article>
    </div>
  </div>
</div>


      </div>

   </div>

        </div>
            <div class="container-fluid p-0 ">
        <div class="row row_1 no-gutters ">
         <div class="ColumnElement col">
    
      <partner-message class="overflow-hidden"

type="leader"
index="1"
></partner-message>


      </div>

   </div>

        </div>
            <div class="container ">
        <div class="row row_2  ">
         <div class="ColumnElement col-12 offset-lg-1 col-lg-6">
    
      

    
      <div class="article-content ">

  

  
    <borsen-paywall></borsen-paywall>
   
  </div>


    
      <div class="article-footer">
 
    
    <div class="share pt-3 pb-4">
        <share-button></share-button>
        <span class="float-right d-inline-flex">
            <span class="sdk-font-gta sdk-font-weight-300 sdk-font-condensed util-fsx-15px util-prx-7 uppercase pointer">Gem til senere</span> 
            <sdk-user-save-article id=3079841 size=large>
      
    </sdk-user-save-article>
          </span>
    </div>

</div>


      </div>

         <div class="ColumnElement col-12 col-md-4 d-none d-lg-block">
    
      <partner-message class="overflow-hidden"
v-sticky
type="square"
index="1"
></partner-message>


      </div>

   </div>

        </div>
            <div class="container-fluid p-0 ">
        <div class="row row_3 no-gutters ">
         <div class="ColumnElement col">
    
      <partner-message class="overflow-hidden"

type="leader"
index="2"
></partner-message>


      </div>

   </div>

        </div>
            <div class="container ">
        <div class="row row_4  ">
         <div class="ColumnElement col-12">
    
      <div class="section-breaker text-center mb-2">
            <h2>Andre læser også</h2>
    </div>


      </div>

         <div class="ColumnElement col-12">
    
      <cxense-teaser
  v-cloak
  widget-id="38f822d36baf2bbb8ddbdc6620acdd74406af91d"
  teaser-type="article-teaser"
  classes="col-12 col-md-6 col-lg-3"
  image-orientation="bottom"
  
      :inject-ad-at="4"
    inject-ad-unit-id="000000000011e330"
  >  
</cxense-teaser>

      </div>

   </div>

        </div>
            <div class="container ">
        <div class="row row_5  ">
         <div class="ColumnElement col-12">
    
      <div class="cardsElement py-3">
        <div class="cards">
            <hooper-slider v-cloak
                :settings="{
                    wheelControl: false,
                    infiniteScroll: true,
                    breakpoints: {
                        0: {
                            itemsToShow: 1.15,
                            centerMode: false
                        },
                        375: {
                            itemsToShow: 1.3,
                            centerMode: false
                        },
                        425: {
                            itemsToShow: 1.45,
                            centerMode: false
                        },
                        600: {
                            itemsToShow: 1.5,
                            centerMode: false
                        },
                        768: {
                            itemsToShow: 2.3,
                            centerMode: false
                        },
                        1024: {
                            itemsToShow: 3.1,
                            centerMode: false
                        },
                        1225: {
                            itemsToShow: 4.15,
                            centerMode: false,
                            mouseDrag: false,
                            touchDrag: false
                        } 
                    } 
                }">
                                    <hooper-slide>
                            <div class="
                                card
                                epaper
                                                                    py-2 px-2 py-md-4 px-md-4
                                                                first                                                             ">
                                    <div class="header">
    <div class="headline gta-condensed">
        <p>DAGENS</p>
        <p class="light">E-AVIS</p>
    </div>
    <img src="https://borsen.dk/icon/vignette/E-Paper.svg" class="vignette" alt="E-avis vignette">
</div>
<div class="body">
    <img src="https://www.e-pages.dk/borsen/28888/teasers/medium.jpg" class="d-block mr-auto ml-auto mt-3" alt="Dagens E-avis">
</div>

<a href="/e-avisen?b_source=default-article&amp;b_medium=row_5&amp;b_campaign=epaper_1" track-name="e-paper" custom-track-props='{&quot;trackingPlacement&quot;:&quot;cards&quot;}' v-js-click>
    <div class="footer">
        <span class="gta">LÆS DAGENS E-AVIS</span>
        <i class="icon icon-forward"></i>
    </div>
</a>

                            </div>
                    </hooper-slide>
                                    <hooper-slide>
                            <div class="
                                card
                                image
                                                                                                                            ">
                                    <div class="bg-image h-100 w-100" style="background-image: url(https://cdn.borsen.cloud/sites/borsendk/images/cards/Card_valg_02.png);">
    <a href="/service/nyhedsbreve"></a>
</div>
                            </div>
                    </hooper-slide>
                                    <hooper-slide>
                            <div class="
                                card
                                custom
                                                                    py-2 px-2 py-md-4 px-md-4
                                                                                                                            ">
                                    <div class="bg-image h-100 w-100" style="background-image: url(https://cdn.borsen.cloud/sites/borsendk/images/cards/card-investor-podcast.png);"></div>
<div class="header">
    <div class="headline gta-condensed">
        <p style="color: #db3d7f;">BØRSEN</p>
        <p class="light" style="color: #db3d7f;">Investor</p>
    </div>
</div>
<div class="body">
    <div class="title tiempos-headline" style="color: #db3d7f;">
        Podcast
    </div>
</div>
<a href="https://borseninvestor.podbean.com/" style="color: #db3d7f;">
    <div class="footer">
        <span class="gta">Hør seneste Investor podcast</span>
        <div class="icon" style="border-left-color: #db3d7f;"></div>
    </div>
</a>

                            </div>
                    </hooper-slide>
                                    <hooper-slide>
                            <div class="
                                card
                                custom
                                                                    py-2 px-2 py-md-4 px-md-4
                                                                                                                            ">
                                    <div class="bg-image h-100 w-100" style="background-image: url(https://cdn.borsen.cloud/sites/borsendk/images/cards/morgenbrief_bg.png);"></div>
<div class="header">
    <div class="headline gta-condensed">
        <p style="color: #faeae0;">BØRSEN</p>
        <p class="light" style="color: #faeae0;">Morgenbriefing</p>
    </div>
</div>
<div class="body">
    <div class="title tiempos-headline" >
        
    </div>
</div>
<a href="/nyheder/morgenbriefing?b_source=default-article&amp;b_medium=row_5&amp;b_campaign=custom_4" style="color: #faeae0;">
    <div class="footer">
        <span class="gta">Læs dagens morgenbriefing</span>
        <div class="icon" style="border-left-color: #faeae0;"></div>
    </div>
</a>

                            </div>
                    </hooper-slide>
                                    <hooper-slide>
                            <div class="
                                card
                                custom
                                                                    py-2 px-2 py-md-4 px-md-4
                                                                                                                            ">
                                    <div class="bg-image h-100 w-100" style="background-image: url(https://cdn.borsen.cloud/sites/borsendk/images/cards/card_topchefernesstrategi_podcast.png);"></div>
<div class="header">
    <div class="headline gta-condensed">
        <p style="color: #db3d7f;">BØRSEN</p>
        <p class="light" style="color: #db3d7f;">Topchefernes strategi</p>
    </div>
</div>
<div class="body">
    <div class="title tiempos-headline" style="color: #db3d7f;">
        Podcast
    </div>
</div>
<a href="https://topchefernesstrategi.podbean.com/" style="color: #db3d7f;">
    <div class="footer">
        <span class="gta">Hør podcasten</span>
        <div class="icon" style="border-left-color: #db3d7f;"></div>
    </div>
</a>

                            </div>
                    </hooper-slide>
                                    <hooper-slide>
                            <div class="
                                card
                                custom
                                                                    py-2 px-2 py-md-4 px-md-4
                                                                                                                            ">
                                    <div class="bg-image h-100 w-100" style="background-image: url(https://cdn.borsen.cloud/sites/borsendk/images/cards/card_longreads.png);"></div>
<div class="header">
    <div class="headline gta-condensed">
        <p style="color: #faeae0;">BØRSEN</p>
        <p class="light" style="color: #faeae0;">Longreads</p>
    </div>
</div>
<div class="body">
    <div class="title tiempos-headline" style="color: #faeae0;">
        
    </div>
</div>
<a href="/nyheder/longread?b_source=default-article&amp;b_medium=row_5&amp;b_campaign=custom_6" style="color: #faeae0;">
    <div class="footer">
        <span class="gta">Læs alle longreads her</span>
        <div class="icon" style="border-left-color: #faeae0;"></div>
    </div>
</a>

                            </div>
                    </hooper-slide>
                                    <hooper-slide>
                            <div class="
                                card
                                custom
                                                                    py-2 px-2 py-md-4 px-md-4
                                                                                                                            ">
                                    <div class="bg-image h-100 w-100" style="background-image: url(https://cdn.borsen.cloud/sites/borsendk/images/cards/card_bg.png);"></div>
<div class="header">
    <div class="headline gta-condensed">
        <p style="color: #faeae0;">BØRSEN</p>
        <p class="light" style="color: #faeae0;">Nyhedsbreve</p>
    </div>
</div>
<div class="body">
    <div class="title tiempos-headline" style="color: #faeae0;">
        Tilmeld dig Børsens nyhedsbreve her
    </div>
</div>
<a href="/service/nyhedsbreve?b_source=default-article&amp;b_medium=row_5&amp;b_campaign=custom_7" style="color: #faeae0;">
    <div class="footer">
        <span class="gta">Gå til nyhedsbreve</span>
        <div class="icon" style="border-left-color: #faeae0;"></div>
    </div>
</a>

                            </div>
                    </hooper-slide>
                                    <hooper-slide>
                            <div class="
                                card
                                custom
                                                                    py-2 px-2 py-md-4 px-md-4
                                                                                                last                             ">
                                    <div class="bg-image h-100 w-100" style="background-image: url(https://cdn.borsen.cloud/sites/borsendk/images/cards/card_selvstaendig_podcast.png);"></div>
<div class="header">
    <div class="headline gta-condensed">
        <p style="color: #db3d7f;">BØRSEN</p>
        <p class="light" style="color: #db3d7f;">Selvstændig</p>
    </div>
</div>
<div class="body">
    <div class="title tiempos-headline" style="color: #db3d7f;">
        Podcast
    </div>
</div>
<a href="https://selvstaendig.podbean.com/" style="color: #db3d7f;">
    <div class="footer">
        <span class="gta">Hør seneste Selvstændig podcast</span>
        <div class="icon" style="border-left-color: #db3d7f;"></div>
    </div>
</a>

                            </div>
                    </hooper-slide>
                                <hooper-pagination slot="hooper-addons"></hooper-pagination>
            </hooper-slider>
        </div>
    </div>


      </div>

   </div>

        </div>
            <div class="container-fluid p-0 ">
        <div class="row row_6 no-gutters ">
         <div class="ColumnElement col">
    
      <partner-message class="overflow-hidden"

type="leader"
index="3"
></partner-message>


      </div>

   </div>

        </div>
            <div class="container ">
        <div class="row row_7  ">
         <div class="ColumnElement col-12">
    
      <div class="section-breaker text-center mb-2">
            <a href="/">
            <h2>Forsiden lige nu</h2>
        </a>
    </div>


      </div>

         <div class="ColumnElement col-12 col-lg-9">
    
      <div class="row article-flow ">
                  <script data-rh="true" type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "description": "",
        "image": [
                            {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png"
}                    ],
        "mainEntityOfPage": "https://borsen.dk/nyheder/markedsberetninger/luften-gaar-ud-af-vaekstakties-vilde-optur-er-faldet-47-pct-her-er-fire-aktier-i-fokus-torsdag",
        "url": "https://borsen.dk/nyheder/markedsberetninger/luften-gaar-ud-af-vaekstakties-vilde-optur-er-faldet-47-pct-her-er-fire-aktier-i-fokus-torsdag",
        "inLanguage": "da-DK",
        "author": [
                    {
                "@context": "http://schema.org",
                "@type": "Person",
                
                
                
                "name": "Simon Kirketerp"
            }                ],
        "dateModified": "2022-09-15T15:07:01.000Z",
        "datePublished": "2022-09-15T15:07:01.000Z",
        "headline": "",
        "publisher": {
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.borsen.dk/",
    "name": "Dagbladet Børsen",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "Møntergade 19",
        "postalCode": "1140",
        "addressLocality": "København K"
    },
    "telephone": "+45 33320102",
    "logo": {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png"
},
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+45 72423212",
        "contactType": "customer service"
    }
},
        "copyrightHolder": {
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.borsen.dk/",
    "name": "Dagbladet Børsen",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "Møntergade 19",
        "postalCode": "1140",
        "addressLocality": "København K"
    },
    "telephone": "+45 33320102",
    "logo": {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png"
},
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+45 72423212",
        "contactType": "customer service"
    }
},
        "sourceOrganization": {
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.borsen.dk/",
    "name": "Dagbladet Børsen",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "Møntergade 19",
        "postalCode": "1140",
        "addressLocality": "København K"
    },
    "telephone": "+45 33320102",
    "logo": {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png"
},
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+45 72423212",
        "contactType": "customer service"
    }
},
        "copyrightYear": "2022",
        "hasPart":
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False"
            
        }
    }
</script>
<div class="col-12 mb-3" >
  <div class="story-teaser  h-100" >
    <div class="teaser-border d-none"></div>
    <div class="row" id="art-3082011">
      <div class="col-12 order-0
        
        col-md-4 order-md-1 
        ">

          <span
    class="section section-markedsberetninger"
>
    <span class="">
          
            <a class="section-link" href="https://borsen.dk/nyheder/markedsberetninger/?b_source=trods-hoj-inflation-og-energipriser-virksomheder-giver-storre-julegaver&amp;b_medium=row_7&amp;b_campaign=news_1">
                Markedsberetninger
            </a>
            </span>

    <sdk-user-save-article id=3082011 size=small>
      <div class="read-later">
              Læs senere
          </div>
    </sdk-user-save-article>
</span>
        <a
          class="teaser-title-link"
          data-k5a-url="http://borsen.dk/nyhed/3082011"
          href="https://borsen.dk/nyheder/markedsberetninger/luften-gaar-ud-af-vaekstakties-vilde-optur-er-faldet-47-pct-her-er-fire-aktier-i-fokus-torsdag?b_source=trods-hoj-inflation-og-energipriser-virksomheder-giver-storre-julegaver&amp;b_medium=row_7&amp;b_campaign=news_1"
          
        >
              <div class="teaser-text">
      <h2 v-text-resizer v-hypher v-cloak class="tiempos-headline" >
      Luften går ud af vækstakties vilde optur – er faldet 47 pct.: Her er fire aktier i fokus torsdag
      </h2>
    </div>

            </a>

                </div>


              <a
          data-k5a-url="http://borsen.dk/nyhed/3082011"
          class="col col-md-8 teaser-image-link"
          href="https://borsen.dk/nyheder/markedsberetninger/luften-gaar-ud-af-vaekstakties-vilde-optur-er-faldet-47-pct-her-er-fire-aktier-i-fokus-torsdag?b_source=trods-hoj-inflation-og-energipriser-virksomheder-giver-storre-julegaver&amp;b_medium=row_7&amp;b_campaign=news_1"
        >
                <div isOffset="true" v-lazy-load class="image">

        
        <img data-src="https://media.borsen.dk/size/615/borsen-dk/nyheder/generelt/9y49mu-aktier-nedjpg/alternates/BASE_LANDSCAPE/AKTIER-ned.jpg.jpg" src="/img/dummy.png" alt="Luften går ud af vækstakties vilde optur – er faldet 47 pct.: Her er fire aktier i fokus torsdag">
    </div>
          </a>
          </div>
  </div>
</div>

                        <script data-rh="true" type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "description": "",
        "image": [
                            {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png"
}                    ],
        "mainEntityOfPage": "https://borsen.dk/nyheder/finans/sanjay-shah-domt-til-at-betale-milliardbelob-af-dubai-dommer",
        "url": "https://borsen.dk/nyheder/finans/sanjay-shah-domt-til-at-betale-milliardbelob-af-dubai-dommer",
        "inLanguage": "da-DK",
        "author": [
                    {
                "@context": "http://schema.org",
                "@type": "Person",
                
                
                
                "name": "Johan Christensen"
            },                     {
                "@context": "http://schema.org",
                "@type": "Person",
                
                
                
                "name": "Thomas G. Svaneborg"
            }                ],
        "dateModified": "2022-09-15T15:25:07.000Z",
        "datePublished": "2022-09-15T15:25:07.000Z",
        "headline": "",
        "publisher": {
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.borsen.dk/",
    "name": "Dagbladet Børsen",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "Møntergade 19",
        "postalCode": "1140",
        "addressLocality": "København K"
    },
    "telephone": "+45 33320102",
    "logo": {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png"
},
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+45 72423212",
        "contactType": "customer service"
    }
},
        "copyrightHolder": {
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.borsen.dk/",
    "name": "Dagbladet Børsen",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "Møntergade 19",
        "postalCode": "1140",
        "addressLocality": "København K"
    },
    "telephone": "+45 33320102",
    "logo": {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png"
},
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+45 72423212",
        "contactType": "customer service"
    }
},
        "sourceOrganization": {
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.borsen.dk/",
    "name": "Dagbladet Børsen",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "Møntergade 19",
        "postalCode": "1140",
        "addressLocality": "København K"
    },
    "telephone": "+45 33320102",
    "logo": {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png"
},
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+45 72423212",
        "contactType": "customer service"
    }
},
        "copyrightYear": "2022",
        "hasPart":
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False"
            
        }
    }
</script>
<div class="col-12 col-md-6 col-lg-4 mb-4" >
  <div class="story-teaser  h-100" >
    <div class="teaser-border d-block d-md-block d-lg-block"></div>
    <div class="row" id="art-3082029">
      <div class="col-12 order-0
        
        
        ">

          <span
    class="section section-finans"
>
    <span class="">
          
            <a class="section-link" href="https://borsen.dk/nyheder/finans/?b_source=trods-hoj-inflation-og-energipriser-virksomheder-giver-storre-julegaver&amp;b_medium=row_7&amp;b_campaign=news_2">
                Finans
            </a>
            </span>

    <sdk-user-save-article id=3082029 size=small>
      
    </sdk-user-save-article>
</span>
        <a
          class="teaser-title-link"
          data-k5a-url="http://borsen.dk/nyhed/3082029"
          href="https://borsen.dk/nyheder/finans/sanjay-shah-domt-til-at-betale-milliardbelob-af-dubai-dommer?b_source=trods-hoj-inflation-og-energipriser-virksomheder-giver-storre-julegaver&amp;b_medium=row_7&amp;b_campaign=news_2"
          
        >
              <div class="teaser-text">
      <h2 v-text-resizer v-hypher v-cloak class="tiempos-headline" >
      Sanjay Shah dømt til at betale milliardbeløb af Dubai-dommer 
      </h2>
    </div>

            </a>

                </div>


              <a
          data-k5a-url="http://borsen.dk/nyhed/3082029"
          class="col mt-auto teaser-image-link"
          href="https://borsen.dk/nyheder/finans/sanjay-shah-domt-til-at-betale-milliardbelob-af-dubai-dommer?b_source=trods-hoj-inflation-og-energipriser-virksomheder-giver-storre-julegaver&amp;b_medium=row_7&amp;b_campaign=news_2"
        >
                <div isOffset="true" v-lazy-load class="image">

        
        <img data-src="https://media.borsen.dk/size/615/borsen-dk/nyheder/generelt/45n8og-20220912-091058-b-2200x1466majpg/alternates/BASE_LANDSCAPE/20220912-091058-B-2200x1466ma.jpg.jpg" src="/img/dummy.png" alt="Sanjay Shah dømt til at betale milliardbeløb af Dubai-dommer ">
    </div>
          </a>
          </div>
  </div>
</div>

                        <script data-rh="true" type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "description": "",
        "image": [
                            {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png"
}                    ],
        "mainEntityOfPage": "https://borsen.dk/nyheder/virksomheder/danish-crown-mangler-grise-fyrer-350-i-danmark",
        "url": "https://borsen.dk/nyheder/virksomheder/danish-crown-mangler-grise-fyrer-350-i-danmark",
        "inLanguage": "da-DK",
        "author": [
                    {
                "@context": "http://schema.org",
                "@type": "Person",
                
                
                
                "name": "Bjarne Bang"
            }                ],
        "dateModified": "2022-09-15T14:17:00.000Z",
        "datePublished": "2022-09-15T14:17:00.000Z",
        "headline": "",
        "publisher": {
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.borsen.dk/",
    "name": "Dagbladet Børsen",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "Møntergade 19",
        "postalCode": "1140",
        "addressLocality": "København K"
    },
    "telephone": "+45 33320102",
    "logo": {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png"
},
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+45 72423212",
        "contactType": "customer service"
    }
},
        "copyrightHolder": {
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.borsen.dk/",
    "name": "Dagbladet Børsen",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "Møntergade 19",
        "postalCode": "1140",
        "addressLocality": "København K"
    },
    "telephone": "+45 33320102",
    "logo": {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png"
},
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+45 72423212",
        "contactType": "customer service"
    }
},
        "sourceOrganization": {
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.borsen.dk/",
    "name": "Dagbladet Børsen",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "Møntergade 19",
        "postalCode": "1140",
        "addressLocality": "København K"
    },
    "telephone": "+45 33320102",
    "logo": {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png"
},
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+45 72423212",
        "contactType": "customer service"
    }
},
        "copyrightYear": "2022",
        "hasPart":
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False"
            
        }
    }
</script>
<div class="col-12 col-md-6 col-lg-4 mb-4" >
  <div class="story-teaser  h-100" >
    <div class="teaser-border d-block d-md-block d-lg-block"></div>
    <div class="row" id="art-3081607">
      <div class="col-12 order-0
        
        
        ">

          <span
    class="section section-virksomheder"
>
    <span class="">
          
            <a class="section-link" href="https://borsen.dk/nyheder/virksomheder/?b_source=trods-hoj-inflation-og-energipriser-virksomheder-giver-storre-julegaver&amp;b_medium=row_7&amp;b_campaign=news_3">
                Virksomheder
            </a>
            </span>

    <sdk-user-save-article id=3081607 size=small>
      
    </sdk-user-save-article>
</span>
        <a
          class="teaser-title-link"
          data-k5a-url="http://borsen.dk/nyhed/3081607"
          href="https://borsen.dk/nyheder/virksomheder/danish-crown-mangler-grise-fyrer-350-i-danmark?b_source=trods-hoj-inflation-og-energipriser-virksomheder-giver-storre-julegaver&amp;b_medium=row_7&amp;b_campaign=news_3"
          
        >
              <div class="teaser-text">
      <h2 v-text-resizer v-hypher v-cloak class="tiempos-headline" >
      Danish Crown fyrer 350 slagteriarbejdere
      </h2>
    </div>

            </a>

                </div>


              <a
          data-k5a-url="http://borsen.dk/nyhed/3081607"
          class="col mt-auto teaser-image-link"
          href="https://borsen.dk/nyheder/virksomheder/danish-crown-mangler-grise-fyrer-350-i-danmark?b_source=trods-hoj-inflation-og-energipriser-virksomheder-giver-storre-julegaver&amp;b_medium=row_7&amp;b_campaign=news_3"
        >
                <div isOffset="true" v-lazy-load class="image">

        
        <img data-src="https://media.borsen.dk/size/615/borsen-dk/nyheder/generelt/b9f8fi-20190628-130104-a-2200x1463majpg/alternates/BASE_LANDSCAPE/20190628-130104-A-2200x1463ma.jpg.jpg" src="/img/dummy.png" alt="Danish Crown fyrer 350 slagteriarbejdere">
    </div>
          </a>
          </div>
  </div>
</div>

                        <script data-rh="true" type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "description": "",
        "image": [
                            {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png"
}                    ],
        "mainEntityOfPage": "https://borsen.dk/nyheder/finans/nyt-kapitel-i-dramatisk-historie-om-saxo-bank",
        "url": "https://borsen.dk/nyheder/finans/nyt-kapitel-i-dramatisk-historie-om-saxo-bank",
        "inLanguage": "da-DK",
        "author": [
                    {
                "@context": "http://schema.org",
                "@type": "Person",
                
                
                
                "name": "David Bentow"
            }                ],
        "dateModified": "2022-09-15T15:15:00.000Z",
        "datePublished": "2022-09-15T15:15:00.000Z",
        "headline": "",
        "publisher": {
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.borsen.dk/",
    "name": "Dagbladet Børsen",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "Møntergade 19",
        "postalCode": "1140",
        "addressLocality": "København K"
    },
    "telephone": "+45 33320102",
    "logo": {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png"
},
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+45 72423212",
        "contactType": "customer service"
    }
},
        "copyrightHolder": {
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.borsen.dk/",
    "name": "Dagbladet Børsen",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "Møntergade 19",
        "postalCode": "1140",
        "addressLocality": "København K"
    },
    "telephone": "+45 33320102",
    "logo": {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png"
},
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+45 72423212",
        "contactType": "customer service"
    }
},
        "sourceOrganization": {
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.borsen.dk/",
    "name": "Dagbladet Børsen",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "Møntergade 19",
        "postalCode": "1140",
        "addressLocality": "København K"
    },
    "telephone": "+45 33320102",
    "logo": {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png"
},
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+45 72423212",
        "contactType": "customer service"
    }
},
        "copyrightYear": "2022",
        "hasPart":
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False"
            
        }
    }
</script>
<div class="col-12 col-lg-4 mb-4" >
  <div class="story-teaser  h-100" >
    <div class="teaser-border d-block d-md-block d-lg-block"></div>
    <div class="row" id="art-3081535">
      <div class="col-12 order-0
        
        
        ">

          <span
    class="section section-finans"
>
    <span class="">
          
            <a class="section-link" href="https://borsen.dk/nyheder/finans/?b_source=trods-hoj-inflation-og-energipriser-virksomheder-giver-storre-julegaver&amp;b_medium=row_7&amp;b_campaign=news_4">
                Finans
            </a>
            </span>

    <sdk-user-save-article id=3081535 size=small>
      
    </sdk-user-save-article>
</span>
        <a
          class="teaser-title-link"
          data-k5a-url="http://borsen.dk/nyhed/3081535"
          href="https://borsen.dk/nyheder/finans/nyt-kapitel-i-dramatisk-historie-om-saxo-bank?b_source=trods-hoj-inflation-og-energipriser-virksomheder-giver-storre-julegaver&amp;b_medium=row_7&amp;b_campaign=news_4"
          
        >
              <div class="teaser-text">
      <h2 v-text-resizer v-hypher v-cloak class="tiempos-headline" >
      Indsigt: Med planer om børsnotering skriver Saxo Bank et nyt kapitel i en dramatisk historie
      </h2>
    </div>

            </a>

                </div>


              <a
          data-k5a-url="http://borsen.dk/nyhed/3081535"
          class="col mt-auto teaser-image-link"
          href="https://borsen.dk/nyheder/finans/nyt-kapitel-i-dramatisk-historie-om-saxo-bank?b_source=trods-hoj-inflation-og-energipriser-virksomheder-giver-storre-julegaver&amp;b_medium=row_7&amp;b_campaign=news_4"
        >
                <div isOffset="true" v-lazy-load class="image">

        
        <img data-src="https://media.borsen.dk/size/615/borsen-dk/nyheder/generelt/9ufj70-20080610-035301-pf-2200x1466majpg/alternates/BASE_LANDSCAPE/20080610-035301-pf-2200x1466ma.jpg.jpg" src="/img/dummy.png" alt="Indsigt: Med planer om børsnotering skriver Saxo Bank et nyt kapitel i en dramatisk historie">
    </div>
          </a>
          </div>
  </div>
</div>

          </div>


      </div>

         <div class="ColumnElement col-12 col-md-4 col-lg-3">
    
      <partner-message class="overflow-hidden"
v-sticky
type="square"
index="2"
></partner-message>


      </div>

   </div>

        </div>
        </div>




  <script data-rh="true" type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "description": "Trods høj inflation og energipriser: Virksomheder giver større julegaver",
        "image": [
                            {
                    "@context": "http://schema.org",
                    "@type": "ImageObject",
                    "url": "https://media.borsen.dk/size/615/borsen-dk/nyheder/generelt/h3ya8v-20161107-171337-3-2200x1468majpg/alternates/BASE_LANDSCAPE/20161107-171337-3-2200x1468ma.jpg.jpg",
                    "caption": "Trods høj inflation og energipriser: Virksomheder giver større julegaver"
                }
                    ],
        "mainEntityOfPage": "https://borsen.dk/nyheder/virksomheder/trods-haard-okonomi-giver-virksomheder-storre-julegaver",
        "url": "https://borsen.dk/nyheder/virksomheder/trods-haard-okonomi-giver-virksomheder-storre-julegaver",
        "inLanguage": "da-DK",
        "author": [
                    {
                "@context": "http://schema.org",
                "@type": "Person",
                
                
                
                "name": "Martin Højberg Bredahl"
            },                     {
                "@context": "http://schema.org",
                "@type": "Person",
                
                
                
                "name": "Johanne Myrup Fischer"
            }                ],
        "dateModified": "2022-09-15T13:00:00.000Z",
        "datePublished": "2022-09-15T13:00:00.000Z",
        "headline": "Trods høj inflation og energipriser: Virksomheder giver større julegaver",
        "publisher": {
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.borsen.dk/",
    "name": "Dagbladet Børsen",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "Møntergade 19",
        "postalCode": "1140",
        "addressLocality": "København K"
    },
    "telephone": "+45 33320102",
    "logo": {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png"
},
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+45 72423212",
        "contactType": "customer service"
    }
},
        "copyrightHolder": {
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.borsen.dk/",
    "name": "Dagbladet Børsen",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "Møntergade 19",
        "postalCode": "1140",
        "addressLocality": "København K"
    },
    "telephone": "+45 33320102",
    "logo": {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png"
},
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+45 72423212",
        "contactType": "customer service"
    }
},
        "sourceOrganization": {
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.borsen.dk/",
    "name": "Dagbladet Børsen",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "Møntergade 19",
        "postalCode": "1140",
        "addressLocality": "København K"
    },
    "telephone": "+45 33320102",
    "logo": {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png"
},
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+45 72423212",
        "contactType": "customer service"
    }
},
        "copyrightYear": "2022",
        "hasPart":
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False"
            
        }
    }
</script>    </main>

          <footer class="container-fluid">
    <div class="gta-condensed-light px-0 px-lg-2">
        <div class="row menu_wrapper">
          <div class="column_one col-12 col-md-6 col-lg  ">

                            <div class="row">
                    <div class="col-sm">
                        <ul class="menu-items">
                                                            <li class="headline">
    <div 
        class="group-title" 
        style="
            color: #282828;
            opacity: 0.5;
        "
    >BØRSEN</div>
</li>                                                            <li class="link">

    
    <a href="/nyheder?b_source=article&amp;b_medium=row_1&amp;b_campaign=item_2" >Nyheder</a>

    </li>
                                                            <li class="link">

    
    <a href="https://borsen.dk/investor/"  target="_blank" >Investor</a>

    </li>
                                                            <li class="link">

    
    <a href="https://kunde.borsen.dk/fordelsklub/redirect" >Børsen Fordelsklub</a>

    </li>
                                                            <li class="link">

    
    <a href="/service/rss?b_source=article&amp;b_medium=row_1&amp;b_campaign=item_5" >RSS</a>

    </li>
                                                            <li class="empty_placeholder"></li>                                                            <li class="link">

            <i class="icon icon-e-paper"></i>
    
    <a href="https://borsen.dk/e-avisen"  target="_blank" >E-avisen</a>

    </li>
                                                            <li class="empty_placeholder"></li>                                                            <li class="button">
    <a href="https://signup.borsen.dk/produkter?b_source=article&amp;b_medium=row_1&amp;b_campaign=item_9">
        <button
            type="button"
            style="
                background-color: #db3d7f
            "
        >
            BLIV ABONNENT PÅ BØRSEN
        </button>
    </a>
</li>
                                                    </ul>
                    </div>
                </div>
            </div>
            <div class="column_two col-12 col-md-6 col-lg">
                <div class="row">
                    <div class="col-sm">
                        <ul class="menu-items">
                                                            <li class="headline">
    <div 
        class="group-title" 
        style="
            color: #872324;
            opacity: 1;
        "
    >BØRSEN PRO</div>
</li>                                                            <li class="text no-border">
    <div class="group-text"><p>Specialmedier med nyheder, debat og analyser.</p><p><a href="https://borsen.dk/produkter/">Læs mere og bliv abonnent</a></p></div>
</li>                                                            <li class="link">

    
    <a href="https://borsenpro.dk/finans" >Børsen Pro Finans</a>

    </li>
                                                            <li class="link">

    
    <a href="https://borsen.dk/nyheder/prointernational" >Pro International</a>

    </li>
                                                            <li class="link">

    
    <a href="https://borsen.dk/nyheder/proselvstaendig" >Pro Selvstændig</a>

    </li>
                                                    </ul>
                    </div>
                </div>
            </div>
            <div class="column_three col-12 col-md-6 col-lg">
                <div class="row">
                    <div class="col-sm">
                        <ul class="menu-items">
                                                            <li class="headline">
    <div 
        class="group-title" 
        style="
            color: #282828;
            opacity: 0.5;
        "
    >ANDRE PRODUKTER</div>
</li>                                                            <li class="link">

    
    <a href="https://borsen.dk/uddannelse/" >Børsen Uddannelse</a>

    </li>
                                                            <li class="link">

    
    <a href="https://borsen.dk/academy" >Børsen Academy</a>

    </li>
                                                            <li class="link">

    
    <a href="https://borsen.dk/karrierelink"  target="_blank" >Børsen Karrierelink</a>

    </li>
                                                            <li class="headline">
    <div 
        class="group-title" 
        style="
            color: #282828;
            opacity: 0.5;
        "
    >FOR KUNDER</div>
</li>                                                            <li class="link">

    
    <a href="/kundeservice?b_source=article&amp;b_medium=row_3&amp;b_campaign=item_6" >Kundeservice</a>

    </li>
                                                            <li class="link">

    
    <a href="/om/cookiepolitik?b_source=article&amp;b_medium=row_3&amp;b_campaign=item_7" >Cookiepolitik</a>

    </li>
                                                            <li class="link">

    
    <a href="/om/privatlivspolitik?b_source=article&amp;b_medium=row_3&amp;b_campaign=item_8" >Privatlivspolitik</a>

    </li>
                                                            <li class="link">

    
    <a href="/om/abonnementsbetingelser?b_source=article&amp;b_medium=row_3&amp;b_campaign=item_9" >Abonnementsbetingelser</a>

    </li>
                                                            <li class="link">

    
    <a href="https://borsen.dk/brands"  target="_blank" >For annoncører</a>

    </li>
                                                            <li class="link">

    
    <a href="/om/etik?b_source=article&amp;b_medium=row_3&amp;b_campaign=item_11" >Etik</a>

    </li>
                                                            <li class="link">

    
    <a href="https://borsen.dk/produkter" >Bliv kunde</a>

    </li>
                                                    </ul>
                    </div>
                </div>
            </div>
            <div class="column_four col-12 col-md-6 col-lg">
                <div class="row justify-content-lg-start">
                    <div class="col-sm">
                        <ul class="menu-items">
                                                            <li class="headline">
    <div 
        class="group-title" 
        style="
            color: #282828;
            opacity: 0.5;
        "
    >OM BØRSEN</div>
</li>                                                            <li class="link">

    
    <a href="/om/kontakt?b_source=article&amp;b_medium=row_4&amp;b_campaign=item_2" >Kontakt</a>

    </li>
                                                            <li class="link">

    
    <a href="/job-og-praktik?b_source=article&amp;b_medium=row_4&amp;b_campaign=item_3" >Job &amp; Praktik</a>

    </li>
                                                            <li class="link">

    
    <a href="/om?b_source=article&amp;b_medium=row_4&amp;b_campaign=item_4" >Om Dagbladet Børsen</a>

    </li>
                                                            <li class="link">

    
    <a href="/sponsoreret?b_source=article&amp;b_medium=row_4&amp;b_campaign=item_5" >Annoncørbetalt indhold</a>

    </li>
                            
                            <li class="headline">
                                <div class="group-title">
                                    BØRSEN APPS
                                </div>
                            </li>
                            <li>
                                <a
                                    href="https://smarturl.it/borsenavis">
                                <img
                                        src="https://img.borsen.dk/digital/images/apps/icon-borsen-epaper-167.png"
                                        alt="Børsen e-avis" class=""></a>
                                <a
                                    href="https://smarturl.it/borsenapp"><img
                                        src="https://img.borsen.dk/digital/images/apps/icon-borsen-mobil-167.png"
                                        alt="Børsen mobil" class="loading"></a>
                            </li>

                            <li class="headline">
                                <div class="group-title">
                                    FØLG BØRSEN
                                </div>
                            </li>
                            <li>
                                <a href="https://www.facebook.com/borsen.dk/" target="_blank">
                                    <i class="icon icon-facebook"></i>
                                    Facebook
                                </a>
                            </li>
                            <li>
                                <a href="https://twitter.com/borsendk" target="_blank">
                                    <i class="icon icon-twitter"></i>
                                    Twitter
                                </a>
                            </li>
                            <li>
                                <a href="https://www.instagram.com/borsendk/" target="_blank">
                                    <img 
                                        src="/icon/instagram.svg" 
                                        alt="Instagram" 
                                        width="16" 
                                        height="16" 
                                        style="
                                                max-width: 16px;
                                                border-radius: 0px;
                                                margin-right: 5px;
                                                box-shadow: none;
                                            ">
                                    Instagram
                                </a>
                            </li>
                            <li>
                                <a href="https://www.linkedin.com/company/dagbladet-borsen" target="_blank">
                                    <i class="icon icon-linkedIn"></i>
                                    LinkedIn
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="copyright text-center">Copyright © 2022 Dagbladet Børsen A/S</div>
</footer>
        <div v-cloak>
      <!-- Login Modal -->
<b-modal id="sdk-login-modal" modal-class="sdk-font-gta" size="full-width" no-close-on-esc hide-footer hide-header hide-header-close role="dialog"
  aria-labelledby="login" aria-hidden="true">

  <div class="modal-header" name="modal-header">
    <div class="w-100">
      <div class="row no-gutters">
        <div class="col">
          <div><span class="navbar-brand">
            
            <img src="https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png" />
          </span></div>
        </div>
        <div class="col">
          <b-button-close type="button" @click="$bvModal.hide('sdk-login-modal')" class="close float-right"
            aria-label="Close"><span aria-hidden="true"><i class="icon icon-close"></i></span></b-button-close>
        </div>
      </div>
    </div>
  </div>

  <div class="modal-content">
    <div class="modal-body">
      <sdk-login-form forgot-password-href="/glemt-adgangskode"></sdk-login-form>
    </div>
  </div>

</b-modal>    </div>
  </div>

  <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://borsen.dk",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://borsen.dk/soeg/{search_term_string}",
        "query-input": "required name=search_term_string"
        }
    }
</script>  <script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.borsen.dk/",
    "name": "Dagbladet Børsen",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "Møntergade 19",
        "postalCode": "1140",
        "addressLocality": "København K"
    },
    "telephone": "+45 33320102",
    "logo": {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png"
},
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+45 72423212",
        "contactType": "customer service"
    }
}</script>  <script>  window.borsen = window.borsen || {};
  window.borsen.user = window.borsen.user || {};
  window.borsen.user.state = window.borsen.user.state || {};</script>
<script>  window.borsen.user.state.hasTokenAccount = false;</script>
<script>  window.borsen.user.state.hasIPAccount = false;</script>
<script> window.borsen.user.account = {"is_logged_in":false,"entitlements":false,"id":false,"userRef":false}  </script>  <script type="text/javascript">
     window.borsen.meta = {
    "id": "3079841",
    "title": "Trods høj inflation og energipriser: Virksomheder giver større julegaver",
    "description": "Egentlig kigger de danske virksomheder lige nu ind i en dyr vinter, hvor inflationen stiger...",
    "published": "2022-09-15T13:00:00.000Z",
    "section": "Virksomheder",
    "super_section": "",
    "premium": "premium",
    "authors": [
        "Martin Højberg Bredahl",
        "Johanne Myrup Fischer"
    ],
    "href": "http:\/\/borsen.dk\/nyheder\/virksomheder\/trods-haard-okonomi-giver-virksomheder-storre-julegaver",
    "image": "https:\/\/media.borsen.dk\/size\/615\/borsen-dk\/nyheder\/generelt\/h3ya8v-20161107-171337-3-2200x1468majpg\/alternates\/BASE_LANDSCAPE\/20161107-171337-3-2200x1468ma.jpg.jpg",
    "type": "article",
    "content_type": "story",
    "is_breaking": false,
    "paywall": true,
    "tags": {
        "pleasure": null,
        "emne": null,
        "virksomheder": null,
        "branche": null,
        "individer": null
    }
};
  </script>
  <script defer src="/js/cookie_consent.js?v=7"></script>
  <script>
window.addEventListener('CookieInformationConsentGiven', function(event) {
    if (CookieInformation.getConsentGivenFor('cookie_cat_marketing')) {
    /** load cx.cce.js **/
    (function (d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async'; e.src = '//cdn.cxense.com/cx.cce.js'; t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
      scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
      var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());


    var cX = window.cX = window.cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['setSiteId', '1128279693928665937']);
    var entitlements = {};


    if(document.body.classList.contains('in-app')){
      entitlements['inapp'] = "inapp";
    }

    for(var i in window.borsen.user.account.entitlements){
      entitlements[window.borsen.user.account.entitlements[i]] = window.borsen.user.account.entitlements[i].toLowerCase();
    }

    if(!window.borsen.user.account.entitlements){
        entitlements['dbb-usertype'] = "NOID";
    }

    cX.callQueue.push(['setCustomParameters',entitlements]);
    cX.CCE.callQueue.push(['sendPageViewEvent', 'dbb','96637db71a19fe478049c2206a428ad8119a7bcf']);

    if(window.borsen.user.account.is_logged_in){
      cX.callQueue.push(['invoke', function() {
          cX.addExternalId({ type: 'dbb', id: window.borsen.user.account.id });
      }]);
    }

    console.log('cxense loaded v1');
    }
    });
</script>
  <script defer src="/js/manifest.js?id=4e210cdb1ee30f0bc94a099d19ce4382"></script>
  <script defer src="/js/vendor.js?id=e16676f454478025ec8acbb9864b03fd"></script>
  <script defer src="/js/app.js?id=27ade19de2d67ba516600d06503afb8f"></script>
  <script type="text/javascript">
    // Set translations
    window.translations = {"article":{"macro":{"three-good-ones":{"macrotype":"3 gode"}}},"general":{"fold":"Fold ind","unfold":"Fold ud","share":"Del","save-for-later":"Gem til senere","read-later":"L\u00e6s senere","copied-to-clipboard":"Kopieret til udklipsholder","updated":"Opdateret","time-short":"KL."}}

    // Little helper method to retrieve translations
    window.__ = function(translation) {
        let value = window.translations;
        translation.split('.').forEach(entry => {
            value = typeof value[entry] != 'undefined' ? value[entry] : null;
        });

        return value;
    }
</script>
</body>

</html>
