<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <link rel="manifest" href="/themes/borsen.dk/manifest.json">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, shrink-to-fit=no,user-scalable=no">
    <meta name="csrf-token" content="RTkUyIIoWYg9qD4CTiZMEIrsnrVe0lea42Jn0hoV">
    <meta name="google-site-verification" content="ikQdkKRpk0VARpNP3Iih1IfuL513DJTiMUJbNIVb4TQ" />
    <meta property="fb:app_id" content="139026499462551" />
    <meta property="fb:pages" content="201640113193991,1612281458993913,113868294219,198452653948" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/themes/borsen.dk/img/app/app-icon-144x144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/themes/borsen.dk/img/app/app-icon-mobil-114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/themes/borsen.dk/img/app/app-icon-mobil-72.png" />
		
       <meta name="description" itemprop="description" content="Luftfartsselskabet SAS beder sine ansatte gå 20 procent ned i løn i en periode på tre måneder.Det fr" />
    <meta property="og:description" content="Luftfartsselskabet SAS beder sine ansatte gå 20 procent ned i løn i en periode på tre måneder.Det fr" />
    <meta name="twitter:description" content="Luftfartsselskabet SAS beder sine ansatte gå 20 procent ned i løn i en periode på tre måneder.Det fr" />
    <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:dbb-pagetype" content="article" />
    <meta property="og:type" content="article" />
    <meta name="cXenseParse:recs:publishtime" content="2020-03-10T14:52:50.000Z" />
    <meta property="article:published_time" content="2020-03-10T14:52:50.000Z" />
    <meta property="article:modified_time" itemprop="dateModified" content="2020-03-10T14:52:50.000Z" />
    <meta name="cXenseParse:recs:articleid" content="1989945" />
    <meta name="cXenseParse:dbb-section" content="Virksomheder" />
    <meta property="article:section" content="Virksomheder" />
    <meta name="cXenseParse:dbb-access" content="premium" />
    <meta name="premium" content="premium">
    <meta property="og:title" content="Medie: SAS beder sine ansatte skære 20 procent af lønnen" />
    <meta name="twitter:title" content="Medie: SAS beder sine ansatte skære 20 procent af lønnen">
    <meta itemprop="name" content="Medie: SAS beder sine ansatte skære 20 procent af lønnen">
    <meta name="author" content="Af Ritzau Finans" />

    <meta property="og:url" content="http://borsen.dk/nyheder/virksomheder/medie-sas-beder-sine-ansatte-skaere-20-procent-af-lonnen" />
    <meta property="og:site_name" content="borsen.dk" />
    <meta name="twitter:site" content="https://borsen.dk">
    <meta name="twitter:card" content="summary_large_image">
    <meta property="og:image" content="https://media.borsen.dk/borsen-dk//nyheder/generelt/onh35g-20200309-175724-2-1920x1280wejpg/alternates/LANDSCAPE_1024/20200309-175724-2-1920x1280we.jpg.jpg"/>
    <meta property="og:image:width" content="863" />
    <meta property="og:image:height" content="338" />



    <title>Medie: SAS beder sine ansatte skære 20 procent af lønnen</title>

    <script type="text/javascript">
      window.user = {
        is_logged_in: false,
        entitlements: ['NOID']      };
    </script>

    <!-- Cxense script begin -->
    <script type='text/javascript'>
        ;(
    function(){

        // Set the required cookie category
        var cookie_cat = "cookie_cat_marketing"

        // Set the code to be executed on permission
        var codeToIncludeOnConsent = function(){
            // <!-- Your code snippet START -->
            /** load cx.cce.js **/
            (function (d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async'; e.src = '//cdn.cxense.com/cx.cce.js'; t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
            var cX = window.cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
            cX.callQueue.push(['setSiteId', '1128279693928665937']);
            var entitlements = {};
                        for(var i in window.user.entitlements){
                entitlements[window.user.entitlements[i]] = window.user.entitlements[i].toLowerCase();
            }
            cX.callQueue.push(['setCustomParameters',entitlements]);
            cX.CCE.callQueue.push(['sendPageViewEvent', 'dbb','96637db71a19fe478049c2206a428ad8119a7bcf']);

            (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
            scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
            // <!-- Your code snippet END -->
    }

        if ( typeof entitlements !== 'undefined' && "inapp" in entitlements) {
            // console.log('We are in an app')
            codeToIncludeOnConsent()
        }
        else {
            // console.log('Wait for cookie permission')
            window.addEventListener('CookieInformationConsentGiven', function (event) {
                if (CookieInformation.getConsentGivenFor(cookie_cat)) {
                    codeToIncludeOnConsent()
                }
            }, false);
    }
}
)();
</script>
<!-- Cxense script end -->

<!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-PMBC6JD');</script>
<!-- End Google Tag Manager -->

<!-- appInsights -->
    <script type='text/javascript'>
        ;(
    function(){

        // Set the required cookie category
        var cookie_cat = "cookie_cat_statistic"

        // Set the code to be executed on permission
        var codeToIncludeOnConsent = function(){
            // <!-- Your code snippet START -->
            var inst_key = "a01ad261-64f7-49ef-b5ce-eb1fec9f0eb4";
            window.appInsights=window.appInsights||function(a){
            function b(a){c[a]=function(){var b=arguments;c.queue.push(function(){c[a].apply(c,b)})}}var c={config:a},d=document,e=window;setTimeout(function(){var b=d.createElement("script");b.src=a.url||"https://az416426.vo.msecnd.net/scripts/a/ai.0.js",d.getElementsByTagName("script")[0].parentNode.appendChild(b)});try{c.cookie=d.cookie}catch(a){}c.queue=[];for(var f=["Event","Exception","Metric","PageView","Trace","Dependency"];f.length;)b("track"+f.pop());if(b("setAuthenticatedUserContext"),b("clearAuthenticatedUserContext"),b("startTrackEvent"),b("stopTrackEvent"),b("startTrackPage"),b("stopTrackPage"),b("flush"),!a.disableExceptionTracking){f="onerror",b("_"+f);var g=e[f];e[f]=function(a,b,d,e,h){var i=g&&g(a,b,d,e,h);return!0!==i&&c["_"+f](a,b,d,e,h),i}}return c
            }({
                instrumentationKey:inst_key
            });

                // on load track page view
            window.appInsights.trackPageView({inApp: false });
            // <!-- Your code snippet END -->
    }

        if ( typeof entitlements !== 'undefined' && "inapp" in entitlements) {
            // console.log('We are in an app')
            codeToIncludeOnConsent()
        }
        else {
            // console.log('Wait for cookie permission')
            window.addEventListener('CookieInformationConsentGiven', function (event) {
                if (CookieInformation.getConsentGivenFor(cookie_cat)) {
                    codeToIncludeOnConsent()
                }
            }, false);
    }
}
)();
</script>
<!-- END appInsights -->

<!-- bart script -->
<script type='text/javascript'>
;(
  function(){

    // Set the required cookie category
    var cookie_cat = "cookie_cat_statistic"

    // Set the code to be executed on permission
    var codeToIncludeOnConsent = function(){
        // <!-- Your code snippet START -->
        (function(w,d,t,u,n,a,m,l,s){
            w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};
            a=d.createElement(t);
            m=d.getElementsByTagName(t)[0];
            a.async=1;
            a.src=u;
            m.parentNode.insertBefore(a,m);
            })(window,document,'script','https://bart.bonnieraws.dergan.net/bart.js','_BART');
            
                    // <!-- Your code snippet END -->
    }

    if ( typeof entitlements !== 'undefined' && "inapp" in entitlements) {
        // console.log('We are in an app')
        codeToIncludeOnConsent()
    }
    else {
        // console.log('Wait for cookie permission')
        window.addEventListener('CookieInformationConsentGiven', function (event) {
            if (CookieInformation.getConsentGivenFor(cookie_cat)) {
                codeToIncludeOnConsent()
            }
        }, false);
    }
  }
)();
</script>
<!-- END bart script -->

    <script async data-consent-src="//www.googletagservices.com/tag/js/gpt.js" data-category-consent="cookie_cat_marketing" src=""></script>
    <script async data-consent-src="//cdn.borsen.cloud/scripts/dfp/prebid2.8.0.js" data-category-consent="cookie_cat_marketing" src=""></script>
    <script async data-consent-src="https://macro.adnami.io/macro/spec/adsm.macro.e2648cae-daca-4d90-b628-959b3b14cbbd.js" data-category-consent="cookie_cat_marketing" src=''></script>
  
    <script src="/themes/borsen.dk/js/dfp.js?v=1583762391"></script>
    <link rel="stylesheet" href="/themes/borsen.dk/css/app.css?v=1583322081" />

    <link href="https://borpulse.azureedge.net/scripts/tickerbar/tickerbar-1.css" rel="stylesheet" />
    <link href="https://borpulse.azureedge.net/scripts/overview/overview-1.css" rel="stylesheet" charset="UTF-8" />
    

          <script type="application/ld+json">
      {"@context":"http://schema.org","@type":"NewsArticle","url":"/nyheder/virksomheder/medie-sas-beder-sine-ansatte-skaere-20-procent-af-lonnen","publisher":{"@type":"Organization","name":"B\u00f8rsen","url":"https://borsen.dk","logo":{"@type":"ImageObject","url":"/themes/borsen.dk/img/logo.png"}},"headline":"Medie: SAS beder sine ansatte sk\u00e6re 20 procent af l\u00f8nnen","mainEntityOfPage":"/nyheder/virksomheder/medie-sas-beder-sine-ansatte-skaere-20-procent-af-lonnen","articleBody":"Luftfartsselskabet SAS beder sine ansatte g\u00e5 20 procent ned i l\u00f8n i en periode p\u00e5 tre m\u00e5neder.Det fremg\u00e5r af en intern e-mail fra SAS' personalec","image":["https://borsen.dk/nyheder/generelt/onh35g-20200309-175724-2-1920x1280wejpg/alternates/LANDSCAPE_768/20200309-175724-2-1920x1280we.jpg"],"datePublished":"2020-03-10T14:52:50.000Z","dateModified":"2020-03-10T14:52:50.000Z","author":{"@context":"http://schema.org/","@type":"Person","name":"Christian Iversen Kielberg"}}
      </script>
    

</head>

<body class="section-nyheder-virksomheder ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMBC6JD"
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

  <!-- End Google Tag Manager (noscript) -->
  <div id="ticker-bar" class="d-none d-sm-block"></div>
        <div class="col dfp text-center" id="13349164borsen-dkvirksomhedertopbanner" >
   <script>
    googletag.cmd.push(function() {

        googletag.defineSlot("/13349164/borsen_dk/virksomheder/topbanner", [[2560, 1440], [1920, 1080], [1170, 230], [930, 180], [976, 180], [930, 600], [728, 140], [728, 90], [375, 667], [320, 250], [320, 320], [320, 160], [320, 50], [300, 250], [1, 1], [1,2],'fluid'] ,  "13349164borsen-dkvirksomhedertopbanner")
         .defineSizeMapping(window.mappings["top_banner"])
        .addService(googletag.pubads())
        .setTargeting("CxSegments", getUserSegmentIdsLocal())
         .setCollapseEmptyDiv(true,true);

    });
  </script>
</div>

  


  <div id="app">
          <header>

  <div class="container">

    <div class="top-ad"></div>

    <div class="row top-wrapper">
      <div class="col-5">
        <a href="/"><img class="logo" src="/themes/borsen.dk/img/logo.png" alt="Logo"></a>
      </div>
      <div class="col align-self-end">
          <div class="row align-items-end top-right-navigation float-right">


    
                <div class="col-12 text-right ">
          <a class="link link-color" href="//borsen.dk/bliv-kunde?cx_src=d-menu">Bliv kunde</a>
          <a class="link" href="/om/kontakt">Kontakt</a>
          <a href="#" class="link login-button" data-toggle="modal" data-target="#loginModal">Log ind</a>
        </div>
    
</div>

      </div>
    </div>
    <div class="top-menu">
  <div class="top-menu-body ">
    <div class="navbar navbar-expand-sm navbar-light">

      <button class="navbar-toggler collapsed" type="button" @click="openMobileMenu">
        <div class="mobile-menu-icon">
          <span class="mobile-menu-icon-dash"></span>
          <span class="mobile-menu-icon-dash"></span>
          <span class="mobile-menu-icon-dash"></span>
        </div>
      </button>
      <div class="menu">
        <ul class="navbar-nav float-left">
          <li><a href="/" class="nav-link">Forside</a></li>

                                                    
                <li>

                  <a href="/nyheder" class="nav-link">Seneste</a>
                </li>
                
                                                          <li>
                  <a href="https://borsen.dk/investor" class="nav-link">Kurser</a>
                </li>
                                                          <li>
                  <a href="https://borsen.dk/ledelse" class="nav-link">Ledelse</a>
                </li>
                                                          
                <li>

                  <a href="/e-avisen" class="nav-link">E-avisen</a>
                </li>
                
                                                          <li>
                  <a href="https://borsenlive.dk/uddannelse/" class="nav-link">Uddannelse</a>
                </li>
                                                          
                <li>

                  <a href="/" class="nav-link">|</a>
                </li>
                
                                                          <li>
                  <a href="https://borsenpro.dk/finans" class="nav-link">Pro Finans</a>
                </li>
                                                          
                <li>

                  <a href="/nyheder/proselvstaendig" class="nav-link">Pro Selvstændig</a>
                </li>
                
                                                          <li>
                  <a href="https://borsen.dk/prointernational" class="nav-link">Pro International</a>
                </li>
                            
          
        </ul>

                <ul class="login-menu d-sm-none float-left">
          <li><a class="nav-link link-color" href="//borsen.dk/bliv-kunde?cx_src=d-menu">Bliv kunde</a></li>
          <li><a class="nav-link" href="/om/kontakt">Kontakt</a></li>
          <li><a href="#" class="nav-link login-button" data-toggle="modal" data-target="#loginModal">Log ind</a></li>
        </ul>
        
      </div>

      <div class="mobile-logo d-sm-none">
        <a href="/">
          <img src="/themes/borsen.dk/img/borsen_logo_main_retina_300.png" alt="borsen">
        </a>
      </div>

      <desktop-search>
        <div class="search-magnifier-icon"></div>
      </desktop-search>

    </div>
    <nav class="quick-navigation-mobile d-sm-none">
      <ul class="d-flex justify-content-around">
                                            
              <li>

                <a href="/" class="nav-link">Forsiden</a>
              </li>
              
                                                  
              <li>

                <a href="/nyheder" class="nav-link">Seneste</a>
              </li>
              
                                                  <li>
                <a href="https://borsen.dk/investor" class="nav-link">Kurser</a>
              </li>
                        
        

      </ul>
    </nav>
  </div>
</div>

  </div>
</header>

    
    <main role="main" class="container content" data-sticky-container>

      <div class="container d-none d-lg-block  sticky-wrapper " >
    <div class="left-sticky sticky row no-gutters" data-margin-top="20">
          <div class="col dfp text-right" id="13349164borsen-dkvirksomhedersticky-left" >
   <script>
    googletag.cmd.push(function() {

        googletag.defineSlot("/13349164/borsen_dk/virksomheder/sticky_left", [[300, 600], [160, 600]] ,  "13349164borsen-dkvirksomhedersticky-left")
         .defineSizeMapping(window.mappings["sticky"])
        .addService(googletag.pubads())
        .setTargeting("CxSegments", getUserSegmentIdsLocal())
         .setCollapseEmptyDiv(true,true);

    });
  </script>
</div>

  

  </div>
  
    <div class="right-sticky sticky row no-gutters" data-margin-top="20" >
          <div class="col dfp text-left" id="13349164borsen-dkvirksomhedersticky-right" >
   <script>
    googletag.cmd.push(function() {

        googletag.defineSlot("/13349164/borsen_dk/virksomheder/sticky_right", [[300, 600], [160, 600]] ,  "13349164borsen-dkvirksomhedersticky-right")
         .defineSizeMapping(window.mappings["sticky"])
        .addService(googletag.pubads())
        .setTargeting("CxSegments", getUserSegmentIdsLocal())
         .setCollapseEmptyDiv(true,true);

    });
  </script>
</div>

  

  </div>
  </div>


      
<div class="row">

    
      
    <div class="col-12">
      

                <div class="row article paywall-article">
    <div class="col-12 ">
      <div class="inner-wrapper">


      
              <h1 class="headline hyphenate">Medie: SAS beder sine ansatte skære 20 procent af lønnen</h1>

      
      
        
          <div class="image">
    <img src="https://media.borsen.dk/borsen-dk//nyheder/generelt/onh35g-20200309-175724-2-1920x1280wejpg/alternates/LANDSCAPE_1024/20200309-175724-2-1920x1280we.jpg.jpg" alt="20200309-175724-2-1920x1280we.jpg">
          <div class="caption">Foto: </div>
        <!-- <div class="credit"></div> -->
</div>


        
      
              <div class="row">
  <div class="col-12">
    <div class="row no-gutters indent-wrapper ">
        <div class="col-9">
          <div class="information ">
            <span class="dot"></span>
            <span class="section">Virksomheder</span>
            <span class="byline">
                              Af Ritzau Finans
                          </span>
          </div>
        </div>
        <div class="col d-none d-sm-block">
          <span class="exclusive float-right">Eksklusivt for kunder</span>
        </div>
    </div>
    <div class="hr"></div>
    <div class="row no-gutters indent-wrapper">
      <div class="col">
        <span class="timestamp">10. mar 2020 KL.15:52</span>
      </div>
      <div class="col">
        <span class="social float-right">
          <a href="http://www.facebook.com/sharer.php?u=http://borsen.dk/nyheder/virksomheder/medie-sas-beder-sine-ansatte-skaere-20-procent-af-lonnen" target="_blank">
            <img src="/themes/borsen.dk/img/facebook.png" alt="facebook">
          </a>
          <a href="https://twitter.com/intent/tweet?text=Medie%3A+SAS+beder+sine+ansatte+sk%C3%A6re+20+procent+af+l%C3%B8nnen http://borsen.dk/nyheder/virksomheder/medie-sas-beder-sine-ansatte-skaere-20-procent-af-lonnen" target="_blank"><img src="/themes/borsen.dk/img/twitter.png" alt="twitter"></a>
          <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://borsen.dk/nyheder/virksomheder/medie-sas-beder-sine-ansatte-skaere-20-procent-af-lonnen" target="_blank" ><img src="/themes/borsen.dk/img/linkedin.png" alt="linkedin"></a>
          
        </span>
      </div>
    </div>

  </div>
</div>

      
     <div class="body indent-wrapper">
       <p><b></b></p>
        Luftfartsselskabet SAS beder sine ansatte gå 20 procent ned i løn i en periode på tre måneder.Det fremgår af en intern e-mail fra SAS' personalechef, som er sendt til de ansatte tirsdag eftermiddag...
       <div class="overlay"></div>


     </div>
     </div>
     <!-- <h1>PAYWALL HER</h1> -->
     <!-- Cxense Module: Test Paywall borsen.dk v3 -->
     <div class="paywall">
      <div id="cx_9ac7a76c4879ae4f116880098ea38f981ae82c3f"></div>
     </div>
     <script type="text/javascript">
        var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
        cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
        cX.CCE.callQueue.push(['run',{
            widgetId: '9ac7a76c4879ae4f116880098ea38f981ae82c3f',
            targetElementId: 'cx_9ac7a76c4879ae4f116880098ea38f981ae82c3f'
        }]);
     </script>
     <!-- Cxense Module End -->


    </div>


  </div>






          </div>

          
    
    

</div>







      <div class="col">
              <div class="row">
        <div class="col-12">
  <cxense-teasers
  class="row"
  widget-id="38f822d36baf2bbb8ddbdc6620acdd74406af91d"
  itemclass="small-text col-md-4 col-6"
  title="Andre læser dette lige nu"
  ></cxense-teasers>
</div>

        <div class="col dfp " id="13349164borsen-dkvirksomhederartikelbanner-2" >
   <script>
    googletag.cmd.push(function() {

        googletag.defineSlot("/13349164/borsen_dk/virksomheder/artikelbanner_2", [[980, 120], [970, 250], [970, 90], [930, 180], [930, 600],[728, 140], [728, 90],[320, 250], [320, 320], [320, 160], [320, 50], [300, 250], [1, 1], 'fluid'] ,  "13349164borsen-dkvirksomhederartikelbanner-2")
         .defineSizeMapping(window.mappings["article_and_fixed"])
        .addService(googletag.pubads())
        .setTargeting("CxSegments", getUserSegmentIdsLocal())
         .setCollapseEmptyDiv(true,true);

    });
  </script>
</div>

        <div class="col-12
    
">

                    <pro-products></pro-products>
<br>

        

    </div>

  
</div>

              <div class="row">
  <div class="col-12 col-md-8">
    <div class="row">
                <div class="col dfp " id="13349164nativenative-borsen-artikelsider" >
   <script>
    googletag.cmd.push(function() {

        googletag.defineSlot("/13349164/Native/Native_Borsen_Artikelsider", [[1, 1], 'fluid'] ,  "13349164nativenative-borsen-artikelsider")
         .defineSizeMapping(window.mappings["native"])
        .addService(googletag.pubads())
        .setTargeting("CxSegments", getUserSegmentIdsLocal())
         .setCollapseEmptyDiv(true,true);

    });
  </script>
</div>

                <div class="col-12">
  <cxense-teasers
  class="row"
  widget-id="0e81944fee70bdc0a9575c38b33e113fa2c8411f"
  itemclass="col-6"
  title="Børsen Ledelse"
  ></cxense-teasers>
</div>

      
    </div>
  </div>
  <div class="col-md-4">
    <div class="row">
            <career-link section="artikler" amount-per-page="7" see-more-link="https://karrierelink.borsen.dk"></career-link>
    
    </div>
  </div>
</div>

      
    </div>
  




    </main>

    <footer>
  <div class="container">
      <div class="row top" >
          <i onclick="animateScrollTo(0)"></i>
          <div>TIL TOPPEN</div>
      </div>
      <div class="row menu_wrapper">

      
        <div class="column_one col-6 col-lg">
          <div class="row justify-content-lg-start">
            <div class="col-sm">
              <h3>FOR KUNDER</h3>
              <ul class="list-group">
                                                                                    <li class="list-item"><a href="/kundeservice">Kundeservice</a></li>
                      
                                                                              <li class="list-item"><a href="https://minkonto.borsen.dk/">Tilmeld nyhedsbreve</a></li>
                                                                                                      <li class="list-item"><a href="/service">Værktøjer</a></li>
                      
                                                                              <li class="list-item"><a href="https://annonce.borsen.dk/">For annoncører</a></li>
                                                                                                      <li class="list-item"><a href="/service/mobil-tablet-og-rss">Smartphone, tablet og RSS</a></li>
                      
                                                                                                      <li class="list-item"><a href="/om/cookiepolitik">Cookie- og privatlivspolitik</a></li>
                      
                                                                                                      <li class="list-item"><a href="/om/abonnementsbetingelser">Abonnementsbetingelser</a></li>
                      
                                    
              </ul>
            </div>
          </div>
        </div>

        <div class="column_two col-6 col-lg">
          <div class="row justify-content-lg-start">
            <div class="col-sm">
              <h3>PRODUKTER</h3>
              <ul class="list-group">
                                                            <li class="list-item"><a href="https://borsenpro.dk/">Børsen Pro</a></li>
                                                                              <li class="list-item"><a href="https://academy.borsen.dk/">Børsen Academy</a></li>
                                                                              <li class="list-item"><a href="https://dagensmedicin.dk/">Dagens Medicin</a></li>
                                                                                                      <li class="list-item"><a href="/konferencer">Konferencer</a></li>
                      
                                                                              <li class="list-item"><a href="https://karrierelink.borsen.dk/">Karrierelink</a></li>
                                    
              </ul>
            </div>
          </div>
        </div>

        <div class="w-100 d-md-none"></div>

        <div class="column_three col-6 col-lg">
          <div class="row justify-content-lg-start">
            <div class="col-sm">
              <h3>OM BØRSEN</h3>
              <ul class="list-group">
                                                                                    <li class="list-item"><a href="/om/job-og-praktik">Job og praktik</a></li>
                      
                                                                                                      <li class="list-item"><a href="/om">Om Dagbladet Børsen</a></li>
                      
                                                                                                      <li class="list-item"><a href="/om/etik">Etik</a></li>
                      
                                                                                                      <li class="list-item"><a href="/om/kontakt">Kontakt</a></li>
                      
                                                                              <li class="list-item"><a href="https://signup.borsen.dk/produkter">Bliv kunde</a></li>
                                    
                  <li class="social_icons">
                    <a href="https://www.facebook.com/borsen.dk/" class="facebook" target="_blank"></a>
                    <a href="https://twitter.com/borsendk" class="twitter" target="_blank"></a>
                    <a href="https://www.linkedin.com/company/dagbladet-borsen" class="linkedin" target="_blank"></a>
                  </li>
              </ul>
            </div>
          </div>
        </div>
        <div class="column_four col-6 col-lg-4">
          <div class="row justify-content-lg-start">
            <div class="col-sm">
              <h3>BØRSEN APPS</h3>
              <ul class="list-group list-group-horizontal d-block d-sm-flex">
                  <li class="list-item float-left float-sm-none">
                      <a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html">
                        <img src="https://img.borsen.dk/digital/images/apps/icon-borsen-epaper-167.png" alt="Børsen e-avis">
                      </a>
                    </li>
                    <li class="list-item float-left float-sm-none">
                      <a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html">
                        <img src="https://img.borsen.dk/digital/images/apps/icon-borsen-mobil-167.png" alt="Børsen mobil">
                      </a>
                    </li>
                    
              </ul>
              <div class="copyright">Copyright © 2020 Dagbladet Børsen A/S</div>
            </div>
          </div>
        </div>

      

    </div>
  </div>
</footer>


  </div>

    <!-- Login Modal -->
  <div class="modal fade pr-0" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="login" aria-hidden="true">
    <div class="modal-dialog" role="document">
      <div class="modal-content">
        <div class="modal-header">
          <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">&times;</span>
          </button>
        </div>
        <div class="modal-body sans">
          <div class="logo_wrapper text-center">
            <img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="Logo" class="logo">
          </div>
          <div class="become_customer_link text-center sans">Bliv kunde på <a class="sans" href="/bliv-kunde?cx_src=d-menu">borsen.dk/blivkunde</a></div>

          <form method="post" action="" name="login-form" class="login-form" data-csrf="RTkUyIIoWYg9qD4CTiZMEIrsnrVe0lea42Jn0hoV">
            <div class="login-form-col">
              <label>
                <span>Brugernavn/e-mail</span>
              </label>
              <input type="text" class="user" autocorrect="off" autocomplete="username" autocapitalize="off" value="" placeholder="Skriv e-mail...">
            </div>
            <div class="login-form-col">
              <label>
                <span>Password</span>
              </label>
              <input type="password" class="password" autocomplete="current-password" placeholder="Skriv password..." value="">
            </div>
            <div class="login-form-col navigation">
              <img src="/themes/borsen.dk/img/preloader.gif" class="preloader">
              <input type="submit" value="Log ind" class="login-btn">
            </div>

            <div class="error_messages sans"></div>
          </form>
        </div>
        <div class="modal-footer">
          <div class="forgot_password_wrapper text-center w-100">
            <a class="sans" href="https://minkonto.borsen.dk/">Glemt password</a>
          </div>
        </div>
      </div>
    </div>
  </div>


  <script src="/themes/borsen.dk/js/build.js?v=1583843570"></script>
  <script async src="https://borpulse.azureedge.net/scripts/overview/overview-1.js" charset="UTF-8"></script>
  <script src="https://borpulse.azureedge.net/scripts/tickerbar/tickerbar-1.js"></script>
  <script>BorPulse.tickerBar("ticker-bar");</script>
            <script type="text/javascript">
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
              pagetype:"article",
              article_title:document.title,
              article_is_breaking:0,
              article_authors:"Ritzau Finans",
              article_paywall:1,
              article_created:"2020-03-10T14:52:50.000Z",
              article_id:1989945
            });


          window.appInsights.trackEvent('article_view',{
            url: "/nyheder/virksomheder/medie-sas-beder-sine-ansatte-skaere-20-procent-af-lonnen",
            is_breaking:0,
            authors: "Ritzau Finans",
            paywall: 1,
            article_id: 1989945,
            title: document.title,
            section:"virksomheder"
          });


                      </script>
          
      
      <script type="text/javascript">

    window.dataLayer = window.dataLayer || [];

     window.dataLayer.push({
       'device' : window.detect.device.type,
       'url' : location.href,
       'is_logged_in': false,
       'entitlements': []     });

    dataLayer.push({'event':'datalayer_ready'});
</script>

</body>
</html>


