<!DOCTYPE html>
<html lang="da">
	<head>
		<!-- BORSEN_ONLINE_CHECK -->
		<meta charset="utf-8">
		<title>FLSmidth og Rio Tinto indgår global rammeaftale </title>
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
				<meta name="description" content="" />
		<meta name="keywords" content="" />
		<!-- IE9 beta / Windows 7 code -->
		<meta name="application-name" content="Borsen.dk"/>
		<meta name="msapplication-tooltip" content="Start the page in Site Mode"/>
		<meta name="msapplication-starturl" content="//borsen.dk"/>
		<meta name="msapplication-window" content="width=1054;height=768"/>
		<meta name="msapplication-navbutton-color" content="blue"/>
		<meta name="robots" content="NOODP">
		<link rel="shortcut icon" type="image/x-icon" href="//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico" />
		<link rel="icon" type="image/ico" href="//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico" />

		<meta name="google-site-verification" content="ikQdkKRpk0VARpNP3Iih1IfuL513DJTiMUJbNIVb4TQ" />

		<!-- Moderate facebook comments plungin -->
		<meta property="fb:app_id" content="139026499462551" />
		<!-- borsen and opinion -->
		<meta property="fb:pages" content="201640113193991,1612281458993913,113868294219,198452653948" />

		<!-- For third-generation iPad with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-144.png" />

		<!-- For iPhone with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-114.png" />

		<!-- For first- and second-generation iPad: -->
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-72.png" />

		<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
		<link rel="apple-touch-icon-precomposed" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-72.png" />

				<!-- GoogleCanonical -->
		<link rel="canonical" href="http://borsen.dk/nyheder/virksomheder/artikel/1/390083/flsmidth_og_rio_tinto_indgaar_global_rammeaftale.html" />
				<meta name="apple-mobile-web-app-title" content="Borsen mobil" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black" />
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0" />
				<meta name="msapplication-task" content="name=Seneste nyheder;action-uri=//borsen.dk/nyheder/seneste_nyheder.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Mest lste;action-uri=//borsen.dk/nyheder/mest_laeste.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Penge ;action-uri=//penge.borsen.dk;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Kurslister ;action-uri=//borsen.dk/kurslister/danske_aktier.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Dagens avis;action-uri=//borsen.dk/avisen/dagbladet_boersen.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<!-- END IE9 beta / Windows 7 code -->
										<meta
												property="og:title"
												content="FLSmidth og Rio Tinto indg&aring;r global rammeaftale "
										/>
								<meta
												property="og:description"
												content="FLSmidth har indg&amp;aring;et en rammeaftale om mulig levering af station&amp;aelig;rt udstyr til minek&amp;aelig;mpen Rio Tinto."
										/>
								<meta
												property="og:type"
												content="article"
										/>
								<meta
												property="og:url"
												content="http://borsen.dk/nyheder/virksomheder/artikel/1/390083/flsmidth_og_rio_tinto_indgaar_global_rammeaftale.html"
										/>
								<meta
												property="og:image"
												content="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/83/390083_16_9_large_887.jpg"
										/>
								<meta
												property="og:image:width"
												content="614"
										/>
								<meta
												property="og:image:height"
												content="345"
										/>
								<meta
												name="twitter:title"
												content="FLSmidth og Rio Tinto indg&aring;r global rammeaftale "
										/>
								<meta
												name="twitter:description"
												content="FLSmidth har indg&amp;aring;et en rammeaftale om mulig levering af station&amp;aelig;rt udstyr til minek&amp;aelig;mpen Rio Tinto."
										/>
								<meta
												name="twitter:image"
												content="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/83/390083_16_9_large_887.jpg"
										/>
								<meta
												name="twitter:card"
												content="summary_large_image"
										/>
								<meta
												name="twitter:site"
												content="%2F%2Fborsen.dk"
										/>
								<meta
												name="twitter:creator"
												content="Ritzau Finans"
										/>
								<meta
												name="cXenseParse:pageclass"
												content="article"
										/>
								<meta
												name="cXenseParse:recs:publishtime"
												content="2019-10-25T09:23:33+02:00"
										/>
								<meta
												name="cXenseParse:recs:articleid"
												content="1390083"
										/>
								<meta
												name="cXenseParse:dbb-pagetype"
												content="article"
										/>
								<meta
												name="cXenseParse:dbb-section"
												content="Virksomheder"
										/>
								<meta
												name="cXenseParse:dbb-access"
												content="premium"
										/>
								<meta
												name="author"
												content="Ritzau Finans"
										/>
								<meta
												property="article:published_time"
												itemprop="datePublished"
												content="2019-10-25T09:23:33"
										/>
								<meta
												property="article:modified_time"
												itemprop="dateModified"
												content="2019-10-25T09:23:33"
										/>
							
		<meta name="apple-itunes-app" content="app-id=422587851, app-argument=//borsen.dk/nyheder/virksomheder/artikel/1/390083/flsmidth_og_rio_tinto_indgaar_global_rammeaftale.html?utm_source=all_rss&utm_medium=rss&utm_campaign=rss_feed">

				<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i|PT+Serif:400,400i,700,700i" rel="stylesheet" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/general.css?80a54c4ec4b6249a05a281a3132a75ef" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/elements.css?80a54c4ec4b6249a05a281a3132a75ef" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/jquery.lightbox-0.5.css?80a54c4ec4b6249a05a281a3132a75ef" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/jquery-ui-1.8.17.custom.css?80a54c4ec4b6249a05a281a3132a75ef" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/fluid.css?80a54c4ec4b6249a05a281a3132a75ef" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/photoswipe/photoswipe.css?80a54c4ec4b6249a05a281a3132a75ef" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/photoswipe/default-skin/default-skin.css?80a54c4ec4b6249a05a281a3132a75ef" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/media-print.css?80a54c4ec4b6249a05a281a3132a75ef" media="print" />
		<link rel="stylesheet" href="/thirdparty/flowplayer/skin/functional.css?80a54c4ec4b6249a05a281a3132a75ef" />
		<link rel="stylesheet" href="/thirdparty/flowplayer/skin/borsen.css?80a54c4ec4b6249a05a281a3132a75ef" />
				<link rel="alternate" type="application/rss+xml" title="B&oslash;rsen RSS" href="//borsen.dk/rss/" />

		
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-PLR2PL');</script>
			<!-- End Google Tag Manager -->
		

		<script type="text/javascript">
			var borsenModules = [];
		</script>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	  
		
		<!-- Cxense script begin -->
		
			<script type="text/javascript">
				/** load cx.cce.js **/
				(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='//cdn.cxense.com/cx.cce.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');


					var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
					cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
					cX.callQueue.push(['setSiteId', '1128279693928665937']);
					window.user_type = 'NOID';
					

					cX.callQueue.push(['setCustomParameters', { 'dbb-usertype': 'NOID' }]);
					cX.CCE.callQueue.push(['sendPageViewEvent', 'dbb','96637db71a19fe478049c2206a428ad8119a7bcf']);
					

			</script>
			<script type="text/javascript">
				(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
				scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
				var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
			</script>
		
		<!-- Cxense script end -->
		<!-- GPT -->
	<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
	<script async src="//cdn.borsen.cloud/scripts/dfp/prebid2.8.0.js"></script>
	<script>

	function getUserSegmentIdsLocal() {
		var segments = [];
		if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
			segments = localStorage.getItem("cxSegments").split(',');
		}
		return segments;
	}

	var cX = cX || {}; cX.callQueue = cX.callQueue || [];

	cX.callQueue.push(['getUserSegmentIds', {
		persistedQueryId: "5e53d0a7ed32890d2cf7996a564b3127a0dc0c7e", callback: function (segments) {
			if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
				localStorage.setItem("cxSegments", segments.join(","));
			}
		}
	}]);

	var pbjs = pbjs || {};
	pbjs.que = pbjs.que || [];
	
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	
	googletag.cmd.push(function () {
		googletag.pubads().disableInitialLoad();
	});


	document.borsenDfp = document.borsenDfp || {};
	document.borsenDfp.slots = document.borsenDfp.slots || {};
	document.borsenDfp.events = document.borsenDfp.events || {};
	document.borsenDfp.done = document.borsenDfp.done || {};
	
	function createNewEvent(eventName) {
		var event;
		if (typeof(Event) === 'function') {
				event = new Event(eventName);
		} else {
				event = document.createEvent('Event');
				event.initEvent(eventName, true, true);
		}
		return event;
	}
	
	var initBannerState = function (event) {

		var id = event.slot.getSlotElementId();

		document.borsenDfp.events[id] = document.borsenDfp.events[id] || createNewEvent(id);
		
		if (typeof document.borsenDfp.done[id] === 'undefined') {
			document.borsenDfp.done[id] = document.borsenDfp.done[id] || false;
		}
	
		document.borsenDfp.slots[id] = {
			id: id,
			isEmpty: event.isEmpty,
			size: event.size
		};
	
		if (!document.borsenDfp.done[id]) {
			if (document.dispatchEvent(document.borsenDfp.events[id])) {
				document.borsenDfp.done[id] = true;
			}
		}
	
	}

</script>
	<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.e2648cae-daca-4d90-b628-959b3b14cbbd.js'></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

<script>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</script>
		<!-- include mixpanel code -->
		
<!-- start Mixpanel tracking code -->
<script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
	for(g=0;g<i.length;g++)f(c,i[g]);b._i.push([a,e,d])};b.__SV=1.2;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f)}})(document,window.mixpanel||[]);
    mixpanel.init("5cb598cebfe20b50b4a3cfac3402122b");
    <!-- get subdomain -->
	var full = window.location.host
	var parts = full.split('.')
	<!-- to be changed in live to 0 -->
	var sub = parts[1];

    mixpanel.register({
	    _device:"Computer",
		_operatingsystem:" ",
		_primaryusertype:"NOID",
		_contactno	:"",
        _interface: "Borsendk",
        _platform: "Web",
        _isloggedin :"false",
    });


	   mixpanel.track("Pageview", {
			_pagetitle		: 	"FLSmidth og Rio Tinto indgår global rammeaftale ",
			_pagetype		:	"Article",
			_referral		:	"",
			_paywall		:	true,
			_sectioname		:	"Virksomheder",
		});


</script>
		<script type="text/javascript" async src="//code3.adtlgc.com/js/borsendk_init.js"></script>
		<!-- Facebook Pixel Code -->
		
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '870793773075729'); // Insert your pixel ID here.
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=870793773075729&ev=PageView&noscript=1"
		/></noscript>
		
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->
			<style>
    @font-face{
    font-family:borsen;
src:url(https://borpulse.azureedge.net/data/fonts/borsen.woff) format("woff");
font-weight:400;
font-style:normal
    }	
    </style>
		<link href="https://norkon.borsen.dk/scripts/article/article-1.css" rel="stylesheet" />
		<script src="https://norkon.borsen.dk/scripts/article/article-1.js"></script>

		<script>

	document.bart = {};
	document.bart.contactNo = '';
	document.bart.articleId = '390083';
	document.bart.url = '//borsen.dk/nyheder/virksomheder/artikel/1/390083/flsmidth_og_rio_tinto_indgaar_global_rammeaftale.html';
	document.bart.title = 'FLSmidth og Rio Tinto indgår global rammeaftale ';
	document.bart.articleParam1 = 'Ritzau Finans';
	document.bart.articleParam2 = 'Virksomheder';

</script>

	</head>

	<body
		onload=""
				class="
			selective-print					"
	>
	
		<!-- Takeover -->
		

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PLR2PL"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
			<div id="overlay"></div>

							<div id="dfp-desktop-topbanner-wrap" style="margin: 35px auto 0;">	
								<div id="div-gpt-ad-virksomheder_topbanner" style="text-align:center;">
		
		<script type="text/javascript">	
			// scope variables
			;(function() {
				// make sure that we can call googletag
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {

						// slot id
						var id = 'div-gpt-ad-virksomheder_topbanner';

						// wait for slotRendered event from dfp DFPHeadScript module
						document.addEventListener(id, function () {
							// make sure that we have meta data
							if(
								typeof document.borsenDfp !== 'undefined'
								&& typeof document.borsenDfp.slots !== 'undefined'
								&& typeof document.borsenDfp.slots[id] !== 'undefined'
							) {

								// we need these in elements.js
								// @see initFollowingBanner()
								document.borsenDfp.topBanner = {};
								document.borsenDfp.topBanner.id = document.borsenDfp.slots[id].id;
								document.borsenDfp.topBanner.size = document.borsenDfp.slots[id].size;
								document.borsenDfp.topBanner.isEmpty = document.borsenDfp.slots[id].isEmpty;

								googletag.cmd.push(function () {
									googletag.display(id);
								});

							} else {
								console.warn('document.borsenDfp.slots.' + id + ' is not defined');
							}
						});

				} else {
					console.warn('googletag is not defined');
				}
			})()
		</script>
		
</div>
			</div>
	
		<div class="main-wrapper" id="test"  style="margin-top:0;"  >

			<div class="left-banner side-banner">
		<div id="following-banner-left" class="side-banner">
		<div id="div-gpt-ad-virksomheder_sticky_left" style="margin-left:auto; margin-right:0;">
		
		<script type="text/javascript">	
			// scope variables
			;(function() {
				// make sure that we can call googletag
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {

						// slot id
						var sideInput = '1'; 
						var id = 'div-gpt-ad-virksomheder_sticky_left';

						var side = sideInput === '1' ? 'leftStickyBanner' : 'rightStickyBanner'; 

						// wait for slotRendered event from dfp DFPHeadScript module
						document.addEventListener(id, function () { 
							// make sure that we have meta data
							if(
								typeof document.borsenDfp !== 'undefined'
								&& typeof document.borsenDfp.slots !== 'undefined'
								&& typeof document.borsenDfp.slots[id] !== 'undefined'
							) {

								// we need these in elements.js
								// @see initFollowingBanner()
								document.borsenDfp[side] = {};
								document.borsenDfp[side].id = document.borsenDfp.slots[id].id;
								document.borsenDfp[side].size = document.borsenDfp.slots[id].size;
								document.borsenDfp[side].isEmpty = document.borsenDfp.slots[id].isEmpty;

								googletag.cmd.push(function () {
									googletag.display(id);
								});

							} else {
								
								console.warn('document.borsenDfp.slots.' + id + ' is not defined');
							}
						});

				} else {
					console.warn('googletag is not defined');
				}
			})()

		</script>
		
</div>
	</div>
	</div>

<div class="right-banner side-banner">
		<div id="following-banner-right" class="side-banner">
		<div id="div-gpt-ad-virksomheder_sticky_right" style="margin-left:auto; margin-right:0;">
		
		<script type="text/javascript">	
			// scope variables
			;(function() {
				// make sure that we can call googletag
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {

						// slot id
						var sideInput = '2'; 
						var id = 'div-gpt-ad-virksomheder_sticky_right';

						var side = sideInput === '1' ? 'leftStickyBanner' : 'rightStickyBanner'; 

						// wait for slotRendered event from dfp DFPHeadScript module
						document.addEventListener(id, function () { 
							// make sure that we have meta data
							if(
								typeof document.borsenDfp !== 'undefined'
								&& typeof document.borsenDfp.slots !== 'undefined'
								&& typeof document.borsenDfp.slots[id] !== 'undefined'
							) {

								// we need these in elements.js
								// @see initFollowingBanner()
								document.borsenDfp[side] = {};
								document.borsenDfp[side].id = document.borsenDfp.slots[id].id;
								document.borsenDfp[side].size = document.borsenDfp.slots[id].size;
								document.borsenDfp[side].isEmpty = document.borsenDfp.slots[id].isEmpty;

								googletag.cmd.push(function () {
									googletag.display(id);
								});

							} else {
								
								console.warn('document.borsenDfp.slots.' + id + ' is not defined');
							}
						});

				} else {
					console.warn('googletag is not defined');
				}
			})()

		</script>
		
</div>
	</div>
	</div>				
			<div class="central-area">

					
				<div class="wrapper">
					<div class="content">
						<div class="has-top-stocks top-stocks stocks-slider">
			<div class="top-stocks-wrapper module">
			<div class="slider-container stocks-slider">
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/danske-aktier/?filter=c25" target="">
						C25
						<span class="green">0,26%</span>
						<span>
															1147,56
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/uk-aktier/" target="">
						FTSE 100
						<span class="red">-0,35%</span>
						<span>
															7302,38
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/us-aktier/?filter=nas100" target="">
						Nasdaq 100
						<span class="green">0,81%</span>
						<span>
															8185,80
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/us-aktier/?filter=djc" target="">
						Dow Jones
						<span class="red">-0,11%</span>
						<span>
															26.805,53
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/svenske-aktier/?filter=omxs30" target="">
						STOCKHOLM
						<span class="green">0,22%</span>
						<span>
															1740,88
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/danske-aktier/?filter=mktsm" target="">
						SMALL CAP
						<span class="green">0,05%</span>
						<span>
															243,06
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/danske-aktier/?filter=mktmd" target="">
						MID CAP
						<span class="red">-0,52%</span>
						<span>
															474,30
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/valuta/" target="">
						USD
						<span class="red">-0,08%</span>
						<span>
															6,72
													</span>
					</a>
								</div>
								<div>
										<a class="stock  last " href="https://borsen.dk/investor/kurser/raverer/" target="">
						Brent råolie
						<span class="green">0,02%</span>
						<span>
															61,42
													</span>
					</a>
								</div>
							</div>
		</div>
		</div><div class="header-center-container">
			<div class="right-header-content">
																										<a class="link link-color" href="https://borsen.dk/bliv-kunde?cx_src=d-menu">
					Bliv kunde
				</a>&nbsp;|&nbsp;
				<a class="link" href="https://borsen.dk/kontakt">
					Kontakt
				</a>&nbsp;|&nbsp;
									<a href="#" class="link last login-button">
						Log ind
					</a>
									</div>
		<ul class="super-menu">
							</ul>
	<div id="logo">
		<a href="/"><img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="Borsen" /></a>
	</div>
		<div id="mobile-menu">
		<div class="mobile-menu-wrapper">
										<div class="mobile-menu-icon">
						<span class="mobile-menu-icon-dash"></span>
						<span class="mobile-menu-icon-dash"></span>
						<span class="mobile-menu-icon-dash"></span>
				</div>
				<div class="mobile-logo">
					<a href="/">
						<img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="borsen" />
					</a>
				</div>


				<div class="mobile-search">
					<form action="/soegning.html" class="mobile-search-form">
						<input name="query" id="mobile-search-box" type="text" placeholder="S&oslash;g..." class="placeholder-text-search" _vkenabled="true" _originaltype="text" />
						<input type="submit" class="search-magnifier-icon" value="" />
					</form>
				</div>


				<div class="menu-holder">

						 <ul class="menu">
							 								 									 										 <li><a class="link" href="//penge.borsen.dk" >Penge</a></li>
									 								 									 										 <li><a class="link" href="//finans.borsen.dk" >Finans</a></li>
									 								 									 										 <li><a class="link" href="//borsen.dk/avisen.html" >Avisen</a></li>
									 								 									 										 <li><a class="link" href="//play.borsen.dk" >Play</a></li>
									 								 									 										 <li><a class="link" href="//pleasure.borsen.dk" >Pleasure</a></li>
									 								 									 										 <li><a class="link" href="//borsen.dk/vaerktoejer.html" >Værktøjer</a></li>
									 								 							 						 </ul>

						 <ul class="menu">
							 								 <li><a class="link link-color" href="https://borsen.dk/bliv-kunde?cx_src=d-menu">Bliv kunde</a></li>
								 <li><a class="link" href="https://borsen.dk/kontakt">Kontakt</a></li>
								 									 <li><a href="#" class="link last login-button">
										 Log ind
									 </a></li>
								 							 						 </ul>


					</div>
					</div>
	</div>
</div>
<!-- Login modal -->
	<div class="login-box">
		<header>
			<span class="close-login close">&times;</span>
			<a href="/"><img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="Borsen" /></a>
		</header>
		<div class="modal-body">
			<div class="modal-text">Bliv kunde på <a href="/bliv-kunde?cx_src=d-menu"">borsen.dk/blivkunde</a></div>
			<form method="post" action="" name="login-form">
				<div class="login-form-col">
					<label>
						<span>Brugernavn/E-mail</span>
					</label>
					<br />
					<input id="username-focus" autocorrect="off" autocapitalize="off" type="text" name="username" value="" class="placeholder-text " placeholder="Skriv e-mail..." />
				</div>
				<div class="login-form-col">
					<label>
						<span> Password</span>
					</label>
					<br />
					<input class="placeholder-text fake-password" type="text" name="password" placeholder="Skriv password..." value="" />
				</div>
				<div class="login-form-col">
					<input type="submit" value=" Log ind" class="login-btn" />
					<input type="hidden" name="loginAttempt" value="1" />
					<input type="hidden" name="loginButtonSource" id="loginButtonSource" value="" />
					<input type="hidden" name="loginUrlSource" id="loginUrlSource" value="" />
									</div>
			</form>
					</div>
		<footer>
			<div class="login-links-box">
				<div class="modal-text"><a href="//borsen.dk/kundeservice/glemt_brugernavn_eller_password.html?loginboks">Glemt password</a></div>
			</div>
		</footer>
	</div>

<div class="search-box hidden">
	<form action="/soegning.html" class="search-form">
		<div class="search-box-button-outside">
			<input name="query" type="text" placeholder="S&oslash;g..." class="placeholder-text-search" />
			<input type="image" src="//img.borsen.dk/img/graphics/redesign2012/search-lens-button-outside.png" alt="S&oslahs;g" />
		</div>
	</form>
</div>

<ul id="short-menu-login" class="hidden">
					<li><a href="#" class="login-button user login-top">Log Ind</a></li>
	</ul><div class="navigation-fix">
		<div id="menu-wrapper">
			<ul class="navigation top-menu multiple">
																																																																																														
																		
						<li id="menu-6931-0"
							class="top-menu-item 
																 empty 																															"
						>
							<a id="link-6931" 
								href="/seneste.html" 
								class="
									 
									link-menu-item 
																										"
							>
								Seneste
															</a>
													</li>
																																																											
																		
						<li id="menu-6929-0"
							class="top-menu-item 
																 empty 																															"
						>
							<a id="link-6929" 
								href="https://borsen.dk/" 
								class="
									 
									link-menu-item 
																										"
							>
								Forside
															</a>
													</li>
																																									
																		
						<li id="menu-4073-1"
							class="top-menu-item 
																																															"
						>
							<a id="link-4073" 
								href="https://borsen.dk/investor" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Kurser
															</a>
															<ul id="hover-4073" class="hidden hover-menu">
																																																																																<li>
											<a href="https://borsen.dk/kurser/danske_aktier/c25.html">Danske aktier</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/nordiske_aktier/indeks.html">Nordiske aktier</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/europaeiske_aktier/indeks.html">Europæiske aktier</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/amerikanske_aktier/indeks.html">Amerikanske aktier</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/andre_vaerdipapirer/realkreditobligationer.html">Andre værdipapirer</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/valuta/dkk.html">Valuta</a>
										</li>
																																																							<li>
											<a href="/kurser/soeg_virksomhed.html">Søg virksomhed</a>
										</li>
																							
								</ul>
													</li>
																																																																																						
																		
						<li id="menu-7331-0"
							class="top-menu-item 
																 empty 																															"
						>
							<a id="link-7331" 
								href="https://borsen.dk/ledelse/" 
								class="
									 
									link-menu-item 
																										"
							>
								Ledelse
															</a>
													</li>
																																
																		
						<li id="menu-5060-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-5060" 
								href="https://penge.borsen.dk/" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Penge
															</a>
															<ul id="hover-5060" class="hidden hover-menu">
																																																						<li>
											<a href="http://penge.borsen.dk/">Forside</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/alle_pengenyheder.html">Alle pengenyheder</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/nyheder/privatoekonomi.html">Privatøkonomi</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/investtech.html">Teknisk analyse</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/investorskolen.html">Investorskolen</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/hoejt_spil.html">Højt spil</a>
										</li>
																																																																											
								</ul>
													</li>
																																									
																		
						<li id="menu-4250-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4250" 
								href="https://finans.borsen.dk" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Finans
															</a>
															<ul id="hover-4250" class="hidden hover-menu">
																																																						<li>
											<a href="http://finans.borsen.dk">Forside</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/alle_nyheder.html">Alle finansnyheder</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/bank_realkredit.html">Bank & Realkredit</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/forsikring_pension.html">Forsikring & Pension</a>
										</li>
																																																																																	<li>
											<a href="http://finans.borsen.dk/nyt_om_navne.html">Nyt om navne</a>
										</li>
																																																	
								</ul>
													</li>
																																
																		
						<li id="menu-6080-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-6080" 
								href="https://play.borsen.dk" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Play
															</a>
															<ul id="hover-6080" class="hidden hover-menu">
																																																						<li>
											<a href="https://play.borsen.dk/nyheder">Nyheder</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/kurser">Kurser</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/seneste">Seneste</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/folger">Følger</a>
										</li>
																																																	
								</ul>
													</li>
																																																		
																		
						<li id="menu-4251-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4251" 
								href="https://pleasure.borsen.dk/" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Pleasure
															</a>
															<ul id="hover-4251" class="hidden hover-menu">
																																																						<li>
											<a href="http://pleasure.borsen.dk/bilen.html">Bilen</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/bolig.html">Bolig</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/gadget.html">Gadget</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/rejser.html">Rejser</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/gourmet.html">Gourmet</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/portraet.html">Portræt</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/nyheder/motion.html">Motion</a>
										</li>
																																																	
								</ul>
													</li>
																																									
																		
						<li id="menu-7205-0"
							class="top-menu-item 
																 empty 																 hidden-on-mobile															"
						>
							<a id="link-7205" 
								href="https://borsen.dk/investor" 
								class="
									 
									link-menu-item 
																										"
							>
								Investor
															</a>
													</li>
																																
																		
						<li id="menu-7319-0"
							class="top-menu-item 
																 empty 																 hidden-on-mobile															"
						>
							<a id="link-7319" 
								href="https://borsen.dk/avisen.html" 
								class="
									 
									link-menu-item 
																										"
							>
								E-avisen
															</a>
													</li>
																																																																				
																		
						<li id="menu-7332-0"
							class="top-menu-item 
																 empty 																 hidden-on-mobile															"
						>
							<a id="link-7332" 
								href="https://borsenlive.dk/uddannelse/" 
								class="
									 
									link-menu-item 
																										"
							>
								Uddannelse
															</a>
													</li>
																																																																																																																																																																																																																																																																																																																																													<li class="top-menu-item side-item hidden-on-mobile">
						<form action="//borsen.dk/soegning.html" class="search-form">
							<input name="query" id="search-box" type="text" placeholder="S&oslash;g..." class="placeholder-text-search hidden" _vkenabled="true" _originaltype="text" />
							<input type="submit" class="search-magnifier-icon" value="" />
						</form>
					</li>
							</ul>
		</div>
												
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						Borsen.modules.mFrontendME3_tree.bindTopMenuTracking();
						$('.secondary-menu li').matchHeight();
					}
				}
			);
		</script>
		
	</div>
<!-- Allow old footer on annonce and ledelse websites --><div>
			<script type="text/javascript">
_linkedin_partner_id = "64330";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=64330&fmt=gif" />
</noscript>
	</div> 
								<div style="margin-bottom: 15px;"></div>
						<div class="content">
	<div class="column triple"></div>
    <div class="column double first">
		<div class="column double first"><h1 class="title" itemprop="headline"><a name="article" itemprop="url">FLSmidth og Rio Tinto indgår global rammeaftale </a></h1>
<div class="webtv-player" id="webtv-player-70811">
			<div class="webtv-player-container" itemscope="" itemtype="http://schema.org/ImageObject">
																															<img class="article-image" src="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/83/390083_16_9_large_887.jpg" alt="FLSmidth og Rio Tinto indgår global rammeaftale " itemprop="contentURL" />
																									<div class="media-credits">Foto: Ritzau Scanpix / Arkiv</div>
									</div>
	</div><!-- Social buttons -->
		
<!-- Paging -->


	<script type="text/javascript">
			window.onload=function(){
				$(".inline-stock").each(function(i,e){
						e.innerHTML = '';
				 		BorPulse.drawChart(e.id,e.id);
				});
			};
	</script>



<!-- BEGIN Tynt Script -->

	<script type="text/javascript">
		if (document.location.protocol=='http:') {
			var Tynt=Tynt||[];Tynt.push('bEWzNCs0ur4y-yacwqm_6r');
			(function(){
				var h,s = document.createElement('script');
				s.src = (window.location.protocol==='https:' ? 'https':'http') + '://cdn.tynt.com/ti.js';
				h = document.getElementsByTagName('script')[0];
				h.parentNode.insertBefore(s,h);
			})();
		}
	</script>

<!-- END Tynt Script -->




<script type="text/javascript">
var blogId = '';
if(blogId != '') {
	borsenModules.push(
		{
			call: function() {
				Borsen.modules.mFrontendNE6_article_view_live_blog.obj = {
					artId: '390083',
					sourceId: '1',
					boolAccess: "",
					blogId: blogId
				}
			}
		}
	);
}
borsenModules.push(
	{
		call: function() {
			Borsen.modules.mFrontendNE6_article_view.enable = true;
			Borsen.modules.mFrontendNE6_article_view.list = {
				artId: '390083',
				sourceId: '1'
			};
		}
	}
);
</script>

<div class=" box detailed-presentation print" itemscope="" itemtype="http://schema.org/Article">
		<div class="details ">
				<div class="top">
			<span class="full-dot"></span>
			<span class="tag" itemprop="articleSection">Virksomheder</span>
			<span class="text">Af																						<a href="mailto:nr@borsen.dk"><span itemprop="author">Ritzau Finans</span></a>																		</span>
		</div>
		<div class="bottom">
							<div class="password-protected">Eksklusivt for kunder</div>
						<div class="share  protected ">

					<a href="https://twitter.com/share?text=FLSmidth+og+Rio+Tinto+indg%C3%A5r+global+rammeaftale+&url=https:%2F%2Fborsen.dk%2Fnyhed%2F1%2F390083" target="_blank" class="social-button button-twitter"></a>
	<a href="http://www.facebook.com/sharer.php?u=https:%2F%2Fborsen.dk%2Fnyheder%2Fvirksomheder%2Fartikel%2F1%2F390083%2Fflsmidth_og_rio_tinto_indgaar_global_rammeaftale.html&t=FLSmidth+og+Rio+Tinto+indg%C3%A5r+global+rammeaftale+" target="_blank" class="social-button button-facebook"></a>
	<a href="http://www.linkedin.com/shareArticle?mini=true&url=https:%2F%2Fborsen.dk%2Fnyheder%2Fvirksomheder%2Fartikel%2F1%2F390083%2Fflsmidth_og_rio_tinto_indgaar_global_rammeaftale.html&title=FLSmidth+og+Rio+Tinto+indg%C3%A5r+global+rammeaftale+&summary=&source=1" target="_blank" class="social-button button-linkedin"></a>
	<a class="font-size-selector social-button"></a>
	<a href="mailto://?subject=FLSmidth og Rio Tinto indg&aring;r global rammeaftale &body=Du%20er%20blevet%20tippet%20om%20f&oslash;lgende%20artikel:%0ahttps:%2F%2Fborsen.dk%2Fnyheder%2Fvirksomheder%2Fartikel%2F1%2F390083%2Fflsmidth_og_rio_tinto_indgaar_global_rammeaftale.html" class="social-button button-email"></a>
	<a class="social-button button-print"></a>


			</div>

			<div class="time time-nowrap" itemprop="datePublished">
				25. okt. 2019 Kl. 9:23
			</div>
		</div>
	</div>
				
	
	
	<div class="box print wall-of-text expanded  login-article">
						<div class="font-size-selector-target " itemprop="articleBody">
						FLSmidth har indgået en rammeaftale om mulig levering af stationært udstyr til minekæmpen Rio Tinto. <br /><br />Det oplyser det danske selskab fredag morgen i en meddelelse til fondsbørsen.<br /><br />FLSmidth er den første leverandør af stationært udstyr, der indgår...
		</div>
						<div id="cx_4fbb6804722d1cc8fd1deb784d2481e439aeb3e9" style="margin-bottom: 5px;"></div>
				<i style='font-size: 18px; font-family: "PT Serif", Georgia, "Times New Roman", Times, serif;' >
			Allerede kunde? <a class="login-button login-article" href="#" style="text-decoration: underline;">Log ind her</a>
		</i>
				
		<script type="text/javascript">
				var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
				cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
				cX.CCE.callQueue.push(['run',{
						widgetId: '4fbb6804722d1cc8fd1deb784d2481e439aeb3e9',
						targetElementId: 'cx_4fbb6804722d1cc8fd1deb784d2481e439aeb3e9'
				}, {
					context: { categories: { userType: window.user_type ? window.user_type :'NOID' }}
				}]);
		</script>
		
							</div>
		<div class="pagination-smart">	</div>
	<div class="pagination-normal">	</div>
	
	</div><script type="text/javascript">
	borsenModules.push(
		{
			call: function(){
				Borsen.modules.mFrontendAN2_pdf.enable = 1;
			}
		}
	);
</script>


<div class="   box no-side-borders simple-text-content ">
						<h2 class="box-header">Få inspiration til dit personlige lederskab hos Børsen Ledelse</h2>
					<div class=" box-content no-side-borders padding-all  wall-of-text expanded"> 
				Børsen Ledelse er vores nye ledelsesunivers. Her finder du spændende interview med markante personligheder, og du møder f.eks. <a href="https://borsen.dk/ledelse/eksperter/mads-nipper">Mads Nipper</a>, <a href="https://borsen.dk/ledelse/eksperter/mai-britt-poulsen">Mai-Britt Poulsen</a> og <a href="https://borsen.dk/ledelse/eksperter/imran-rashid">Imran Rashid</a>, der sammen med andre førende personer i dansk erhvervsliv skriver om deres tanker om bæredygtig ledelse, balance i arbejdslivet, diversitet og meget mere. Se mere <a href="http://borsen.dk/ledelse/?utm_source=own;utm_medium=topplacering&utm_campaign=topplacering_24-25-okt19">her</a>.
	</div>
	</div><div>
			<div class="box no-side-borders no-bottom-border ">
<a href="https://borsenatelier.dk"><h2 class="box-header">Børsen Atelier</h2></a>
    <br />
                                <div class="condensed-presentation aligned-articles-conteiner">
                                    <div class="left-side">
                                        <div class="left-content">
                                            <div class="content-wrapper">
                                                <a href="https://borsenatelier.dk/2019/42/4"><img width="298" class="article-image medium" src="https://img.borsen.dk/img/cms/tuksi4/uploads/img_server_adm.files/5143_filename_5515.png">

                                            <h3 style="font-weight: normal;" class="title">Kunstsamlingen Ane Cortzen drømmer om: Det er et uskyldstab som er meget stærkt</h3></a>
</div>
                                        </div>
                                    </div>
                                    <div class="right-side">
                                        <div class="right-content">
                                            <div class="content-wrapper">
                                                <a href="https://borsenatelier.dk/2019/42/1"><img width="298" class="article-image medium" src="https://img.borsen.dk/img/cms/tuksi4/uploads/img_server_adm.files/5144_filename_6448.png">

                                            <h3 style="font-weight: normal;" class="title">Vagn Henriksen: "På sin vis har jeg aldrig brugt en krone på kunst"</h3></a>
                                            </div>
                                        </div>
</div>
</div>
</div>
	</div><div>
			<!-- xxx pa 160428-->
<div class="box no-side-borders no-bottom-border ">
<h2 class="box-header">Andre læser dette lige nu</h2>
    <br />
 

       <div id="cx_38f822d36baf2bbb8ddbdc6620acdd74406af91d"></div>        
            
        <!-- The Cxense template (invisible) -->
        <div id="cx_temp_38f822d36baf2bbb8ddbdc6620acdd74406af91d" style="display: none;"></div>
        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '38f822d36baf2bbb8ddbdc6620acdd74406af91d';
            cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(c) {
            return function(data, context) {
                document.getElementById('cx_temp_'+c).innerHTML = data.response.template;
                cX.renderTemplate('cx_temp_'+c+'', 'cx_'+c+'', data, context);
            }}(cxwid)
            }]);
 </script>
</div>

	</div><div>
			

<script type="text/javascript" class="teads" src="//a.teads.tv/page/57859/tag" async="true"></script>
	</div><div>
			<style>
.detailed-presentation .details.has-image{
width:100%!important;
}
.breaking-news-banner{
padding-top:8px;
}
.detailed-presentation .breaking-news-banner a{
margin-top:-4px;
}
</style>
	</div></div>
		<div class="row">
			<div class="column first single"></div>
			<div class="column single"></div>
		</div>
		<div class="column double first"></div>	
		<div class="row">
			<div class="column first single"></div>
			<div class="column single"></div>
		</div>
	</div>
    <div class="column"><div id="div-gpt-ad-virksomheder_artikelbanner_1" style="text-align: center;">
		
		<script type="text/javascript">	
			;(function() {
				var id = "div-gpt-ad-virksomheder_artikelbanner_1"
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {
					googletag.cmd.push(function () {
						googletag.display(id);
					});
				} else {
					console.warn('googletag is not defined');
				}
			})()

		</script>
		
</div><div>
			<!-- xxx pa 160428:-->
<div class="box no-side-borders no-bottom-border ">
<h2 class="box-header">Børsen anbefaler</h2>
    <br />
 

       <div id="cx_9fea36bc428821883142ca30539ac514198ae29e"></div>        
            
        <!-- The Cxense template (invisible) -->
        <div id="cx_temp_9fea36bc428821883142ca30539ac514198ae29e" style="display: none;"></div>
        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '9fea36bc428821883142ca30539ac514198ae29e';
            cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(c) {
            return function(data, context) {
                document.getElementById('cx_temp_'+c).innerHTML = data.response.template;
                cX.renderTemplate('cx_temp_'+c+'', 'cx_'+c+'', data, context);
            }}(cxwid)
            }]);
 </script>
</div>
<hr />
	</div><div class="fluid box minimal condensed-presentation    native-ads "  style="background-color: #CFBFAF; ">
		<div class="content-wrapper  ">
			<a href="http://borsen.dk/sponso
reret-full/artikel/taasinge_elementer/1/389866/trae_skal_afloese_stor_klimasynder_i_dansk_byggeri__og_samtidig_lune_paa_bundlinjen.html?utm_source=artikel&utm_campaign=nyhed_01">
															<span class="images crop-images  scaling-images has-large has-medium has-small">
																															<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/66/389866_16_9_large_801.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Træ skal afløse stor klimasynder i dansk byggeri &ndash; og samtidig lune på bundlinjen" />
									<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/66/389866_16_9_medium_479.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Træ skal afløse stor klimasynder i dansk byggeri &ndash; og samtidig lune på bundlinjen" />
									<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/66/389866_16_9_small_739.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Træ skal afløse stor klimasynder i dansk byggeri &ndash; og samtidig lune på bundlinjen" />
																					</span>
												</a>
		</div> 
		<div lang="da" class="
			hyphenate 
			article-item 
			 native-ads-item 			 
		">
			<h2><a href="http://borsen.dk/sponso
reret-full/artikel/taasinge_elementer/1/389866/trae_skal_afloese_stor_klimasynder_i_dansk_byggeri__og_samtidig_lune_paa_bundlinjen.html?utm_source=artikel&utm_campaign=nyhed_01">Træ skal afløse stor klimasynder i dansk byggeri &ndash; og samtidig lune på bundlinjen</a></h2>
							<div class="native-ads-info  " style="color:black;  background-color:#CFBFAF; ">
					Annoncørbetalt<br /> indhold af Taasinge Elementer
					<a href="http://borsen.dk/nyheder/native_info.html"  target="_blank"  >
						<img src="https://img.borsen.dk/img/cms/tuksi4/uploads/cmsfielddata/12107_icon_769.png"  class="native-ads-icon" />
					</a>
											<img src="https://pubads.g.doubleclick.net/gampad/ad?iu=/13349164/200&sz=1x1&t=key%3D5202116362&c=[TIMESTAMP]" width="0" height="0" />
									</div>
					</div>
			</div><div>
			<div class="box no-side-borders no-bottom-border ">

	<h2 class="box-header"><a href="https://borsenpro.dk" target="_blank">
		<img src="https://img.borsen.dk/img/cms/tuksi4/uploads/img_server_adm.files/4782_filename_5875.png" /></a></h2>
		
		<div class="no-padding paging-top">		
			<div class="long-list-results">
				<ul id="borsen-pro-latest-list" class="dated-list separated-list"></ul>
			</div>
		</div>
</div>
<script>
document.addEventListener("DOMContentLoaded", function() {
   cX.callQueue.push(['insertWidget',{
      widgetId: '0f911fb3602283644844179c2776c15afa0d30f2',
      renderFunction: function(res) {
        
        var $target = $('ul#borsen-pro-latest-list');
        
        $.each(res.response.items, function (k, v) {
          $target.append('<li><a href="'+v.click_url+'" target="_blank">'+v.title.replace('Børsen Pro | ','')+'</a></li>');
        });
        
      }.bind(this)
 }]);
});
</script>

	</div><div id="div-gpt-ad-virksomheder_artikelbanner_2" style="text-align: center;">
		
		<script type="text/javascript">	
			;(function() {
				var id = "div-gpt-ad-virksomheder_artikelbanner_2"
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {
					googletag.cmd.push(function () {
						googletag.display(id);
					});
				} else {
					console.warn('googletag is not defined');
				}
			})()

		</script>
		
</div><div class="box no-side-borders tabbed">
	<h3 class="box-header">
		<ul class="header-tabs most-read ">
												<li><a href="#" class="" data-date="day-1" data-feed="230">Mest læste</a></li>
								</ul>
				</h3>
	<ol class="toggle dated-list separated-list no-thumbnails box-content  most-read-results">
					</ol>	
</div>


<script type="text/javascript">
	borsenModules.push(
		{
			call: function() {
				Borsen.modules.mFrontendNE4_topnews.style = "0";
				Borsen.modules.mFrontendNE4_topnews.limit = "5";
			}
		}
	);
</script><div
		class="box no-side-borders jobtop jobtop-custom"
		id="jobtop-85098"
		data-id="85098"
					style="background-color: #CFBFAF;"
			>
		<div class="job-top-wrapper">
							<span class="headline">Annonce</span>
						<a class="jobtop-list-logo" target="_blank" href="//karrierelink.borsen.dk/jobsoeger/soeg_job.html?search=&categories=&regions=&industries=&types=">
				<img class="logo" src="//img.borsen.dk/digital/images/websites/karriere/karrierelink_logo_main_retina_30-1.png" />
			</a>
						<div class="box-content no-padding jobtop-list">
				<ul class="dated-list separated-list">
																																				<li class="no-thumbnails first ">
							<a href="//karrierelink.borsen.dk/job/117081/key-account-manager-for-primefeed-international.html" data-id="117081" target="_blank">
																	Key Account Manager for PrimeFeed International
															</a>
							<a href="//karrierelink.borsen.dk/job/117081/key-account-manager-for-primefeed-international.html" class="company" target="_blank">DLG</a>
						</li>
																																				<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/117079/inbound-planner.html" data-id="117079" target="_blank">
																	Inbound Planner
															</a>
							<a href="//karrierelink.borsen.dk/job/117079/inbound-planner.html" class="company" target="_blank">Danfoss</a>
						</li>
																																				<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/117078/inbound-planner.html" data-id="117078" target="_blank">
																	Inbound Planner
															</a>
							<a href="//karrierelink.borsen.dk/job/117078/inbound-planner.html" class="company" target="_blank">Danfoss</a>
						</li>
																							<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/117073/rd-ingeniør-til-r82-brænder-du-for-innovation-og-godt-design.html" data-id="117073" target="_blank">
																	R&D INGENIØR TIL R82 - BRÆNDER DU FOR INNOVATION OG GODT DESIGN?
															</a>
							<a href="//karrierelink.borsen.dk/job/117073/rd-ingeniør-til-r82-brænder-du-for-innovation-og-godt-design.html" class="company" target="_blank">JKS a/s     </a>
						</li>
																							<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/117058/edi-it-analyst.html" data-id="117058" target="_blank">
																	EDI IT Analyst
															</a>
							<a href="//karrierelink.borsen.dk/job/117058/edi-it-analyst.html" class="company" target="_blank">A.P. Møller - Mærsk </a>
						</li>
																							<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/117057/software-developer-in-test.html" data-id="117057" target="_blank">
																	Software Developer in Test
															</a>
							<a href="//karrierelink.borsen.dk/job/117057/software-developer-in-test.html" class="company" target="_blank">A.P. Møller - Mærsk </a>
						</li>
																							<li class="no-thumbnails  last">
							<a href="//karrierelink.borsen.dk/job/117056/ld-fonde-søger-rapporteringsmedarbejder.html" data-id="117056" target="_blank">
																	LD Fonde søger rapporteringsmedarbejder
															</a>
							<a href="//karrierelink.borsen.dk/job/117056/ld-fonde-søger-rapporteringsmedarbejder.html" class="company" target="_blank">LD Fonde</a>
						</li>
									</ul>
									<div class="list-controls">
						<a data-page="1" class="button prev"><span class="previous"></span></a>
						<a target="_blank" href="//karrierelink.borsen.dk/jobsoeger/soeg_job.html?search=&categories=&regions=&industries=&types=" class="highlight show-all">Se flere karrierestillinger</a>
						<a data-page="1" class="button right"><span class="next"></span></a>
					</div>
							</div>
		</div>
	</div>
			
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						Borsen.modules.mFrontendTP1_joblist.params = {"enable":true,"moduleId":"85098","page":0,"total":2,"minutes":"1"};
					}
				}
			);
		</script></div>
	<div class="column wider triple"><div id="div-gpt-ad-virksomheder_interscroller_midt">
		
		<script type="text/javascript">	
			// scope variables
			;(function() {
				// make sure that we can call googletag
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {

						// slot id
						var id = 'div-gpt-ad-virksomheder_interscroller_midt';

						// wait for slotRendered event from dfp DFPHeadScript module
						document.addEventListener(id, function () { 
							// make sure that we have meta data
							if(
								typeof document.borsenDfp !== 'undefined'
								&& typeof document.borsenDfp.slots !== 'undefined'
								&& typeof document.borsenDfp.slots[id] !== 'undefined'
							) {

								// we need these in elements.js
								// @see initFollowingBanner()
    						document.borsenDfp.interScroller = {};
    						document.borsenDfp.interScroller.id = document.borsenDfp.slots[id].id;
    						document.borsenDfp.interScroller.isEmpty = document.borsenDfp.slots[id].isEmpty;

								googletag.cmd.push(function () {
									googletag.display(id);
								});

							} else {
								
								console.warn('document.borsenDfp.slots.' + id + ' is not defined');
							}
						});

				} else {
					console.warn('googletag is not defined');
				}
			})()

		</script>
		
</div><div class="content">
	<div class="column triple"><div>
			<h2 class="box-header">Forsiden lige nu</h2><br />
	</div></div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="column wider triple"><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/virksomheder/artikel/1/390075/allison_kirkby_forlader_tdc_i_et_afgoerende_aar_man_kan_ikke_sige_at_virksomheden_er_naaet_i_maal.html?utm_source=artikel&utm_campaign=nyhed_01">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/75/390075_16_9_large_876.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Allison Kirkby forlader TDC i et afgørende år: &quot;Man kan ikke sige, at virksomheden er nået i mål&quot;" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/75/390075_16_9_medium_53.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Allison Kirkby forlader TDC i et afgørende år: &quot;Man kan ikke sige, at virksomheden er nået i mål&quot;" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/75/390075_16_9_small_318.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Allison Kirkby forlader TDC i et afgørende år: &quot;Man kan ikke sige, at virksomheden er nået i mål&quot;" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/virksomheder/artikel/1/390075/allison_kirkby_forlader_tdc_i_et_afgoerende_aar_man_kan_ikke_sige_at_virksomheden_er_naaet_i_maal.html?utm_source=artikel&utm_campaign=nyhed_01">Allison Kirkby forlader TDC i et afgørende år: "Man kan ikke sige, at virksomheden er nået i mål"</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://penge.borsen.dk/nyheder/privatoekonomi/artikel/1/390081/for_foerste_gang_nogensinde_er_den_gennemsnitlige_boligrente_nu_under_1_pct.html?utm_source=artikel&utm_campaign=nyhed_02">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/81/390081_16_9_large_776.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="For første gang nogensinde er den gennemsnitlige boligrente nu under 1 pct" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/81/390081_16_9_medium_656.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="For første gang nogensinde er den gennemsnitlige boligrente nu under 1 pct" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/81/390081_16_9_small_330.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="For første gang nogensinde er den gennemsnitlige boligrente nu under 1 pct" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://penge.borsen.dk/nyheder/privatoekonomi/artikel/1/390081/for_foerste_gang_nogensinde_er_den_gennemsnitlige_boligrente_nu_under_1_pct.html?utm_source=artikel&utm_campaign=nyhed_02">For første gang nogensinde er den gennemsnitlige boligrente nu under 1 pct</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/avisen/artikel/11/235890/artikel.html?utm_source=c25&utm_campaign=nyhed_03">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/235890_dummy_image16_9_2249_1.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Gigantisk logistik-projekt trues af massiv borgermodstand" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/235890_dummy_image16_9_7314_2.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Gigantisk logistik-projekt trues af massiv borgermodstand" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/235890_dummy_image16_9_8864_3.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Gigantisk logistik-projekt trues af massiv borgermodstand" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/avisen/artikel/11/235890/artikel.html?utm_source=c25&utm_campaign=nyhed_03">Gigantisk logistik-projekt trues af massiv borgermodstand</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://penge.borsen.dk/artikel/1/390088/nordea_norwegian_kan_stige_yderligere_30_pct_efter_torsdagens_optur.html?utm_source=artikel&utm_campaign=nyhed_04">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/88/390088_16_9_large_21.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Nordea: Norwegian kan stige yderligere 30 pct efter torsdagens optur" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/88/390088_16_9_medium_347.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Nordea: Norwegian kan stige yderligere 30 pct efter torsdagens optur" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/88/390088_16_9_small_344.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Nordea: Norwegian kan stige yderligere 30 pct efter torsdagens optur" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://penge.borsen.dk/artikel/1/390088/nordea_norwegian_kan_stige_yderligere_30_pct_efter_torsdagens_optur.html?utm_source=artikel&utm_campaign=nyhed_04">Nordea: Norwegian kan stige yderligere 30 pct efter torsdagens optur</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/avisen/artikel/11/235925/artikel.html?utm_source=artikel&utm_campaign=nyhed_05">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/235925_dummy_image16_9_8340_1.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Investorer ser intet alternativ til aktier i øjeblikket, selvom &quot;det her år har været et af de allersværeste, et modbydeligt aktieår&quot;" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/235925_dummy_image16_9_9190_2.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Investorer ser intet alternativ til aktier i øjeblikket, selvom &quot;det her år har været et af de allersværeste, et modbydeligt aktieår&quot;" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/235925_dummy_image16_9_9634_3.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Investorer ser intet alternativ til aktier i øjeblikket, selvom &quot;det her år har været et af de allersværeste, et modbydeligt aktieår&quot;" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/avisen/artikel/11/235925/artikel.html?utm_source=artikel&utm_campaign=nyhed_05">Investorer ser intet alternativ til aktier i øjeblikket, selvom "det her år har været et af de allersværeste, et modbydeligt aktieår"</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://finans.borsen.dk/artikel/1/390072/ups_nordea_glemte_erstatningskrav_paa_900_mio_i_rapport_til_aktionaerer.html?utm_source=artikel&utm_campaign=nyhed_06">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/72/390072_16_9_large_897.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Ups, Nordea glemte erstatningskrav på 900 mio i rapport til aktionærer" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/72/390072_16_9_medium_608.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Ups, Nordea glemte erstatningskrav på 900 mio i rapport til aktionærer" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/72/390072_16_9_small_10.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Ups, Nordea glemte erstatningskrav på 900 mio i rapport til aktionærer" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://finans.borsen.dk/artikel/1/390072/ups_nordea_glemte_erstatningskrav_paa_900_mio_i_rapport_til_aktionaerer.html?utm_source=artikel&utm_campaign=nyhed_06">Ups, Nordea glemte erstatningskrav på 900 mio i rapport til aktionærer</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/avisen/artikel/11/235905/artikel.html?utm_source=artikel&utm_campaign=nyhed_07">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/235905_dummy_image16_9_6718_1.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Fagbosser i skjult parløb med DI om arveafgift" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/235905_dummy_image16_9_3990_2.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Fagbosser i skjult parløb med DI om arveafgift" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/235905_dummy_image16_9_1366_3.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Fagbosser i skjult parløb med DI om arveafgift" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/avisen/artikel/11/235905/artikel.html?utm_source=artikel&utm_campaign=nyhed_07">Fagbosser i skjult parløb med DI om arveafgift</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  fluid-tv-item  ">
		<a href="http://play.borsen.dk/share/5db255d4595ab4f00a3369ae?utm_source=artikel&utm_campaign=nyhed_08">
												<span class="images col-3-images scaling-images has-large  has-small">
													<span class="play-overlay-small"></span>
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/play/pics/5db255d4595ab4f00a3369ae/640_5db255d4595ab4f00a3369ae.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="12 års aktietrend er ved at vende. Her er et bud på hvad du skal skifte vækstaktier som Amazon ud med" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="12 års aktietrend er ved at vende. Her er et bud på hvad du skal skifte vækstaktier som Amazon ud med" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/play/pics/5db255d4595ab4f00a3369ae/140_5db255d4595ab4f00a3369ae.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="12 års aktietrend er ved at vende. Her er et bud på hvad du skal skifte vækstaktier som Amazon ud med" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://play.borsen.dk/share/5db255d4595ab4f00a3369ae?utm_source=artikel&utm_campaign=nyhed_08">12 års aktietrend er ved at vende. Her er et bud på hvad du skal skifte vækstaktier som Amazon ud med</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	hidden-on-mobile"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/virksomheder/artikel/1/390055/tdc-topchef_stopper_-_skifter_til_telia.html?utm_source=artikel&utm_campaign=nyhed_09">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/55/390055_16_9_large_397.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="TDC-topchef stopper - skifter til Telia" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/55/390055_16_9_medium_721.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="TDC-topchef stopper - skifter til Telia" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/55/390055_16_9_small_321.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="TDC-topchef stopper - skifter til Telia" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/virksomheder/artikel/1/390055/tdc-topchef_stopper_-_skifter_til_telia.html?utm_source=artikel&utm_campaign=nyhed_09">TDC-topchef stopper - skifter til Telia</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div></div>
	<div class="row wide">
		<div class="column single first"></div>
		<div class="column single"></div>
		<div class="column single"></div>
	</div>
</div></div>
</div>
					</div>
				</div>
			</div>
		</div>
		<div>
			<div style="display:none">
<!-- Google-kode til remarketingtag -->
<!--------------------------------------------------
Remarketingtags må ikke knyttes til personligt identificerbare oplysninger eller placeres på sider med relation til følsomme kategorier. Du finder flere oplysninger og en vejledning i, hvordan tags opsættes, på: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 979192848;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/979192848/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
</div>
	</div><div class="footer-wrapper">
		<div class="footer-container">
			<div class="go-to-top-icon"></div>
			<div class="go-to-top-text">TIL TOPPEN</div>
			<ul class="bottom-menu">
															<li class="bottom-section">
							<h3>FOR KUNDER</h3>
							<ul class="menu-items">
																																						<li>
												<a href="https://borsen.dk/kundeservice/kontakt/kundeservice.html">
													Kundeservice
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/min_profil/tilmeldinger_mail.html">
													TilmeId nyhedsbreve
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/vaerktoejer.html">
													Værktøjer
												</a>
											</li>
																																								<li>
												<a href="https://annonce.borsen.dk/">
													For annoncører
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/smartphone_tablet_og_rss.html">
													Smartphone, tablet og RSS
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/diverse/cookiepolitik.html">
													Cookie- og privatlivspolitik
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/betingelser">
													Abonnementsbetingelser
												</a>
											</li>
																																										</ul>
						</li>
																				<li class="bottom-section">
							<h3>PRODUKTER</h3>
							<ul class="menu-items">
																																						<li>
												<a href="https://borsenatelier.dk">
													Børsen Atelier
												</a>
											</li>
																																								<li>
												<a href="https://borsenpro.dk">
													Børsen Pro
												</a>
											</li>
																																								<li>
												<a href="https://academy.borsen.dk/">
													Børsen Academy
												</a>
											</li>
																																								<li>
												<a href="http://dagensmedicin.dk/">
													Dagens Medicin
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/konferencer.html">
													Konferencer
												</a>
											</li>
																																								<li>
												<a href="https://karrierelink.borsen.dk/">
													Karrierelink
												</a>
											</li>
																																										</ul>
						</li>
																																																																																																					<li class="bottom-section">
							<h3>OM BØRSEN</h3>
							<ul class="menu-items">
																																						<li>
												<a href="https://borsen.dk/kundeservice/om_boersen/job_og_praktik.html">
													Job & praktik
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/om_boersen.html">
													Om Dagbladet Børsen
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/diverse/etik.html">
													Etik
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/kontakt.html">
													Kontakt
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/blivkunde">
													Bliv kunde
												</a>
											</li>
																																												<li class="social-icon">
																					<a href="https://www.facebook.com/borsen.dk/" class="facebook" target="_blank"></a>
																															<a href="https://twitter.com/borsendk" class="twitter" target="_blank"></a>
																															<a href="https://www.linkedin.com/company/dagbladet-borsen" class="linkedin" target="_blank"></a>
																			</li>
															</ul>
						</li>
													<li class="bottom-section">
											<h3>BØRSEN APPS</h3>
										<div class="native-apps">
													<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-epaper-167.png" alt="B&oslash;rsen e-avis" />
							</a>
																			<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-mobil-167.png" alt="B&oslash;rsen mobil" />
							</a>
																			<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-play-167.png" alt="B&oslash;rsen Play" />
							</a>
											</div>
					<div class="footer">Copyright &copy; 2019 Dagbladet B&oslash;rsen A/S</div>
				</li>
			</ul>
		</div>
	</div>
	
	<script type="text/javascript">
		borsenModules.push(
			{
				call: function() {
					Borsen.modules.mFrontendME3_tree.bindFooterMenuTracking();
					//Click event to scroll to top
					Borsen.modules.mFrontendME3_tree.goToTop();
				}
			}
		);
	</script>
		<div class="page-info"></div>
				<div class="tnstag hidden">
			
			<script type="text/javascript" src="/javascript/frontend/modernizr.custom.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
							<script type="text/javascript" src="/javascript/frontend/jquery-1.9.1.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
							<script type="text/javascript" src="/javascript/frontend/jquery.matchHeight.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
							<script type="text/javascript" src="/javascript/frontend/libs/borsen-hyphenate.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
							<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/swipe/2.0.0/swipe.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
							<script type="text/javascript" src="/thirdparty/flowplayer/flowplayer.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
							<script type="text/javascript" src="https://s0.2mdn.net/instream/html5/ima3.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/vast/borsen.dk/vast.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/hlsjs/flowplayer.hlsjs.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/audio/flowplayer.audio.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
							<script type="text/javascript" src="/javascript/frontend/elements.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
						<script type="text/javascript" src="/javascript/frontend/jquery.lightbox-0.5.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery-ui.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.ui.datepicker-da.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.lazyload.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.cookie.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.loadie.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.ui.touch-punch.min.js" ></script>
			<script type="text/javascript" src="/javascript/frontend/borsen.graphs.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			<script type="text/javascript" src="/javascript/frontend/photoswipe.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			<script type="text/javascript" src="/javascript/frontend/photoswipe-ui-default.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			<script src="/javascript/frontend/jquery.smartbanner.js"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.bxslider.min.js"></script>
			<script type="text/javascript">AC_FL_RunContent = 0;</script>
			<script type="text/javascript" src="/javascript/frontend/AC_RunActiveContent.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			<script type="text/javascript" src="https://fundconnect.com/resources/fc.iframe.js"></script>
                        <script type="text/javascript" src="/javascript/frontend/jquery.scrollTo-1.4.0-min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			
			<script type="text/javascript">
											</script>
			 <!-- START GOOGLE ANALYTICS -->
			
			<script type="text/javascript">
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-238037-1', { 'cookieDomain': 'borsen.dk', 'SampleRate': 10 });
				ga('require', 'displayfeatures');
				ga('require', 'linkid', 'linkid.js');
				ga('set', 'dimension1', '4365');
				ga('set', 'dimension2', 'NOID');
				ga('set', 'dimension3', '');
				
					ga('set', 'dimension4', '390083-flsmidth_og_rio_tinto_indgaar_global_rammeaftale');
					ga('set', 'dimension5', 'yes');
					ga('set', 'contentGroup1', 'Ritzau Finans');
					
						ga('set', 'contentGroup2', 'Virksomheder');
						
					ga('send', 'event', 'Usertypes', 'NOID');
				
				
														
					$(document).ready(function() {
						if ($('.login-top').size() && $('.login-article').size()) {
							ga('send', 'event', 'Login_tracking', 'set_login_top_artikel', window.location.href, 0, {'nonInteraction': 1});
						} else if ($('.login-top').size()) {
							ga('send', 'event', 'Login_tracking', 'set_login_top', window.location.href, 0, {'nonInteraction': 1});
						}
					});
					
				
				
									
					ga('send', 'pageview');
					
								

                            $(document).ready(function() {
                                // track facebook sharing to google analytics
                                $('a.button-facebook').click(function() {
                                    ga('send', 'event', 'Social share', 'Facebook', window.location.href);
                                });

                                // track twitter sharing to google analytics
                                $('a.button-twitter').click(function() {
                                    ga('send', 'event', 'Social share', 'Twitter', window.location.href);
                                });

                                // track linkedIn sharing to google analytics
                                $('a.button-linkedin').click(function() {
                                    ga('send', 'event', 'Social share', 'LinktedIn', window.location.href);
                                });

                                // track e-mail sending to google analytics
                                $('a.button-email').click(function() {
                                    ga('send', 'event', 'Social share', 'E-mail', window.location.href);
                                });
                            });
			</script>
			
			<!-- END GOOGLE ANALYTICS -->

			<!-- Custom Scripting -->
						<!-- TNS gallup script -->
			
			<script type="text/javascript">
				var springq = springq || [];
				springq.push({
					"s":"borseniam",
					"cp":"Borsen/nyheder",
					"login":"null-user",
					"url": document.location.href
				});
				</script>
			
			<!-- END TNS gallup script -->
			<!-- TNS gallup script -->
			
			<script type="text/javascript">
				(function() {
					var scr = document.createElement('script');
					scr.type = 'text/javascript';
					scr.async = true;
					scr.src = '/javascript/frontend/spring.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(scr, s);
				})();
			</script>

			<noscript>
				<img src="//borseniam.tns-gallup.dk/j0=,,,;+,cp=Borsen/nyheder+url=//borsen.dk/nyheder/virksomheder/artikel/1/390083/flsmidth_og_rio_tinto_indgaar_global_rammeaftale.html;;;" alt=""/>
			</noscript>
			
			<!-- END TNS gallup script -->
			
			<!-- (C)2000-2010 Gemius SA - gemiusAudience / borsen.dk / Main Page -->

			<!-- /Gemius -->
			

			<!-- Emediate -->
							
				<script>
				;(function() {
					if (typeof document.borsenDfp === 'undefined') {
						//document.write("<script type='text/javascript' src='//ad1.emediate.dk/eas?cu=7628;cre=mu;js=y'");
					}
				})()
				</script>
				
						<!-- Facebook pixel event -->
			<script>fbq('track', 'NOID');</script>
			<!-- /Facebook pixel event -->
		</div>
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
			</button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
			</button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>		<!--Adblock Check-->
		
			<script type="text/javascript" src="/javascript/frontend/ads.js"></script>
			<script type="text/javascript">
				jQuery(document).ready(checkAds());
				function checkAds(){
					if ($('#adsense').height() == 0){
						// adblocker detected
						ga('send', 'event', 'Adblock', 'Blocked', 'true');
					}
				}
			</script>
		
		<!--End Adblock Check-->
				<script src="//sak.userreport.com/borsen/launcher.js" id="userreport-launcher-script" async></script>
		<script type="text/javascript" src="//code3.adtlgc.com/js/borsendk_ar.js"></script>
		<!-- Sleeknote -->
		
		<script type="text/javascript">
			$(function() {
				if(window.user_type) {
					window.sleeknoteSiteData || (window.sleeknoteSiteData = []);
					window.sleeknoteSiteData.push({'usertype': window.user_type});
				}
			});
		</script>
		
		<!-- End Sleeknote -->
	</body>
</html>