<!DOCTYPE html>
<html lang="da" dir="ltr">
<head>
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="google-site-verification" content="ikQdkKRpk0VARpNP3Iih1IfuL513DJTiMUJbNIVb4TQ" />
  <meta property="fb:app_id" content="139026499462551" />
  <meta property="fb:pages" content="201640113193991" />
  <meta property="fb:pages" content="113868294219" />
  <meta property="fb:pages" content="198452653948" />
  <link rel="sitemap" href="https://borsen.dk/sitemap" type="application/xml" />
  <script>window.in_app=false;</script>
  <link rel="canonical" href="https://borsen.dk/nyheder/pleasure/blod-sved-og-knytnaever" />
<meta name="description" itemprop="description" content="Der er blod som i en film af Quentin Tarantino. Det fosser ned over ansigterne..." />
<meta property="og:description" content="Der er blod som i en film af Quentin Tarantino. Det fosser ned over ansigterne..." />
<meta name="twitter:description" content="Der er blod som i en film af Quentin Tarantino. Det fosser ned over ansigterne..." />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:dbb-pagetype" content="article" />
<meta property="og:type" content="article" />
<meta name="cXenseParse:recs:publishtime" content="2022-12-28T18:00:00.000Z" />
<meta property="article:published_time" content="2022-12-28T18:00:00.000Z" />
<meta property="article:modified_time" itemprop="dateModified" content="2022-12-28T18:00:00.000Z" />
<meta name="cXenseParse:recs:articleid" content="3208272" />
<meta name="cXenseParse:dbb-section" content="Pleasure" />
<meta property="article:section" content="Pleasure" />
<meta name="cXenseParse:dbb-access" content="premium" />
<meta name="premium" content="premium">
  <meta property="og:title" content="Blod, sved og knytnæver har gjort verdens mest brutale sport til den hurtigst voksende sportsgren i verden" />
  <meta name="twitter:title" content="Blod, sved og knytnæver har gjort verdens mest brutale sport til den hurtigst voksende sportsgren i verden">
<meta itemprop="name" content="Blod, sved og knytnæver har gjort verdens mest brutale sport til den hurtigst voksende sportsgren i verden">
<meta name="author" content="Af Victor Boy Lindholm. Foto: Mikkel Tjellesen" />
<meta property="og:site_name" content="borsen.dk" />
<meta property="og:url" content="http://borsen.dk/nyheder/pleasure/blod-sved-og-knytnaever" />
<meta name="twitter:site" content="https://borsen.dk">
<meta name="twitter:card" content="summary_large_image">
  <meta property="og:image" content="https://media.borsen.dk/size/615/borsen-dk/nyheder/generelt/7ak20l-dsc0544jpg/alternates/BASE_LANDSCAPE/_DSC0544.jpg.jpg"/>
  <meta property="og:image:width" content="615" />
  <meta property="og:image:height" content="345" />

<link href="https://borpulse.azureedge.net/scripts/article/article-1.css" rel="stylesheet" />
<script src="https://borpulse.azureedge.net/scripts/article/article-1.js"></script>

  <meta name="csrf-token" content="457mVRcNvhicZc0iqNEp6GQNnnFVjmrpy7VNFULW">
  <meta name="instrumentation-key" content="22d33c81-d82b-43f8-b622-a88712c69b1b">
  <title>Blod, sved og knytnæver har gjort verdens mest brutale sport til den hurtigst voksende sportsgren i verden</title>
  <link rel="stylesheet" href="/css/app.css?id=f3b89cecf73666f7473208b2d9c59038">
</head>

<body class="template-pleasure  pleasure">

  <div id="app">

    
          <partner-message type="topbanner"></partner-message>
    
    
          <b-navbar id="sdk-header" v-cloak="v-cloak" sticky="sticky" toggleable="lg" v-sdk-handle-intersection="{target: 'body', class: 'intersected'}" tag="header" type="sdk" variant="paper">
  <div v-cloak class="container">

    
    <b-nav align="start" class="sdk-navbar-left align-items-left sdk-sizing-md:w-25 pl-0 pl-md-2 pl-lg-0">
      
      <b-nav-item v-b-toggle.sdk-sidenav>
        <i class="icon icon-menu" class="sdk-sidebar-toggler"></i>
      </b-nav-item>
              <b-nav-item class="sdk-font-gta sdk-font-condensed sdk-ln-24px d-md-none sdk-opacity-75" href="/nyheder"
  link-classes="d-flex align-items-center">
    <i class="icon icon-latest-news" aria-hidden="true"></i>
</b-nav-item>
            
      <b-collapse is-nav>
                            <b-nav-text>
            <sdk-header-search></sdk-header-search>
          </b-nav-text>
                                  <b-nav-item class="header-logo header-desktop-logo" href="/">
          <img src="https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png" alt="Børsen" >
        </b-nav-item>
              </b-collapse>
      
      <b-collapse is-nav class="sdk-header-menu">
        <b-navbar-nav class="d-flex align-items-center">
                    <b-nav-item class="sdk-font-gta sdk-font-condensed sdk-ln-24px" href="/nyheder"
  link-classes="d-flex align-items-center">
    <i class="icon icon-latest-news"></i>
    SENESTE NYT
</b-nav-item>  <b-nav-item class="sdk-font-gta sdk-font-condensed sdk-ln-24px" href="/kurser"
  link-classes="d-flex align-items-center">
    KURSER
</b-nav-item>
                  </b-navbar-nav>
      </b-collapse>

    </b-nav>

    
        <b-navbar-nav align="middle" class="d-flex align-items-center">
      <b-nav-item class="header-logo header-mobile-logo" href="/">
        <img src="https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png" alt="Børsen" >
      </b-nav-item>
    </b-navbar-nav>
    
    
    <b-nav align="end" class="align-items-center sdk-sizing-md:w-25">

            <b-nav-item class="sdk-font-gta sdk-font-condensed sdk-ln-24px d-md-none sdk-opacity-75" href="/kurser"
  link-classes="d-flex align-items-center">
    <i class="icon icon-kurs" aria-hidden="true"></i>
</b-nav-item>    <b-nav id="account-settings-list" class="align-items-center">
      <b-nav-item class="account-login d-flex align-items-center" v-b-modal.sdk-login-modal>
      <i class="icon icon-my-account sdk-opacity-25"></i><span
      class="d-none d-lg-inline-block sdk-font-gta text-uppercase sdk-ln-24px">Log ind</span>
    </b-nav-item>
            <b-nav-item
      href="https://borsen.dk/produkter/?cx_src=d-menu&b_source=borsen&b_medium=account-settings-list&b_campaign=bliv_kunde"
      link-classes="btn btn-sm sdk-bg-magenta sdk-bg-hover-magenta-light sdk-color-white d-none d-lg-block sdk-font-gta subscribe-btn"
    >
      Bliv kunde
    </b-nav-item>
      </b-nav>
          </b-nav>

  </div>
</b-navbar>      <b-sidebar v-on:hidden="sdk.sidebarClose && this.clearTimeout(sdk.sidebarClose)" v-cloak id="sdk-sidenav" no-header sidebar-class="sdk-sidenav" width="450px">
  <template #default="{ hide, visible }">
    <div
      :hide="hide"
      :visible="visible"
            v-on:mouseenter="sdk.sidebarClose && this.clearTimeout(sdk.sidebarClose)"
      v-on:mouseleave="sdk.sidebarClose = this.setTimeout(() => hide(), 3000)"
          >
    <div class="px-3 pb-2">
      <span aria-hidden="true"><i v-b-toggle.sdk-sidenav class="close icon icon-close"></i></span>
    </div>
    <b-nav vertical class="menu-items" >
      <b-nav-item 
  class="menu-item link" href="/nyheder?b_source=borsendknyhederpleasureblod-sved-og-knytnaever&amp;b_medium=sidebar_row_1&amp;b_campaign=item_1" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    <i class="icon icon-latest-news" href="/nyheder?b_source=borsendknyhederpleasureblod-sved-og-knytnaever&amp;b_medium=sidebar_row_1&amp;b_campaign=item_1" type="link"></i>
    Seneste nyt
  </b-nav-item>
                <b-nav-item 
  class="menu-item link" href="https://borsen.dk/investor" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    <i class="icon icon-kurs" href="https://borsen.dk/investor" type="link"></i>
    Kurser
    <span class="alternate-label">Børsen investor</span>
  </b-nav-item>
                <b-nav-item 
  class="menu-item link" href="/soeg" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    <i class="icon icon-search" href="/soeg" type="link"></i>
    Søg
  </b-nav-item>
                <b-nav-item 
  class="menu-item link" href="https://kunde.borsen.dk/fordelsklub/redirect" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    <i class="icon icon-star" href="https://kunde.borsen.dk/fordelsklub/redirect" type="link"></i>
    Børsen Fordelsklub
  </b-nav-item>
                <b-nav-text type="empty_placeholder" class="menu-item empty_placeholder" active-on="pathname" href="" type="empty_placeholder" ></b-nav-text>

                <b-nav-text class="folder" v-b-toggle:ffe6af1d-c6db-4b62-9a65-97b5a715fa71>
    <div class="menu-item">
      <a>Nyheder</a>
      <div class="toggle-wrap"> 
        <i class="icon icon-backward-large"></i>
      </div>
    </div>

    <b-collapse 
      id="ffe6af1d-c6db-4b62-9a65-97b5a715fa71" 
      class="submenu"
              visible
          >
      <b-nav vertical >
        <b-nav-item 
  class="menu-item link" href="/nyheder/baeredygtig?b_source=borsendknyhederpleasureblod-sved-og-knytnaever&amp;b_medium=sidebar_row_5&amp;b_campaign=item_1" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Bæredygtig
  </b-nav-item>
                            <b-nav-item 
  class="menu-item link" href="/nyheder/ejendomme?b_source=borsendknyhederpleasureblod-sved-og-knytnaever&amp;b_medium=sidebar_row_5&amp;b_campaign=item_2" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Ejendomme
  </b-nav-item>
                            <b-nav-item 
  class="menu-item link" href="/nyheder/finans?b_source=borsendknyhederpleasureblod-sved-og-knytnaever&amp;b_medium=sidebar_row_5&amp;b_campaign=item_3" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Finans
  </b-nav-item>
                            <b-nav-item 
  class="menu-item link" href="/nyheder/gazelle?b_source=borsendknyhederpleasureblod-sved-og-knytnaever&amp;b_medium=sidebar_row_5&amp;b_campaign=item_4" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Gazelle
  </b-nav-item>
                            <b-nav-item 
  class="menu-item link" href="/nyheder/investor?b_source=borsendknyhederpleasureblod-sved-og-knytnaever&amp;b_medium=sidebar_row_5&amp;b_campaign=item_5" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Investor
  </b-nav-item>
                            <b-nav-item 
  class="menu-item link" href="https://borsen.dk/ledelse" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Ledelse
  </b-nav-item>
                            <b-nav-item 
  class="menu-item link" href="/nyheder/perspektiv?b_source=borsendknyhederpleasureblod-sved-og-knytnaever&amp;b_medium=sidebar_row_5&amp;b_campaign=item_7" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Perspektiv
  </b-nav-item>
                            <b-nav-item 
  class="menu-item link" href="/nyheder/pleasure?b_source=borsendknyhederpleasureblod-sved-og-knytnaever&amp;b_medium=sidebar_row_5&amp;b_campaign=item_8" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Pleasure
  </b-nav-item>
                            <b-nav-item 
  class="menu-item link" href="/nyheder/politik?b_source=borsendknyhederpleasureblod-sved-og-knytnaever&amp;b_medium=sidebar_row_5&amp;b_campaign=item_9" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Politik
  </b-nav-item>
                            <b-nav-item 
  class="menu-item link" href="/nyheder/virksomheder?b_source=borsendknyhederpleasureblod-sved-og-knytnaever&amp;b_medium=sidebar_row_5&amp;b_campaign=item_10" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Virksomheder
  </b-nav-item>
                            <b-nav-item 
  class="menu-item link" href="/nyheder/okonomi?b_source=borsendknyhederpleasureblod-sved-og-knytnaever&amp;b_medium=sidebar_row_5&amp;b_campaign=item_11" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Økonomi
  </b-nav-item>
      </b-nav>
    </b-collapse>
  </b-nav-text> 
          <b-nav-text type="empty_placeholder" class="menu-item empty_placeholder" active-on="pathname" href="" type="empty_placeholder" ></b-nav-text>

                <b-nav-item 
  class="menu-item link" href="https://borsen.dk/e-avisen" target="target" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    <i class="icon icon-e-paper" href="https://borsen.dk/e-avisen" target="target" type="link"></i>
    E-avisen
  </b-nav-item>
                <b-nav-item 
  class="menu-item link" href="/service/nyhedsbreve?b_source=borsendknyhederpleasureblod-sved-og-knytnaever&amp;b_medium=sidebar_row_7&amp;b_campaign=item_1" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    <i class="icon icon-email" href="/service/nyhedsbreve?b_source=borsendknyhederpleasureblod-sved-og-knytnaever&amp;b_medium=sidebar_row_7&amp;b_campaign=item_1" type="link"></i>
    Nyhedsbreve
  </b-nav-item>
                <b-nav-item 
  class="menu-item link" href="/service/podcast?b_source=borsendknyhederpleasureblod-sved-og-knytnaever&amp;b_medium=sidebar_row_8&amp;b_campaign=item_1" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    <i class="icon icon-podcast" href="/service/podcast?b_source=borsendknyhederpleasureblod-sved-og-knytnaever&amp;b_medium=sidebar_row_8&amp;b_campaign=item_1" type="link"></i>
    Podcasts
  </b-nav-item>
                <b-nav-item 
  class="menu-item link" href="/mine-gemte-artikler?b_source=borsendknyhederpleasureblod-sved-og-knytnaever&amp;b_medium=sidebar_row_9&amp;b_campaign=item_1" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    <i class="icon icon-my-saved-articles" href="/mine-gemte-artikler?b_source=borsendknyhederpleasureblod-sved-og-knytnaever&amp;b_medium=sidebar_row_9&amp;b_campaign=item_1" type="link"></i>
    Mine gemte artikler
  </b-nav-item>
                <b-nav-item 
  class="menu-item link" href="/kundeservice?b_source=borsendknyhederpleasureblod-sved-og-knytnaever&amp;b_medium=sidebar_row_10&amp;b_campaign=item_1" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    <i class="icon icon-my-account" href="/kundeservice?b_source=borsendknyhederpleasureblod-sved-og-knytnaever&amp;b_medium=sidebar_row_10&amp;b_campaign=item_1" type="link"></i>
    Kundeservice
  </b-nav-item>
                <b-nav-text 
  type="headline"
  class="menu-item headline sdk-color-pro has-sub" active-on="pathname" href="" type="headline"
>
  <div class="group-title">
    BØRSEN PRO
  </div>
</b-nav-text>

            <b-nav-text 
  type="text"
  class="menu-item text no-border is-sub" 
>
  <div class="group-text">
    <p>Specialmedier med nyheder, debat og analyse.</p><p><a href="http://borsen.dk/produkter/">Klik her og få adgang</a></p>
  </div>
</b-nav-text>                <b-nav-text class="folder" v-b-toggle:e86d3651-415b-4dbb-b6cb-cc8545bb41fe>
    <div class="menu-item">
      <a>Børsen Pro Finans</a>
      <div class="toggle-wrap"> 
        <i class="icon icon-backward-large"></i>
      </div>
    </div>

    <b-collapse 
      id="e86d3651-415b-4dbb-b6cb-cc8545bb41fe" 
      class="submenu"
              v-sdk-handle-active.child.vueEvent='{"bv::toggle::collapse": "e86d3651-415b-4dbb-b6cb-cc8545bb41fe"}'           
          >
      <b-nav vertical >
        <b-nav-item 
  class="menu-item link" href="/nyheder/profinans?b_source=borsendknyhederpleasureblod-sved-og-knytnaever&amp;b_medium=sidebar_row_12&amp;b_campaign=item_1" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Forside
  </b-nav-item>
                            <b-nav-item 
  class="menu-item link" href="/nyheder/profinans/seneste-profinans?b_source=borsendknyhederpleasureblod-sved-og-knytnaever&amp;b_medium=sidebar_row_12&amp;b_campaign=item_2" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Seneste
  </b-nav-item>
                            <b-nav-item 
  class="menu-item link" href="/nyheder/profinans/analyse?b_source=borsendknyhederpleasureblod-sved-og-knytnaever&amp;b_medium=sidebar_row_12&amp;b_campaign=item_3" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Analyser
  </b-nav-item>
                            <b-nav-item 
  class="menu-item link" href="/service/nyhedsbreve?b_source=borsendknyhederpleasureblod-sved-og-knytnaever&amp;b_medium=sidebar_row_12&amp;b_campaign=item_4" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Nyhedsbreve
  </b-nav-item>
      </b-nav>
    </b-collapse>
  </b-nav-text> 
          <b-nav-item 
  class="menu-item link" href="/nyheder/proselvstaendig?b_source=borsendknyhederpleasureblod-sved-og-knytnaever&amp;b_medium=sidebar_row_13&amp;b_campaign=item_1" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Børsen Pro Selvstændig
  </b-nav-item>
                <b-nav-item 
  class="menu-item link" href="https://borsen.dk/nyheder/prointernational" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Børsen Pro International
  </b-nav-item>
                <b-nav-text 
  type="headline"
  class="menu-item headline sdk-color-grey" active-on="pathname" href="" type="headline"
>
  <div class="group-title">
    Andre produkter og services
  </div>
</b-nav-text>

                <b-nav-item 
  class="menu-item link" href="https://borsen.dk/gazelle" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Børsen Gazelle
  </b-nav-item>
                <b-nav-item 
  class="menu-item link" href="https://borsen.dk/academy" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Børsen Academy
  </b-nav-item>
                <b-nav-item 
  class="menu-item link" href="https://borsen.dk/uddannelse" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Børsen Uddannelse
  </b-nav-item>
                <b-nav-item 
  class="menu-item link" href="/job?b_source=borsendknyhederpleasureblod-sved-og-knytnaever&amp;b_medium=sidebar_row_19&amp;b_campaign=item_1" type="link"
    v-sdk-active-on.child="'pathname'"
  >
    Børsen Job
  </b-nav-item>
    </b-nav>
  </div>
  </template>
</b-sidebar>

    

    <main id="main">
      
  
    <div class="article-section-pleasure">
            <div class="container ">
        <div class="row row_0  ">
         <div class="ColumnElement col-12 col-md-10 offset-md-1">
    
      <div class="article-title" id="article-anchor-3208272">
      <span
    class="section section-pleasure"
>
    <span class="">
                    <a class="section-link" href="https://borsen.dk/nyheder/pleasure/?b_source=blod-sved-og-knytnaever-har-gjort-verdens-mest-brutale-sport-til-den-hurtigst-voksende-sportsgren-i-verden&amp;b_medium=row_0&amp;b_campaign=news_1">
                Pleasure
            </a>
            </span>

    
</span>
  
  
  <h1 class="tiempos-headline" v-cloak
  
   v-hypher>Blod, sved og knytnæver har gjort verdens mest brutale sport til den hurtigst voksende sportsgren i verden</h1>
</div>


    
      <p><strong class="subheading">MMA siges at være verdens hurtigst voksende sportsgren, hvilket kan virke overraskende, når den også er en af de mest brutale. Men siden de gamle grækere gjorde slåskamp til en sport, har mennesket villet se blod, og nogen har villet lægge ansigt til det – som den danske kæmper Nicolas Dalby</strong></p>


    
      <div class="article-image-element">
  <div class="image-wrap ">
    <figure v-bind:isOffset="true" v-lazy-load class="image">
      <img data-src="https://media.borsen.dk/size/615/borsen-dk/nyheder/generelt/7ak20l-dsc0544jpg/alternates/BASE_LANDSCAPE/_DSC0544.jpg.jpg" src="/img/dummy.png" alt="                               " />
            <figcaption>
                                       
      </figcaption>
          </figure>
  </div>
</div>


      </div>

   </div>

        </div>
            <div class="container ">
        <div class="row row_1  ">
         <div class="ColumnElement col-12 col-md-8 offset-0 offset-md-2">
    
      <div class="article-info-element">
  <div class="row">
          <div class="col-12 ">
        <div class="altbyline">
          <span class="author"><p>Af Victor Boy Lindholm. Foto: Mikkel Tjellesen</p></span>
        </div>
      </div>
    
    <div class="col-12 col-sm">
      
      <span class="published">28. dec. 2022 KL. 19:00</span>

    </div>
    <div class="col-12 col-sm-4 ml-auto d-inline-flex align-items-center justify-content-sm-end">
      <share-button></share-button>
      <span class="d-none d-xl-block sdk-font-gta sdk-font-weight-300 sdk-font-condensed util-fsx-15px util-prx-7 util-plx-20 uppercase">
        Gem til senere
      </span>
      <sdk-user-save-article id=3208272 size=large>
      
    </sdk-user-save-article>
    </div>
  </div>
</div>


    
      

    
      <div class="article-content ">

  

  
    <borsen-paywall></borsen-paywall>
   
  </div>


    
      <div class="article-footer">
 
    
    <div class="share pt-3 pb-4">
        <share-button></share-button>
        <span class="float-right d-inline-flex">
            <span class="sdk-font-gta sdk-font-weight-300 sdk-font-condensed util-fsx-15px util-prx-7 uppercase pointer">
                Gem til senere
            </span>
            <sdk-user-save-article id=3208272 size=large>
      
    </sdk-user-save-article>
          </span>
    </div>
</div>


      </div>

   </div>

        </div>
            <div class="container-fluid p-0 ">
        <div class="row row_2 no-gutters ">
         <div class="ColumnElement col">
    
      <partner-message class="overflow-hidden"

type="leader"
index="1"
></partner-message>


      </div>

   </div>

        </div>
            <div class="container ">
        <div class="row row_3  ">
         <div class="ColumnElement d-flex flex-column col">
    
      <div class="section-breaker text-center mb-2">
            <h2>Andre læser dette lige nu</h2>
    </div>


    
      <cxense-teaser
  v-cloak
  widget-id="6c78abb34fd0c5845c76d29a499484b9a281f936"
  teaser-type="pleasure-teaser"
  classes="col-12 col-lg-4 mb-3"
  image-orientation="top"
  
  >
</cxense-teaser>


      </div>

   </div>

        </div>
            <div class="container ">
        <div class="row row_4  ">
         <div class="ColumnElement col-12">
    
      <div class="section-breaker text-center mb-2">
            <a href="/nyheder/pleasure">
            <h2>Pleasure</h2>
        </a>
    </div>


    
      <div class="row article-flow ">
                  <div class="col-12 mb-3" >
  <div class="pleasure-teaser  h-100" >
    <div class="teaser-border d-none"></div>
    <div class="row" id="art-3208272">
      <div class="col-12 order-0
        col-md-4 order-md-0 
        
        ">

          <span
    class="section section-pleasure pt-2 gta-condensed"
>
    <span class="">
                    <a class="section-link" href="https://borsen.dk/nyheder/pleasure/?b_source=blod-sved-og-knytnaever-har-gjort-verdens-mest-brutale-sport-til-den-hurtigst-voksende-sportsgren-i-verden&amp;b_medium=row_4&amp;b_campaign=news_2">
                Pleasure
            </a>
            </span>

    <sdk-user-save-article id=3208272 size=small>
      
    </sdk-user-save-article>
</span>

        <a
          class="teaser-title-link"
          data-k5a-url="http://borsen.dk/nyhed/3208272"
          href="https://borsen.dk/nyheder/pleasure/blod-sved-og-knytnaever?b_source=blod-sved-og-knytnaever-har-gjort-verdens-mest-brutale-sport-til-den-hurtigst-voksende-sportsgren-i-verden&amp;b_medium=row_4&amp;b_campaign=news_2"
          
        >
             <div class="h-100">
      <div class="teaser-text ">
        <h2 v-hypher v-text-resizer v-cloak class="tiempos-headline p-3" >
          Blod, sved og knytnæver har gjort verdens mest brutale sport til den hurtigst voksende sportsgren i verden
        </h2>
      </div>

          </div>
        </a>

              </div>


              <a
          data-k5a-url="http://borsen.dk/nyhed/3208272"
          class="col col-md-8 teaser-image-link"
          href="https://borsen.dk/nyheder/pleasure/blod-sved-og-knytnaever?b_source=blod-sved-og-knytnaever-har-gjort-verdens-mest-brutale-sport-til-den-hurtigst-voksende-sportsgren-i-verden&amp;b_medium=row_4&amp;b_campaign=news_2"
        >
                <div v-lazy-load>
        <img data-src="https://media.borsen.dk/size/615/borsen-dk/nyheder/generelt/7ak20l-dsc0544jpg/alternates/BASE_LANDSCAPE/_DSC0544.jpg.jpg" src="/img/dummy.png" alt="Blod, sved og knytnæver har gjort verdens mest brutale sport til den hurtigst voksende sportsgren i verden">
    </div>
          </a>
          </div>
  </div>
</div>

                        <div class="col-12 col-lg-4 mb-3" >
  <div class="pleasure-teaser  h-100" >
    <div class="teaser-border d-block d-md-block d-lg-block"></div>
    <div class="row" id="art-3218428">
      <div class="col-12 order-0
        
        
        ">

          <span
    class="section section-pleasure pt-2 gta-condensed"
>
    <span class="">
                    <a class="section-link" href="https://borsen.dk/nyheder/pleasure/?b_source=blod-sved-og-knytnaever-har-gjort-verdens-mest-brutale-sport-til-den-hurtigst-voksende-sportsgren-i-verden&amp;b_medium=row_4&amp;b_campaign=news_3">
                Pleasure
            </a>
            </span>

    <sdk-user-save-article id=3218428 size=small>
      
    </sdk-user-save-article>
</span>

        <a
          class="teaser-title-link"
          data-k5a-url="http://borsen.dk/nyhed/3218428"
          href="https://borsen.dk/nyheder/pleasure/tid-til-at-binge-en-tv-serie?b_source=blod-sved-og-knytnaever-har-gjort-verdens-mest-brutale-sport-til-den-hurtigst-voksende-sportsgren-i-verden&amp;b_medium=row_4&amp;b_campaign=news_3"
          
        >
             <div class="h-100">
      <div class="teaser-text ">
        <h2 v-hypher v-text-resizer v-cloak class="tiempos-headline p-3" >
          Brug dine fridage til at binge en tv-serie: Her er fem gode bud
        </h2>
      </div>

          </div>
        </a>

              </div>


              <a
          data-k5a-url="http://borsen.dk/nyhed/3218428"
          class="col mt-auto teaser-image-link"
          href="https://borsen.dk/nyheder/pleasure/tid-til-at-binge-en-tv-serie?b_source=blod-sved-og-knytnaever-har-gjort-verdens-mest-brutale-sport-til-den-hurtigst-voksende-sportsgren-i-verden&amp;b_medium=row_4&amp;b_campaign=news_3"
        >
                <div v-lazy-load>
        <img data-src="https://media.borsen.dk/size/615/borsen-dk/nyheder/generelt/b3kkb6-dr-0698550jpg/alternates/BASE_LANDSCAPE/DR-0698550.jpg.jpg" src="/img/dummy.png" alt="Brug dine fridage til at binge en tv-serie: Her er fem gode bud">
    </div>
          </a>
          </div>
  </div>
</div>

                          <div class="native-teaser  col-12 col-lg-4 mb-4">
  <native-story class="wrap h-100" :unit='"000000000015951e"'></native-story>
</div>
                        <div class="col-12 col-lg-4" >
  <div class="pleasure-teaser  h-100" >
    <div class="teaser-border d-block d-md-block d-lg-block"></div>
    <div class="row" id="art-3211182">
      <div class="col-12 order-0
        
        
        ">

          <span
    class="section section-pleasure pt-2 gta-condensed"
>
    <span class="">
                    <a class="section-link" href="https://borsen.dk/nyheder/pleasure/?b_source=blod-sved-og-knytnaever-har-gjort-verdens-mest-brutale-sport-til-den-hurtigst-voksende-sportsgren-i-verden&amp;b_medium=row_4&amp;b_campaign=news_4">
                Pleasure
            </a>
            </span>

    <sdk-user-save-article id=3211182 size=small>
      
    </sdk-user-save-article>
</span>

        <a
          class="teaser-title-link"
          data-k5a-url="http://borsen.dk/nyhed/3211182"
          href="https://borsen.dk/nyheder/pleasure/14-genveje-til-en-glamouros-nytaarsaften?b_source=blod-sved-og-knytnaever-har-gjort-verdens-mest-brutale-sport-til-den-hurtigst-voksende-sportsgren-i-verden&amp;b_medium=row_4&amp;b_campaign=news_4"
          
        >
             <div class="h-100">
      <div class="teaser-text ">
        <h2 v-hypher v-text-resizer v-cloak class="tiempos-headline p-3" >
          Fra blondetoppen til den glimtende kjole: Her er 14 hurtige genveje til et glamourøst nytårslook
        </h2>
      </div>

          </div>
        </a>

              </div>


              <a
          data-k5a-url="http://borsen.dk/nyhed/3211182"
          class="col mt-auto teaser-image-link"
          href="https://borsen.dk/nyheder/pleasure/14-genveje-til-en-glamouros-nytaarsaften?b_source=blod-sved-og-knytnaever-har-gjort-verdens-mest-brutale-sport-til-den-hurtigst-voksende-sportsgren-i-verden&amp;b_medium=row_4&amp;b_campaign=news_4"
        >
                <div v-lazy-load>
        <img data-src="https://media.borsen.dk/size/615/borsen-dk/nyheder/generelt/k0dt5e-day23100102-500059-6-14862332jpg/alternates/BASE_LANDSCAPE/DAY23100102-500059-6-14862332.JPG.jpg" src="/img/dummy.png" alt="Fra blondetoppen til den glimtende kjole: Her er 14 hurtige genveje til et glamourøst nytårslook">
    </div>
          </a>
          </div>
  </div>
</div>

          </div>


      </div>

   </div>

        </div>
            <div class="container ">
        <div class="row row_5  ">
         <div class="ColumnElement col">
    
      <div class="row article-flow ">
                  <div class="col-md-3 col-12" >
  <div class="pleasure-teaser  h-100" >
    <div class="teaser-border d-none"></div>
    <div class="row" id="art-3216297">
      <div class="col-12 order-0
        
        
        ">

          <span
    class="section section-pleasure pt-2 gta-condensed"
>
    <span class="">
                    <a class="section-link" href="https://borsen.dk/nyheder/pleasure/?b_source=blod-sved-og-knytnaever-har-gjort-verdens-mest-brutale-sport-til-den-hurtigst-voksende-sportsgren-i-verden&amp;b_medium=row_5&amp;b_campaign=news_2">
                Pleasure
            </a>
            </span>

    <sdk-user-save-article id=3216297 size=small>
      
    </sdk-user-save-article>
</span>

        <a
          class="teaser-title-link"
          data-k5a-url="http://borsen.dk/nyhed/3216297"
          href="https://borsen.dk/nyheder/pleasure/hyldest-til-whitney-houston-er-en-musikalsk-fest?b_source=blod-sved-og-knytnaever-har-gjort-verdens-mest-brutale-sport-til-den-hurtigst-voksende-sportsgren-i-verden&amp;b_medium=row_5&amp;b_campaign=news_2"
          
        >
             <div class="h-100">
      <div class="teaser-text ">
        <h2 v-hypher v-text-resizer v-cloak class="tiempos-headline p-3" >
          Hyldest til Whitney Houston er en musikalsk fest
        </h2>
      </div>

          </div>
        </a>

              </div>


              <a
          data-k5a-url="http://borsen.dk/nyhed/3216297"
          class="col mt-auto teaser-image-link"
          href="https://borsen.dk/nyheder/pleasure/hyldest-til-whitney-houston-er-en-musikalsk-fest?b_source=blod-sved-og-knytnaever-har-gjort-verdens-mest-brutale-sport-til-den-hurtigst-voksende-sportsgren-i-verden&amp;b_medium=row_5&amp;b_campaign=news_2"
        >
                <div v-lazy-load>
        <img data-src="https://media.borsen.dk/size/615/borsen-dk/nyheder/generelt/1ejbwx-df-09686r63a431e569a94jpg/alternates/BASE_LANDSCAPE/df-09686_r_63a431e569a94.jpg.jpg" src="/img/dummy.png" alt="Hyldest til Whitney Houston er en musikalsk fest">
    </div>
          </a>
          </div>
  </div>
</div>

                        <div class="col-md-3 col-12" >
  <div class="pleasure-teaser  h-100" >
    <div class="teaser-border d-none"></div>
    <div class="row" id="art-3208275">
      <div class="col-12 order-0
        
        
        ">

          <span
    class="section section-pleasure pt-2 gta-condensed"
>
    <span class="">
                    <a class="section-link" href="https://borsen.dk/nyheder/pleasure/?b_source=blod-sved-og-knytnaever-har-gjort-verdens-mest-brutale-sport-til-den-hurtigst-voksende-sportsgren-i-verden&amp;b_medium=row_5&amp;b_campaign=news_3">
                Rejser
            </a>
            </span>

    <sdk-user-save-article id=3208275 size=small>
      
    </sdk-user-save-article>
</span>

        <a
          class="teaser-title-link"
          data-k5a-url="http://borsen.dk/nyhed/3208275"
          href="https://borsen.dk/nyheder/pleasure/i-lapland-er-luften-fuld-af-krystaller?b_source=blod-sved-og-knytnaever-har-gjort-verdens-mest-brutale-sport-til-den-hurtigst-voksende-sportsgren-i-verden&amp;b_medium=row_5&amp;b_campaign=news_3"
          
        >
             <div class="h-100">
      <div class="teaser-text ">
        <h2 v-hypher v-text-resizer v-cloak class="tiempos-headline p-3" >
          I Lapland er luften fuld af krystaller
        </h2>
      </div>

          </div>
        </a>

              </div>


              <a
          data-k5a-url="http://borsen.dk/nyhed/3208275"
          class="col mt-auto teaser-image-link"
          href="https://borsen.dk/nyheder/pleasure/i-lapland-er-luften-fuld-af-krystaller?b_source=blod-sved-og-knytnaever-har-gjort-verdens-mest-brutale-sport-til-den-hurtigst-voksende-sportsgren-i-verden&amp;b_medium=row_5&amp;b_campaign=news_3"
        >
                <div v-lazy-load>
        <img data-src="https://media.borsen.dk/size/615/borsen-dk/nyheder/generelt/uaz8k1-finland256a8578jpg/alternates/BASE_LANDSCAPE/finland_256A8578.jpg.jpg" src="/img/dummy.png" alt="I Lapland er luften fuld af krystaller">
    </div>
          </a>
          </div>
  </div>
</div>

                        <div class="col-md-3 col-12" >
  <div class="pleasure-teaser  h-100" >
    <div class="teaser-border d-none"></div>
    <div class="row" id="art-3211271">
      <div class="col-12 order-0
        
        
        ">

          <span
    class="section section-pleasure pt-2 gta-condensed"
>
    <span class="">
                    <a class="section-link" href="https://borsen.dk/nyheder/pleasure/?b_source=blod-sved-og-knytnaever-har-gjort-verdens-mest-brutale-sport-til-den-hurtigst-voksende-sportsgren-i-verden&amp;b_medium=row_5&amp;b_campaign=news_4">
                Pleasure
            </a>
            </span>

    <sdk-user-save-article id=3211271 size=small>
      
    </sdk-user-save-article>
</span>

        <a
          class="teaser-title-link"
          data-k5a-url="http://borsen.dk/nyhed/3211271"
          href="https://borsen.dk/nyheder/pleasure/det-skal-isaer-maend-vide-om-botox-og-fillers?b_source=blod-sved-og-knytnaever-har-gjort-verdens-mest-brutale-sport-til-den-hurtigst-voksende-sportsgren-i-verden&amp;b_medium=row_5&amp;b_campaign=news_4"
          
        >
             <div class="h-100">
      <div class="teaser-text ">
        <h2 v-hypher v-text-resizer v-cloak class="tiempos-headline p-3" >
          Overvejer du kosmetiske behandlinger med Botox eller filler, så læs først  med her
        </h2>
      </div>

          </div>
        </a>

              </div>


              <a
          data-k5a-url="http://borsen.dk/nyhed/3211271"
          class="col mt-auto teaser-image-link"
          href="https://borsen.dk/nyheder/pleasure/det-skal-isaer-maend-vide-om-botox-og-fillers?b_source=blod-sved-og-knytnaever-har-gjort-verdens-mest-brutale-sport-til-den-hurtigst-voksende-sportsgren-i-verden&amp;b_medium=row_5&amp;b_campaign=news_4"
        >
                <div v-lazy-load>
        <img data-src="https://media.borsen.dk/size/615/borsen-dk/nyheder/generelt/e8v2s3-20220701-152607-7-2200x1466majpg/alternates/BASE_LANDSCAPE/20220701-152607-7-2200x1466ma.jpg.jpg" src="/img/dummy.png" alt="Overvejer du kosmetiske behandlinger med Botox eller filler, så læs først  med her">
    </div>
          </a>
          </div>
  </div>
</div>

                        <div class="col-md-3 col-12" >
  <div class="pleasure-teaser  h-100" >
    <div class="teaser-border d-none"></div>
    <div class="row" id="art-3213656">
      <div class="col-12 order-0
        
        
        ">

          <span
    class="section section-pleasure pt-2 gta-condensed"
>
    <span class="">
                    <a class="section-link" href="https://borsen.dk/nyheder/pleasure/?b_source=blod-sved-og-knytnaever-har-gjort-verdens-mest-brutale-sport-til-den-hurtigst-voksende-sportsgren-i-verden&amp;b_medium=row_5&amp;b_campaign=news_5">
                Bilen
            </a>
            </span>

    <sdk-user-save-article id=3213656 size=small>
      
    </sdk-user-save-article>
</span>

        <a
          class="teaser-title-link"
          data-k5a-url="http://borsen.dk/nyhed/3213656"
          href="https://borsen.dk/nyheder/pleasure/eldrevet-muskelbil-er-bare-for-meget-og-pragtfuld?b_source=blod-sved-og-knytnaever-har-gjort-verdens-mest-brutale-sport-til-den-hurtigst-voksende-sportsgren-i-verden&amp;b_medium=row_5&amp;b_campaign=news_5"
          
        >
             <div class="h-100">
      <div class="teaser-text ">
        <h2 v-hypher v-text-resizer v-cloak class="tiempos-headline p-3" >
          Eldrevet muskelbil er bare for meget – og pragtfuld!
        </h2>
      </div>

          </div>
        </a>

              </div>


              <a
          data-k5a-url="http://borsen.dk/nyhed/3213656"
          class="col mt-auto teaser-image-link"
          href="https://borsen.dk/nyheder/pleasure/eldrevet-muskelbil-er-bare-for-meget-og-pragtfuld?b_source=blod-sved-og-knytnaever-har-gjort-verdens-mest-brutale-sport-til-den-hurtigst-voksende-sportsgren-i-verden&amp;b_medium=row_5&amp;b_campaign=news_5"
        >
                <div v-lazy-load>
        <img data-src="https://media.borsen.dk/size/615/borsen-dk/nyheder/generelt/kcrfyz-eqe-amg-2jpg/alternates/BASE_LANDSCAPE/EQE%20AMG%202.jpg.jpg" src="/img/dummy.png" alt="Eldrevet muskelbil er bare for meget – og pragtfuld!">
    </div>
          </a>
          </div>
  </div>
</div>

          </div>


      </div>

   </div>

        </div>
        </div>




  <script data-rh="true" type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "description": "Blod, sved og knytnæver har gjort verdens mest brutale sport til den hurtigst voksende sportsgren i verden",
        "image": [
                            {
                    "@context": "http://schema.org",
                    "@type": "ImageObject",
                    "url": "https://media.borsen.dk/size/615/borsen-dk/nyheder/generelt/7ak20l-dsc0544jpg/alternates/BASE_LANDSCAPE/_DSC0544.jpg.jpg",
                    "caption": "Blod, sved og knytnæver har gjort verdens mest brutale sport til den hurtigst voksende sportsgren i verden"
                }
                    ],
        "mainEntityOfPage": "https://borsen.dk/nyheder/pleasure/blod-sved-og-knytnaever",
        "url": "https://borsen.dk/nyheder/pleasure/blod-sved-og-knytnaever",
        "inLanguage": "da-DK",
        "author": [
                    {
                "@context": "http://schema.org",
                "@type": "Person",
                
                
                
                "name": "Af Victor Boy Lindholm. Foto: Mikkel Tjellesen"
            }                ],
        "dateModified": "2022-12-28T18:00:00.000Z",
        "datePublished": "2022-12-28T18:00:00.000Z",
        "headline": "Blod, sved og knytnæver har gjort verdens mest brutale sport til den hurtigst voksende sportsgren i verden",
        "publisher": {
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.borsen.dk/",
    "name": "Dagbladet Børsen",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "Møntergade 19",
        "postalCode": "1140",
        "addressLocality": "København K"
    },
    "telephone": "+45 33320102",
    "logo": {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png"
}
,
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+45 72423212",
        "contactType": "customer service"
    }
}
,
        "copyrightHolder": {
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.borsen.dk/",
    "name": "Dagbladet Børsen",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "Møntergade 19",
        "postalCode": "1140",
        "addressLocality": "København K"
    },
    "telephone": "+45 33320102",
    "logo": {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png"
}
,
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+45 72423212",
        "contactType": "customer service"
    }
}
,
        "sourceOrganization": {
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.borsen.dk/",
    "name": "Dagbladet Børsen",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "Møntergade 19",
        "postalCode": "1140",
        "addressLocality": "København K"
    },
    "telephone": "+45 33320102",
    "logo": {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png"
}
,
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+45 72423212",
        "contactType": "customer service"
    }
}
,
        "copyrightYear": "2022",
        "hasPart":
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": "False"
            
        }
    }
</script>
    </main>

          <footer class="container-fluid">
    <div class="gta-condensed-light px-0 px-lg-2">
        <div class="row menu_wrapper">
            <div class="column_one col-12 col-md-6 col-lg
                
                
            ">
                                <div class="row">
                    <div class="col-sm">
                        <ul class="menu-items">
                                                            <li class="headline">
    <div
        class="group-title"
        style="
            color: #282828;
            opacity: 0.5;
        "
    >BØRSEN</div>
</li>
                                                            <li class="link">

    
    <a
        href="/nyheder?b_source=article&amp;b_medium=row_1&amp;b_campaign=item_2"
            >Nyheder</a>

    </li>
                                                            <li class="link">

    
    <a
        href="https://borsen.dk/investor/"
         target="_blank" rel="noopener"     >Investor</a>

    </li>
                                                            <li class="link">

    
    <a
        href="https://kunde.borsen.dk/fordelsklub/redirect"
            >Børsen Fordelsklub</a>

    </li>
                                                            <li class="link">

    
    <a
        href="/service/rss?b_source=article&amp;b_medium=row_1&amp;b_campaign=item_5"
            >RSS</a>

    </li>
                                                            <li class="empty_placeholder"></li>
                                                            <li class="link">

            <i class="icon icon-e-paper" aria-hidden="true"></i>
    
    <a
        href="https://borsen.dk/e-avisen"
         target="_blank" rel="noopener"     >E-avisen</a>

    </li>
                                                            <li class="empty_placeholder"></li>
                                                            <li class="button">
    <a href="https://signup.borsen.dk/produkter?b_source=article&amp;b_medium=row_1&amp;b_campaign=item_9">
        <button
            type="button"
            style="
                background-color: #db3d7f
            "
        >
            BLIV ABONNENT PÅ BØRSEN
        </button>
    </a>
</li>
                                                    </ul>
                    </div>
                </div>
            </div>
            <div class="column_two col-12 col-md-6 col-lg">
                <div class="row">
                    <div class="col-sm">
                        <ul class="menu-items">
                                                            <li class="headline">
    <div
        class="group-title"
        style="
            color: #872324;
            opacity: 1;
        "
    >BØRSEN PRO</div>
</li>
                                                            <li class="text no-border">
    <div class="group-text"><p>Specialmedier med nyheder, debat og analyser.</p><p><a href="https://borsen.dk/produkter/">Læs mere og bliv abonnent</a></p></div>
</li>
                                                            <li class="link">

    
    <a
        href="https://borsenpro.dk/finans"
            >Børsen Pro Finans</a>

    </li>
                                                            <li class="link">

    
    <a
        href="https://borsen.dk/nyheder/prointernational"
            >Pro International</a>

    </li>
                                                            <li class="link">

    
    <a
        href="https://borsen.dk/nyheder/proselvstaendig"
            >Pro Selvstændig</a>

    </li>
                                                    </ul>
                    </div>
                </div>
            </div>
            <div class="column_three col-12 col-md-6 col-lg">
                <div class="row">
                    <div class="col-sm">
                        <ul class="menu-items">
                                                            <li class="headline">
    <div
        class="group-title"
        style="
            color: #282828;
            opacity: 0.5;
        "
    >ANDRE PRODUKTER</div>
</li>
                                                            <li class="link">

    
    <a
        href="https://borsen.dk/uddannelse/"
            >Børsen Uddannelse</a>

    </li>
                                                            <li class="link">

    
    <a
        href="https://borsen.dk/academy"
            >Børsen Academy</a>

    </li>
                                                            <li class="link">

    
    <a
        href="https://borsen.dk/job"
         target="_blank" rel="noopener"     >Børsen Job</a>

    </li>
                                                            <li class="headline">
    <div
        class="group-title"
        style="
            color: #282828;
            opacity: 0.5;
        "
    >FOR KUNDER</div>
</li>
                                                            <li class="link">

    
    <a
        href="/kundeservice?b_source=article&amp;b_medium=row_3&amp;b_campaign=item_6"
            >Kundeservice</a>

    </li>
                                                            <li class="link">

    
    <a
        href="/om/cookiepolitik?b_source=article&amp;b_medium=row_3&amp;b_campaign=item_7"
            >Cookiepolitik</a>

    </li>
                                                            <li class="link">

    
    <a
        href="/om/privatlivspolitik?b_source=article&amp;b_medium=row_3&amp;b_campaign=item_8"
            >Privatlivspolitik</a>

    </li>
                                                            <li class="link">

    
    <a
        href="/om/abonnementsbetingelser?b_source=article&amp;b_medium=row_3&amp;b_campaign=item_9"
            >Abonnementsbetingelser</a>

    </li>
                                                            <li class="link">

    
    <a
        href="https://borsen.dk/brands"
         target="_blank" rel="noopener"     >For annoncører</a>

    </li>
                                                            <li class="link">

    
    <a
        href="/om/etik?b_source=article&amp;b_medium=row_3&amp;b_campaign=item_11"
            >Etik</a>

    </li>
                                                            <li class="link">

    
    <a
        href="https://borsen.dk/produkter"
            >Bliv kunde</a>

    </li>
                                                    </ul>
                    </div>
                </div>
            </div>
            <div class="column_four col-12 col-md-6 col-lg">
                <div class="row justify-content-lg-start">
                    <div class="col-sm">
                        <ul class="menu-items">
                                                            <li class="headline">
    <div
        class="group-title"
        style="
            color: #282828;
            opacity: 0.5;
        "
    >OM BØRSEN</div>
</li>
                                                            <li class="link">

    
    <a
        href="/om/kontakt?b_source=article&amp;b_medium=row_4&amp;b_campaign=item_2"
            >Kontakt</a>

    </li>
                                                            <li class="link">

    
    <a
        href="/job-og-praktik?b_source=article&amp;b_medium=row_4&amp;b_campaign=item_3"
            >Job &amp; Praktik</a>

    </li>
                                                            <li class="link">

    
    <a
        href="/om?b_source=article&amp;b_medium=row_4&amp;b_campaign=item_4"
            >Om Dagbladet Børsen</a>

    </li>
                                                            <li class="link">

    
    <a
        href="/sponsoreret?b_source=article&amp;b_medium=row_4&amp;b_campaign=item_5"
            >Annoncørbetalt indhold</a>

    </li>
                            
                            <li class="headline">
                                <div class="group-title">
                                    BØRSEN APPS
                                </div>
                            </li>
                            <li>
                                <a href="https://smarturl.it/borsenavis">
                                    <img src="https://img.borsen.dk/digital/images/apps/icon-borsen-epaper-167.png" alt="Børsen e-avis" class="">
                                </a>
                                <a href="https://smarturl.it/borsenapp">
                                    <img src="https://img.borsen.dk/digital/images/apps/icon-borsen-mobil-167.png" alt="Børsen mobil" class="loading">
                                </a>
                            </li>

                            <li class="headline">
                                <div class="group-title">
                                    FØLG BØRSEN
                                </div>
                            </li>
                            <li>
                                <a href="https://www.facebook.com/borsen.dk/" target="_blank" rel="noopener">
                                    <i class="icon icon-facebook" aria-hidden="true"></i>
                                    Facebook
                                </a>
                            </li>
                            <li>
                                <a href="https://twitter.com/borsendk" target="_blank" rel="noopener">
                                    <i class="icon icon-twitter" aria-hidden="true"></i>
                                    Twitter
                                </a>
                            </li>
                            <li>
                                <a href="https://www.instagram.com/borsendk/" target="_blank" rel="noopener">
                                    <img src="/icon/instagram.svg" alt="Instagram" width="16" height="16" style="
                                                max-width: 16px;
                                                border-radius: 0px;
                                                margin-right: 5px;
                                                box-shadow: none;
                                            ">
                                    Instagram
                                </a>
                            </li>
                            <li>
                                <a href="https://www.linkedin.com/company/dagbladet-borsen" target="_blank" rel="noopener">
                                    <i class="icon icon-linkedIn" aria-hidden="true"></i>
                                    LinkedIn
                                </a>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="copyright text-center">Copyright © 2022 Dagbladet Børsen A/S</div>
</footer>
        <div v-cloak>
      <!-- Login Modal -->
<b-modal id="sdk-login-modal" modal-class="sdk-font-gta" size="full-width" no-close-on-esc hide-footer hide-header hide-header-close role="dialog"
  aria-labelledby="login" aria-hidden="true">

  <div class="modal-header" name="modal-header">
    <div class="w-100">
      <div class="row no-gutters">
        <div class="col">
          <div><span class="navbar-brand">
            
            <img src="https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png" alt="Børsen logo" />
          </span></div>
        </div>
        <div class="col">
          <b-button-close type="button" @click="$bvModal.hide('sdk-login-modal')" class="close float-right"
            aria-label="Close"><span aria-hidden="true"><i class="icon icon-close"></i></span></b-button-close>
        </div>
      </div>
    </div>
  </div>

  <div class="modal-content">
    <div class="modal-body">
      <sdk-login-form forgot-password-href="/glemt-adgangskode"></sdk-login-form>
    </div>
  </div>

</b-modal>    </div>
  </div>

  <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "WebSite",
        "url": "https://borsen.dk",
        "potentialAction": {
            "@type": "SearchAction",
            "target": "https://borsen.dk/soeg/{search_term_string}",
        "query-input": "required name=search_term_string"
        }
    }
</script>
  <script type="application/ld+json">
    {
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.borsen.dk/",
    "name": "Dagbladet Børsen",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "Møntergade 19",
        "postalCode": "1140",
        "addressLocality": "København K"
    },
    "telephone": "+45 33320102",
    "logo": {
    "@context": "https://schema.org",
    "@type": "ImageObject",
    "url": "https://cdn.borsen.cloud/sites/borsendk/images/borsen_logo.png"
}
,
    "contactPoint": {
        "@type": "ContactPoint",
        "telephone": "+45 72423212",
        "contactType": "customer service"
    }
}
</script>
  <script>  window.borsen = window.borsen || {};
  window.borsen.user = window.borsen.user || {};
  window.borsen.user.state = window.borsen.user.state || {};</script>
<script>  window.borsen.user.state.hasTokenAccount = false;</script>
<script>  window.borsen.user.state.hasIPAccount = false;</script>
<script> window.borsen.user.account = {"is_logged_in":false,"entitlements":false,"id":false,"userRef":false,"is_corporate":false}  </script>  <script type="text/javascript">
     window.borsen.meta = {
    "id": "3208272",
    "title": "Blod, sved og knytnæver har gjort verdens mest brutale sport til den hurtigst voksende sportsgren i verden",
    "description": "Der er blod som i en film af Quentin Tarantino. Det fosser ned over ansigterne...",
    "published": "2022-12-28T18:00:00.000Z",
    "section": "Pleasure",
    "super_section": "",
    "premium": "premium",
    "authors": [
        "Af Victor Boy Lindholm. Foto: Mikkel Tjellesen"
    ],
    "href": "http:\/\/borsen.dk\/nyheder\/pleasure\/blod-sved-og-knytnaever",
    "image": "https:\/\/media.borsen.dk\/size\/615\/borsen-dk\/nyheder\/generelt\/7ak20l-dsc0544jpg\/alternates\/BASE_LANDSCAPE\/_DSC0544.jpg.jpg",
    "type": "article",
    "content_type": "story",
    "is_breaking": false,
    "paywall": true,
    "tags": {
        "pleasure": null,
        "emne": null,
        "virksomheder": null,
        "branche": null,
        "individer": null
    }
};
  </script>
  <script defer src="/js/cookie_consent.js?v=7"></script>
  <script>
window.addEventListener('CookieInformationConsentGiven', function(event) {
    if (CookieInformation.getConsentGivenFor('cookie_cat_marketing')) {
    /** load cx.cce.js **/
    (function (d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async'; e.src = '//cdn.cxense.com/cx.cce.js'; t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
    (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
      scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
      var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());


    var cX = window.cX = window.cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['setSiteId', '1128279693928665937']);
    var entitlements = {};


    if(document.body.classList.contains('in-app')){
      entitlements['inapp'] = "inapp";
    }

    for(var i in window.borsen.user.account.entitlements){
      entitlements[window.borsen.user.account.entitlements[i]] = window.borsen.user.account.entitlements[i].toLowerCase();
    }

    if(!window.borsen.user.account.entitlements){
        entitlements['dbb-usertype'] = "NOID";
    }

    cX.callQueue.push(['setCustomParameters',entitlements]);
    cX.CCE.callQueue.push(['sendPageViewEvent', 'dbb','96637db71a19fe478049c2206a428ad8119a7bcf']);

    if(window.borsen.user.account.is_logged_in){
      cX.callQueue.push(['invoke', function() {
          cX.addExternalId({ type: 'dbb', id: window.borsen.user.account.id });
      }]);
    }

    console.log('cxense loaded v1');
    }
    });
</script>
  <script defer src="/js/manifest.js?id=d10b3179903841a120f2bb37c0be209b"></script>
  <script defer src="/js/vendor.js?id=fb393297cee6dbbb69891aa76d9fce76"></script>
  <script defer src="/js/app.js?id=ff3ed48e0a46ca79cd9c0091453d35ee"></script>
  <script type="text/javascript">
    // Set translations
    window.translations = {"article":{"macro":{"three-good-ones":{"macrotype":"3 gode"}}},"general":{"fold":"Fold ind","unfold":"Fold ud","share":"Del","save-for-later":"Gem til senere","read-later":"L\u00e6s senere","copied-to-clipboard":"Kopieret til udklipsholder","updated":"Opdateret","time-short":"KL."}}

    // Little helper method to retrieve translations
    window.__ = function(translation) {
        let value = window.translations;
        translation.split('.').forEach(entry => {
            value = typeof value[entry] != 'undefined' ? value[entry] : null;
        });

        return value;
    }
</script>
</body>

</html>
