<!DOCTYPE html>
<html lang="da">
	<head>
		<!-- BORSEN_ONLINE_CHECK -->
		<meta charset="utf-8">
		<title>Lars Tvede: Sådan kan vi 10.000-doble vores aktivitet på 200 år</title>
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
				<meta name="description" content="" />
		<meta name="keywords" content="" />
		<!-- IE9 beta / Windows 7 code -->
		<meta name="application-name" content="Borsen.dk"/>
		<meta name="msapplication-tooltip" content="Start the page in Site Mode"/>
		<meta name="msapplication-starturl" content="//borsen.dk"/>
		<meta name="msapplication-window" content="width=1054;height=768"/>
		<meta name="msapplication-navbutton-color" content="blue"/>
		<meta name="robots" content="NOODP">
		<link rel="shortcut icon" type="image/x-icon" href="//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico" />
		<link rel="icon" type="image/ico" href="//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico" />

		<meta name="google-site-verification" content="ikQdkKRpk0VARpNP3Iih1IfuL513DJTiMUJbNIVb4TQ" />

		<!-- Moderate facebook comments plungin -->
		<meta property="fb:app_id" content="139026499462551" />
		<!-- borsen and opinion -->
		<meta property="fb:pages" content="201640113193991,1612281458993913,113868294219,198452653948" />

		<!-- For third-generation iPad with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-144.png" />

		<!-- For iPhone with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-114.png" />

		<!-- For first- and second-generation iPad: -->
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-72.png" />

		<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
		<link rel="apple-touch-icon-precomposed" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-72.png" />

				<!-- GoogleCanonical -->
		<link rel="canonical" href="http://borsen.dk/nyheder/opinion/artikel/1/394449/lars_tvede_saadan_kan_vi_10000-doble_vores_aktivitet_paa_200_aar.html" />
				<meta name="apple-mobile-web-app-title" content="Borsen mobil" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black" />
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0" />
				<meta name="msapplication-task" content="name=Seneste nyheder;action-uri=//borsen.dk/nyheder/seneste_nyheder.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Mest lste;action-uri=//borsen.dk/nyheder/mest_laeste.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Penge ;action-uri=//penge.borsen.dk;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Kurslister ;action-uri=//borsen.dk/kurslister/danske_aktier.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Dagens avis;action-uri=//borsen.dk/avisen/dagbladet_boersen.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<!-- END IE9 beta / Windows 7 code -->
										<meta
												property="og:title"
												content="Lars Tvede: S&aring;dan kan vi 10.000-doble vores aktivitet p&aring; 200 &aring;r"
										/>
								<meta
												property="og:description"
												content="Et af de mest bem&amp;aelig;rkelsesv&amp;aelig;rdige teknologiske gennembrud i nyere tid var et computersystem lavet af IBM, der hed "Watson"."
										/>
								<meta
												property="og:type"
												content="article"
										/>
								<meta
												property="og:url"
												content="http://borsen.dk/nyheder/opinion/artikel/1/394449/lars_tvede_saadan_kan_vi_10000-doble_vores_aktivitet_paa_200_aar.html"
										/>
								<meta
												property="og:image"
												content="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/49/394449_16_9_large_31.jpg"
										/>
								<meta
												property="og:image:width"
												content="614"
										/>
								<meta
												property="og:image:height"
												content="345"
										/>
								<meta
												name="twitter:title"
												content="Lars Tvede: S&aring;dan kan vi 10.000-doble vores aktivitet p&aring; 200 &aring;r"
										/>
								<meta
												name="twitter:description"
												content="Et af de mest bem&amp;aelig;rkelsesv&amp;aelig;rdige teknologiske gennembrud i nyere tid var et computersystem lavet af IBM, der hed "Watson"."
										/>
								<meta
												name="twitter:image"
												content="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/49/394449_16_9_large_31.jpg"
										/>
								<meta
												name="twitter:card"
												content="summary_large_image"
										/>
								<meta
												name="twitter:site"
												content="%2F%2Fborsen.dk"
										/>
								<meta
												name="twitter:creator"
												content="Lars Tvede"
										/>
								<meta
												name="cXenseParse:pageclass"
												content="article"
										/>
								<meta
												name="cXenseParse:recs:publishtime"
												content="2020-01-19T11:00:00+01:00"
										/>
								<meta
												name="cXenseParse:recs:articleid"
												content="1394449"
										/>
								<meta
												name="cXenseParse:dbb-pagetype"
												content="article"
										/>
								<meta
												name="cXenseParse:dbb-section"
												content="Opinion"
										/>
								<meta
												name="cXenseParse:dbb-access"
												content="free"
										/>
								<meta
												name="author"
												content="Lars Tvede"
										/>
								<meta
												property="article:published_time"
												itemprop="datePublished"
												content="2020-01-19T11:00:00"
										/>
								<meta
												property="article:modified_time"
												itemprop="dateModified"
												content="2020-01-17T14:02:35"
										/>
							
		<meta name="apple-itunes-app" content="app-id=422587851, app-argument=//borsen.dk/nyheder/opinion/artikel/1/394449/lars_tvede_saadan_kan_vi_10000-doble_vores_aktivitet_paa_200_aar.html?utm_source=all_rss&utm_medium=rss&utm_campaign=rss_feed">

				<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i|PT+Serif:400,400i,700,700i" rel="stylesheet" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/general.css?80a54c4ec4b6249a05a281a3132a75ef" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/elements.css?80a54c4ec4b6249a05a281a3132a75ef" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/jquery.lightbox-0.5.css?80a54c4ec4b6249a05a281a3132a75ef" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/jquery-ui-1.8.17.custom.css?80a54c4ec4b6249a05a281a3132a75ef" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/fluid.css?80a54c4ec4b6249a05a281a3132a75ef" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/photoswipe/photoswipe.css?80a54c4ec4b6249a05a281a3132a75ef" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/photoswipe/default-skin/default-skin.css?80a54c4ec4b6249a05a281a3132a75ef" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/media-print.css?80a54c4ec4b6249a05a281a3132a75ef" media="print" />
		<link rel="stylesheet" href="/thirdparty/flowplayer/skin/functional.css?80a54c4ec4b6249a05a281a3132a75ef" />
		<link rel="stylesheet" href="/thirdparty/flowplayer/skin/borsen.css?80a54c4ec4b6249a05a281a3132a75ef" />
				<link rel="alternate" type="application/rss+xml" title="B&oslash;rsen RSS" href="//borsen.dk/rss/" />

		
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-PLR2PL');</script>
			<!-- End Google Tag Manager -->
		

		<script type="text/javascript">
			var borsenModules = [];
		</script>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	  
		
		<!-- Cxense script begin -->
		
			<script type="text/javascript">
				/** load cx.cce.js **/
				(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='//cdn.cxense.com/cx.cce.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');


					var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
					cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
					cX.callQueue.push(['setSiteId', '1128279693928665937']);
					window.user_type = 'NOID';
					

					cX.callQueue.push(['setCustomParameters', { 'dbb-usertype': 'NOID' }]);
					cX.CCE.callQueue.push(['sendPageViewEvent', 'dbb','96637db71a19fe478049c2206a428ad8119a7bcf']);
					

			</script>
			<script type="text/javascript">
				(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
				scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
				var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
			</script>
		
		<!-- Cxense script end -->
		<!-- GPT -->
	<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
	<script async src="//cdn.borsen.cloud/scripts/dfp/prebid2.8.0.js"></script>
	<script>

	function getUserSegmentIdsLocal() {
		var segments = [];
		if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
			segments = localStorage.getItem("cxSegments").split(',');
		}
		return segments;
	}

	var cX = cX || {}; cX.callQueue = cX.callQueue || [];

	cX.callQueue.push(['getUserSegmentIds', {
		persistedQueryId: "5e53d0a7ed32890d2cf7996a564b3127a0dc0c7e", callback: function (segments) {
			if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
				localStorage.setItem("cxSegments", segments.join(","));
			}
		}
	}]);

	var pbjs = pbjs || {};
	pbjs.que = pbjs.que || [];
	
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	
	googletag.cmd.push(function () {
		googletag.pubads().disableInitialLoad();
	});


	document.borsenDfp = document.borsenDfp || {};
	document.borsenDfp.slots = document.borsenDfp.slots || {};
	document.borsenDfp.events = document.borsenDfp.events || {};
	document.borsenDfp.done = document.borsenDfp.done || {};
	
	function createNewEvent(eventName) {
		var event;
		if (typeof(Event) === 'function') {
				event = new Event(eventName);
		} else {
				event = document.createEvent('Event');
				event.initEvent(eventName, true, true);
		}
		return event;
	}
	
	var initBannerState = function (event) {

		var id = event.slot.getSlotElementId();

		document.borsenDfp.events[id] = document.borsenDfp.events[id] || createNewEvent(id);
		
		if (typeof document.borsenDfp.done[id] === 'undefined') {
			document.borsenDfp.done[id] = document.borsenDfp.done[id] || false;
		}
	
		document.borsenDfp.slots[id] = {
			id: id,
			isEmpty: event.isEmpty,
			size: event.size
		};
	
		if (!document.borsenDfp.done[id]) {
			if (document.dispatchEvent(document.borsenDfp.events[id])) {
				document.borsenDfp.done[id] = true;
			}
		}
	
	}

</script>
	<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.e2648cae-daca-4d90-b628-959b3b14cbbd.js'></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

<script>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</script>
		<!-- include mixpanel code -->
		
<!-- start Mixpanel tracking code -->
<script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
	for(g=0;g<i.length;g++)f(c,i[g]);b._i.push([a,e,d])};b.__SV=1.2;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f)}})(document,window.mixpanel||[]);
    mixpanel.init("5cb598cebfe20b50b4a3cfac3402122b");
    <!-- get subdomain -->
	var full = window.location.host
	var parts = full.split('.')
	<!-- to be changed in live to 0 -->
	var sub = parts[1];

    mixpanel.register({
	    _device:"Computer",
		_operatingsystem:" ",
		_primaryusertype:"NOID",
		_contactno	:"",
        _interface: "Borsendk",
        _platform: "Web",
        _isloggedin :"false",
    });


	   mixpanel.track("Pageview", {
			_pagetitle		: 	"Lars Tvede: Sådan kan vi 10.000-doble vores aktivitet på 200 år",
			_pagetype		:	"Article",
			_referral		:	"",
			_paywall		:	false,
			_sectioname		:	"Opinion",
		});


</script>
		<script type="text/javascript" async src="//code3.adtlgc.com/js/borsendk_init.js"></script>
		<!-- Facebook Pixel Code -->
		
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '870793773075729'); // Insert your pixel ID here.
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=870793773075729&ev=PageView&noscript=1"
		/></noscript>
		
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->
			<style>
    @font-face{
    font-family:borsen;
src:url(https://borpulse.azureedge.net/data/fonts/borsen.woff) format("woff");
font-weight:400;
font-style:normal
    }	
    </style>
		<link href="https://norkon.borsen.dk/scripts/article/article-1.css" rel="stylesheet" />
		<script src="https://norkon.borsen.dk/scripts/article/article-1.js"></script>

		<script>

	document.bart = {};
	document.bart.contactNo = '';
	document.bart.articleId = '394449';
	document.bart.url = '//borsen.dk/nyheder/opinion/artikel/1/394449/lars_tvede_saadan_kan_vi_10000-doble_vores_aktivitet_paa_200_aar.html';
	document.bart.title = 'Lars Tvede: Sådan kan vi 10.000-doble vores aktivitet på 200 år';
	document.bart.articleParam1 = 'Lars Tvede';
	document.bart.articleParam2 = 'Opinion';

</script>

	</head>

	<body
		onload=""
				class="
			selective-print					"
	>
	
		<!-- Takeover -->
		<div id="div-gpt-ad-opinion_takeover">
		
		<script type="text/javascript">	
			;(function() {
				var id = "div-gpt-ad-opinion_takeover"
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {
					googletag.cmd.push(function () {
						googletag.display(id);
					});
				} else {
					console.warn('googletag is not defined');
				}
			})()

		</script>
		
</div>

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PLR2PL"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
			<div id="overlay"></div>

							<div id="dfp-desktop-topbanner-wrap" style="margin: 35px auto 0;">	
								<div id="div-gpt-ad-opinion_topbanner" style="text-align:center;">
		
		<script type="text/javascript">	
			// scope variables
			;(function() {
				// make sure that we can call googletag
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {

						// slot id
						var id = 'div-gpt-ad-opinion_topbanner';

						// wait for slotRendered event from dfp DFPHeadScript module
						document.addEventListener(id, function () {
							// make sure that we have meta data
							if(
								typeof document.borsenDfp !== 'undefined'
								&& typeof document.borsenDfp.slots !== 'undefined'
								&& typeof document.borsenDfp.slots[id] !== 'undefined'
							) {

								// we need these in elements.js
								// @see initFollowingBanner()
								document.borsenDfp.topBanner = {};
								document.borsenDfp.topBanner.id = document.borsenDfp.slots[id].id;
								document.borsenDfp.topBanner.size = document.borsenDfp.slots[id].size;
								document.borsenDfp.topBanner.isEmpty = document.borsenDfp.slots[id].isEmpty;

								googletag.cmd.push(function () {
									googletag.display(id);
								});

							} else {
								console.warn('document.borsenDfp.slots.' + id + ' is not defined');
							}
						});

				} else {
					console.warn('googletag is not defined');
				}
			})()
		</script>
		
</div>
			</div>
	
		<div class="main-wrapper" id="test"  style="margin-top:0;"  >

			<div class="left-banner side-banner">
		<div id="following-banner-left" class="side-banner">
		<div id="div-gpt-ad-opinion_sticky_left" style="margin-left:auto; margin-right:0;">
		
		<script type="text/javascript">	
			// scope variables
			;(function() {
				// make sure that we can call googletag
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {

						// slot id
						var sideInput = '1'; 
						var id = 'div-gpt-ad-opinion_sticky_left';

						var side = sideInput === '1' ? 'leftStickyBanner' : 'rightStickyBanner'; 

						// wait for slotRendered event from dfp DFPHeadScript module
						document.addEventListener(id, function () { 
							// make sure that we have meta data
							if(
								typeof document.borsenDfp !== 'undefined'
								&& typeof document.borsenDfp.slots !== 'undefined'
								&& typeof document.borsenDfp.slots[id] !== 'undefined'
							) {

								// we need these in elements.js
								// @see initFollowingBanner()
								document.borsenDfp[side] = {};
								document.borsenDfp[side].id = document.borsenDfp.slots[id].id;
								document.borsenDfp[side].size = document.borsenDfp.slots[id].size;
								document.borsenDfp[side].isEmpty = document.borsenDfp.slots[id].isEmpty;

								googletag.cmd.push(function () {
									googletag.display(id);
								});

							} else {
								
								console.warn('document.borsenDfp.slots.' + id + ' is not defined');
							}
						});

				} else {
					console.warn('googletag is not defined');
				}
			})()

		</script>
		
</div>
	</div>
	</div>

<div class="right-banner side-banner">
		<div id="following-banner-right" class="side-banner">
		<div id="div-gpt-ad-opinion_sticky_right" style="margin-left:auto; margin-right:0;">
		
		<script type="text/javascript">	
			// scope variables
			;(function() {
				// make sure that we can call googletag
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {

						// slot id
						var sideInput = '2'; 
						var id = 'div-gpt-ad-opinion_sticky_right';

						var side = sideInput === '1' ? 'leftStickyBanner' : 'rightStickyBanner'; 

						// wait for slotRendered event from dfp DFPHeadScript module
						document.addEventListener(id, function () { 
							// make sure that we have meta data
							if(
								typeof document.borsenDfp !== 'undefined'
								&& typeof document.borsenDfp.slots !== 'undefined'
								&& typeof document.borsenDfp.slots[id] !== 'undefined'
							) {

								// we need these in elements.js
								// @see initFollowingBanner()
								document.borsenDfp[side] = {};
								document.borsenDfp[side].id = document.borsenDfp.slots[id].id;
								document.borsenDfp[side].size = document.borsenDfp.slots[id].size;
								document.borsenDfp[side].isEmpty = document.borsenDfp.slots[id].isEmpty;

								googletag.cmd.push(function () {
									googletag.display(id);
								});

							} else {
								
								console.warn('document.borsenDfp.slots.' + id + ' is not defined');
							}
						});

				} else {
					console.warn('googletag is not defined');
				}
			})()

		</script>
		
</div>
	</div>
	</div>				
			<div class="central-area">

					
				<div class="wrapper">
					<div class="content">
						<div class="has-top-stocks top-stocks stocks-slider">
			<div class="top-stocks-wrapper module">
			<div class="slider-container stocks-slider">
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/danske-aktier/?filter=c25" target="">
						C25
						<span class="green">0,89%</span>
						<span>
															1284,30
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/uk-aktier/" target="">
						FTSE 100
						<span class="green">0,85%</span>
						<span>
															7674,56
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/us-aktier/?filter=nas100" target="">
						Nasdaq 100
						<span class="green">0,34%</span>
						<span>
															9388,94
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/us-aktier/?filter=djc" target="">
						Dow Jones
						<span class="green">0,17%</span>
						<span>
															29.348,10
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/svenske-aktier/?filter=omxs30" target="">
						STOCKHOLM
						<span class="green">0,75%</span>
						<span>
															1825,94
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/danske-aktier/?filter=mktsm" target="">
						SMALL CAP
						<span class="red">-1,46%</span>
						<span>
															277,37
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/danske-aktier/?filter=mktmd" target="">
						MID CAP
						<span class="green">1,13%</span>
						<span>
															558,54
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/valuta/" target="">
						USD
						<span class="green">0,00%</span>
						<span>
															6,74
													</span>
					</a>
								</div>
								<div>
										<a class="stock  last " href="https://borsen.dk/investor/kurser/raverer/" target="">
						Brent råolie
						<span class="green">0,73%</span>
						<span>
															65,11
													</span>
					</a>
								</div>
							</div>
		</div>
		</div><div class="header-center-container">
			<div class="right-header-content">
																										<a class="link link-color" href="https://borsen.dk/bliv-kunde?cx_src=d-menu">
					Bliv kunde
				</a>&nbsp;|&nbsp;
				<a class="link" href="https://borsen.dk/kontakt">
					Kontakt
				</a>&nbsp;|&nbsp;
									<a href="#" class="link last login-button">
						Log ind
					</a>
									</div>
		<ul class="super-menu">
							</ul>
	<div id="logo">
		<a href="/"><img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="Borsen" /></a>
	</div>
		<div id="mobile-menu">
		<div class="mobile-menu-wrapper">
										<div class="mobile-menu-icon">
						<span class="mobile-menu-icon-dash"></span>
						<span class="mobile-menu-icon-dash"></span>
						<span class="mobile-menu-icon-dash"></span>
				</div>
				<div class="mobile-logo">
					<a href="/">
						<img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="borsen" />
					</a>
				</div>


				<div class="mobile-search">
					<form action="/soegning.html" class="mobile-search-form">
						<input name="query" id="mobile-search-box" type="text" placeholder="S&oslash;g..." class="placeholder-text-search" _vkenabled="true" _originaltype="text" />
						<input type="submit" class="search-magnifier-icon" value="" />
					</form>
				</div>


				<div class="menu-holder">

						 <ul class="menu">
							 								 									 										 <li><a class="link" href="//penge.borsen.dk" >Penge</a></li>
									 								 									 										 <li><a class="link" href="//finans.borsen.dk" >Finans</a></li>
									 								 									 										 <li><a class="link" href="//borsen.dk/avisen.html" >Avisen</a></li>
									 								 									 										 <li><a class="link" href="//play.borsen.dk" >Play</a></li>
									 								 									 										 <li><a class="link" href="//pleasure.borsen.dk" >Pleasure</a></li>
									 								 									 										 <li><a class="link" href="//borsen.dk/vaerktoejer.html" >Værktøjer</a></li>
									 								 							 						 </ul>

						 <ul class="menu">
							 								 <li><a class="link link-color" href="https://borsen.dk/bliv-kunde?cx_src=d-menu">Bliv kunde</a></li>
								 <li><a class="link" href="https://borsen.dk/kontakt">Kontakt</a></li>
								 									 <li><a href="#" class="link last login-button">
										 Log ind
									 </a></li>
								 							 						 </ul>


					</div>
					</div>
	</div>
</div>
<!-- Login modal -->
	<div class="login-box">
		<header>
			<span class="close-login close">&times;</span>
			<a href="/"><img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="Borsen" /></a>
		</header>
		<div class="modal-body">
			<div class="modal-text">Bliv kunde på <a href="/bliv-kunde?cx_src=d-menu"">borsen.dk/blivkunde</a></div>
			<form method="post" action="" name="login-form">
				<div class="login-form-col">
					<label>
						<span>E-mail</span>
					</label>
					<br />
					<input id="username-focus" autocorrect="off" autocapitalize="off" type="text" name="username" value="" class="placeholder-text " placeholder="Skriv e-mail..." />
				</div>
				<div class="login-form-col">
					<label>
						<span> Password</span>
					</label>
					<br />
					<input class="placeholder-text fake-password" type="text" name="password" placeholder="Skriv password..." value="" />
				</div>
				<div class="login-form-col">
					<input type="submit" value=" Log ind" class="login-btn" />
					<input type="hidden" name="loginAttempt" value="1" />
					<input type="hidden" name="loginButtonSource" id="loginButtonSource" value="" />
					<input type="hidden" name="loginUrlSource" id="loginUrlSource" value="" />
									</div>
			</form>
					</div>
		<footer>
			<div class="login-links-box">
				<div class="modal-text"><a href="//borsen.dk/kundeservice/glemt_brugernavn_eller_password.html?loginboks">Glemt password</a></div>
			</div>
		</footer>
	</div>

<div class="search-box hidden">
	<form action="/soegning.html" class="search-form">
		<div class="search-box-button-outside">
			<input name="query" type="text" placeholder="S&oslash;g..." class="placeholder-text-search" />
			<input type="image" src="//img.borsen.dk/img/graphics/redesign2012/search-lens-button-outside.png" alt="S&oslahs;g" />
		</div>
	</form>
</div>

<ul id="short-menu-login" class="hidden">
					<li><a href="#" class="login-button user login-top">Log Ind</a></li>
	</ul><div class="navigation-fix">
		<div id="menu-wrapper">
			<ul class="navigation top-menu multiple">
																																																																																																							
																		
						<li id="menu-6929-0"
							class="top-menu-item 
																 empty 																															"
						>
							<a id="link-6929" 
								href="https://borsen.dk/" 
								class="
									 
									link-menu-item 
																										"
							>
								Forside
															</a>
													</li>
																																																																				
																		
						<li id="menu-6931-0"
							class="top-menu-item 
																 empty 																															"
						>
							<a id="link-6931" 
								href="/seneste.html" 
								class="
									 
									link-menu-item 
																										"
							>
								Seneste
															</a>
													</li>
																																									
																		
						<li id="menu-4073-1"
							class="top-menu-item 
																																															"
						>
							<a id="link-4073" 
								href="https://borsen.dk/investor" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Kurser
															</a>
															<ul id="hover-4073" class="hidden hover-menu">
																																																																																<li>
											<a href="https://borsen.dk/kurser/danske_aktier/c25.html">Danske aktier</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/nordiske_aktier/indeks.html">Nordiske aktier</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/europaeiske_aktier/indeks.html">Europæiske aktier</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/amerikanske_aktier/indeks.html">Amerikanske aktier</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/andre_vaerdipapirer/realkreditobligationer.html">Andre værdipapirer</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/valuta/dkk.html">Valuta</a>
										</li>
																																																							<li>
											<a href="/kurser/soeg_virksomhed.html">Søg virksomhed</a>
										</li>
																							
								</ul>
													</li>
																																																																													
																		
						<li id="menu-7331-0"
							class="top-menu-item 
																 empty 																															"
						>
							<a id="link-7331" 
								href="https://borsen.dk/ledelse/" 
								class="
									 
									link-menu-item 
																										"
							>
								Ledelse
															</a>
													</li>
																																									
																		
						<li id="menu-5060-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-5060" 
								href="https://penge.borsen.dk/" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Penge
															</a>
															<ul id="hover-5060" class="hidden hover-menu">
																																																						<li>
											<a href="http://penge.borsen.dk/">Forside</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/alle_pengenyheder.html">Alle pengenyheder</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/nyheder/privatoekonomi.html">Privatøkonomi</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/investtech.html">Teknisk analyse</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/investorskolen.html">Investorskolen</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/hoejt_spil.html">Højt spil</a>
										</li>
																																																																											
								</ul>
													</li>
																																									
																		
						<li id="menu-4250-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4250" 
								href="https://finans.borsen.dk" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Finans
															</a>
															<ul id="hover-4250" class="hidden hover-menu">
																																																						<li>
											<a href="http://finans.borsen.dk">Forside</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/alle_nyheder.html">Alle finansnyheder</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/bank_realkredit.html">Bank & Realkredit</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/forsikring_pension.html">Forsikring & Pension</a>
										</li>
																																																																																	<li>
											<a href="http://finans.borsen.dk/nyt_om_navne.html">Nyt om navne</a>
										</li>
																																																	
								</ul>
													</li>
																																
																		
						<li id="menu-6080-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-6080" 
								href="https://play.borsen.dk" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Play
															</a>
															<ul id="hover-6080" class="hidden hover-menu">
																																																						<li>
											<a href="https://play.borsen.dk/nyheder">Nyheder</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/kurser">Kurser</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/seneste">Seneste</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/folger">Følger</a>
										</li>
																																																	
								</ul>
													</li>
																																																		
																		
						<li id="menu-4251-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4251" 
								href="https://pleasure.borsen.dk/" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Pleasure
															</a>
															<ul id="hover-4251" class="hidden hover-menu">
																																																						<li>
											<a href="http://pleasure.borsen.dk/bilen.html">Bilen</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/bolig.html">Bolig</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/gadget.html">Gadget</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/rejser.html">Rejser</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/gourmet.html">Gourmet</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/portraet.html">Portræt</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/nyheder/motion.html">Motion</a>
										</li>
																																																	
								</ul>
													</li>
																																									
																		
						<li id="menu-7205-0"
							class="top-menu-item 
																 empty 																 hidden-on-mobile															"
						>
							<a id="link-7205" 
								href="https://borsen.dk/investor" 
								class="
									 
									link-menu-item 
																										"
							>
								Investor
															</a>
													</li>
																																
																		
						<li id="menu-7319-0"
							class="top-menu-item 
																 empty 																 hidden-on-mobile															"
						>
							<a id="link-7319" 
								href="https://borsen.dk/avisen.html" 
								class="
									 
									link-menu-item 
																										"
							>
								E-avisen
															</a>
													</li>
																																																																				
																		
						<li id="menu-7332-0"
							class="top-menu-item 
																 empty 																 hidden-on-mobile															"
						>
							<a id="link-7332" 
								href="https://borsenlive.dk/uddannelse/" 
								class="
									 
									link-menu-item 
																										"
							>
								Uddannelse
															</a>
													</li>
																																																																																																																																																																																																																																																																																																																																													<li class="top-menu-item side-item hidden-on-mobile">
						<form action="//borsen.dk/soegning.html" class="search-form">
							<input name="query" id="search-box" type="text" placeholder="S&oslash;g..." class="placeholder-text-search hidden" _vkenabled="true" _originaltype="text" />
							<input type="submit" class="search-magnifier-icon" value="" />
						</form>
					</li>
							</ul>
		</div>
												
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						Borsen.modules.mFrontendME3_tree.bindTopMenuTracking();
						$('.secondary-menu li').matchHeight();
					}
				}
			);
		</script>
		
	</div>
<!-- Allow old footer on annonce and ledelse websites --><div>
			<script type="text/javascript">
_linkedin_partner_id = "64330";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=64330&fmt=gif" />
</noscript>
	</div> 
								<div style="margin-bottom: 15px;"></div>
						<div class="content">
	<div class="column triple"></div>
    <div class="column double first">
		<div class="column double first"><h1 class="title" itemprop="headline"><a name="article" itemprop="url">Lars Tvede: Sådan kan vi 10.000-doble vores aktivitet på 200 år</a></h1>
<div class="webtv-player" id="webtv-player-73478">
			<div class="webtv-player-container" itemscope="" itemtype="http://schema.org/ImageObject">
																															<img class="article-image" src="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/49/394449_16_9_large_31.jpg" alt="Lars Tvede: Sådan kan vi 10.000-doble vores aktivitet på 200 år" itemprop="contentURL" />
																									<div class="media-credits">Foto: Arkivfoto: Seth Wenig/AP/Ritzau Scanpix</div>
									</div>
	</div><!-- Social buttons -->
		
<!-- Paging -->


	<script type="text/javascript">
			window.onload=function(){
				$(".inline-stock").each(function(i,e){
						e.innerHTML = '';
				 		BorPulse.drawChart(e.id,e.id);
				});
			};
	</script>



<!-- BEGIN Tynt Script -->

	<script type="text/javascript">
		if (document.location.protocol=='http:') {
			var Tynt=Tynt||[];Tynt.push('bEWzNCs0ur4y-yacwqm_6r');
			(function(){
				var h,s = document.createElement('script');
				s.src = (window.location.protocol==='https:' ? 'https':'http') + '://cdn.tynt.com/ti.js';
				h = document.getElementsByTagName('script')[0];
				h.parentNode.insertBefore(s,h);
			})();
		}
	</script>

<!-- END Tynt Script -->




<script type="text/javascript">
var blogId = '';
if(blogId != '') {
	borsenModules.push(
		{
			call: function() {
				Borsen.modules.mFrontendNE6_article_view_live_blog.obj = {
					artId: '394449',
					sourceId: '1',
					boolAccess: "1",
					blogId: blogId
				}
			}
		}
	);
}
borsenModules.push(
	{
		call: function() {
			Borsen.modules.mFrontendNE6_article_view.enable = true;
			Borsen.modules.mFrontendNE6_article_view.list = {
				artId: '394449',
				sourceId: '1'
			};
		}
	}
);
</script>

<div class=" box detailed-presentation print" itemscope="" itemtype="http://schema.org/Article">
		<div class="details ">
				<div class="top">
			<span class="full-dot"></span>
			<span class="tag" itemprop="articleSection">Opinion</span>
			<span class="text">Af																						<span itemprop="author">Lars Tvede</span>																		</span>
		</div>
		<div class="bottom">
						<div class="share ">

					<a href="https://twitter.com/share?text=Lars+Tvede%3A+S%C3%A5dan+kan+vi+10.000-doble+vores+aktivitet+p%C3%A5+200+%C3%A5r&url=https:%2F%2Fborsen.dk%2Fnyhed%2F1%2F394449" target="_blank" class="social-button button-twitter"></a>
	<a href="http://www.facebook.com/sharer.php?u=https:%2F%2Fborsen.dk%2Fnyheder%2Fopinion%2Fartikel%2F1%2F394449%2Flars_tvede_saadan_kan_vi_10000-doble_vores_aktivitet_paa_200_aar.html%3Futm_source%3Dartikel%26utm_campaign%3Dnyhed_02&t=Lars+Tvede%3A+S%C3%A5dan+kan+vi+10.000-doble+vores+aktivitet+p%C3%A5+200+%C3%A5r" target="_blank" class="social-button button-facebook"></a>
	<a href="http://www.linkedin.com/shareArticle?mini=true&url=https:%2F%2Fborsen.dk%2Fnyheder%2Fopinion%2Fartikel%2F1%2F394449%2Flars_tvede_saadan_kan_vi_10000-doble_vores_aktivitet_paa_200_aar.html%3Futm_source%3Dartikel%26utm_campaign%3Dnyhed_02&title=Lars+Tvede%3A+S%C3%A5dan+kan+vi+10.000-doble+vores+aktivitet+p%C3%A5+200+%C3%A5r&summary=&source=1" target="_blank" class="social-button button-linkedin"></a>
	<a class="font-size-selector social-button"></a>
	<a href="mailto://?subject=Lars Tvede: S&aring;dan kan vi 10.000-doble vores aktivitet p&aring; 200 &aring;r&body=Du%20er%20blevet%20tippet%20om%20f&oslash;lgende%20artikel:%0ahttps:%2F%2Fborsen.dk%2Fnyheder%2Fopinion%2Fartikel%2F1%2F394449%2Flars_tvede_saadan_kan_vi_10000-doble_vores_aktivitet_paa_200_aar.html%3Futm_source%3Dartikel%26utm_campaign%3Dnyhed_02" class="social-button button-email"></a>
	<a class="social-button button-print"></a>


			</div>

			<div class="time time-nowrap" itemprop="datePublished">
				19. jan. 2020 Kl. 11:00
			</div>
		</div>
	</div>
				
	
	
	<div class="box print wall-of-text expanded content ">
						<div class="font-size-selector-target " itemprop="articleBody">
						Et af de mest bemærkelsesværdige teknologiske gennembrud i nyere tid var et computersystem lavet af IBM, der hed "Watson".<br />
<br />
Watson brugte kunstig intelligens, og i 2011 fik det sin scenedebut ved at stille op til det klassiske, amerikanske quizprogram Jeopardy!, hvor ekstremt vidende mennesker konkurrerer om, hvem der hurtigst kan svare korrekt på ofte ret kryptisk formulerede spørgsmål. Watson, som var på størrelse med et soveværelse, kunne tale og forstå, hvad der blev sagt.<br />
<br />
Det fik sin information fra bl.a. 200 millioner sider af information inklusiv hele Wikipedia, og evnede at læse samt nogenlunde forstå ca. en million bøger i sekundet.<br />
<br />
Watson vandt quizprogrammet og dermed 1 mio. dollar. Senere samme år stillede den op imod fem medlemmer af den amerikanske kongres og vandt her flere penge end de fem tilsammen.<br />
<br />
To år senere &ndash; i 2013 &ndash; havde IBM lavet en version med tre gange så stor kapacitet, men som kun var på størrelse med en pc.<br />
<br />
Alligevel evnede den at læse og forstå ca. tre millioner bøger i sekundet. Ja, læs det lige igen: Tre millioner bøger i sekundet.<br />
<br />
<strong>Ziman's lov</strong><br />
<br />
Siden er dette og andre kunstig intelligenssystemer udviklet over sten og stok, og blandt de mest fascinerende anvendelsesmuligheder er at lave videnskabelig opdagelse. Sagen er nemlig, at hvis man på sekunder kan gennemgå gigantiske litteraturmængder for at finde svar på komplekse spørgsmål, kan man også på sekunder opnå noget, det kunne tage et hold af videnskabsfolk årtier.<br />
<br />
Og netop store litteraturmængder er en stor udfordring inden for videnskab. Fysikeren John Ziman har estimeret at for hvert videnskabeligt dokument eller videnskabsmand, der eksisterede i år 1670, var der 100 i 1770, 10.000 i 1870 og en million i 1970.<br />
<br />
Han observerede altså, at mængden af videnskabelig aktivitet generelt 100-dobles ca. hvert 100 år. Dette fænomen kaldes i øvrigt i dag "Ziman's lov"<br />
<br />
<strong>Kunstig intelligens hjælper videnskaben</strong><br />
<br />
I 2013 fandtes der formentlig ca. 60 millioner videnskabelige artikler, og det tal er siden steget med gennemsnitligt ca. 2,5 millioner årligt, svarende til ca. 285 i timen.<br />
<br />
På denne måde er vi nu formentlig kommet op på ca. 75 millioner artikler, som i øvrigt udgives i et virvar af omkring 30.000 videnskabelige tidsskrifter.<br />
<br />
Og antallet af artikler, der publiceres dagligt, vokser stadig jævnt og støt. Bl.a. fordi mængden af aktive videnskabsfolk &ndash; så længe det varer &ndash; vokser 4-5 pct. årligt, hvilket i sig selv er nok til for en tid at opfylde Ziman's lov.<br />
<br />
Men tænk lige over det: 285 artikler i timen. Hvordan kan en videnskabsmand være sikker på at opdage, når kolleger &ndash; måske med andre fokusområder &ndash; opdager noget, der er relevant for dennes eget område?<br />
<br />
Selvfølgelig vil en forsker gennem sine abonnementer og sit faglige netværk opdage en del, men masser vil blive overset.<br />
<br />
Her kan kunstig intelligens imidlertid hjælpe. 2014 satte man Watson til at læse referater af 186.000 videnskabelige artikler fra før 2003 for at give bud på, hvordan man kunne aktivere et bestemt protein kaldet p53, som er relevant for beskyttelse mod kræft.<br />
<br />
<strong>Computerene leder efter muligheder</strong><br />
<br />
Watson vendte tilbage med forslag til ni forskellige processer. Som nævnt blev undersøgelsen lavet i 2014 men kun på artikler skrevet frem til 2003. Formålet var nemlig at sammenholde, hvad Watson fandt frem til, med hvad man senere havde opdaget. Her kunne man se at syv af de ni forslag computeren stillede, faktisk var blevet undersøgt efter 2003 &ndash; og virkede.<br />
<br />
Så computere kan fremme den videnskabelige opdagelsesproces væsentligt ved at læse og fortolke verdens enorme viden.<br />
<br />
Dette fænomen, som i øvrigt selv skaber viden, kalder vi "automatisk hypotesegenerering".<br />
<br />
Der er imidlertid mange andre muligheder for at accelerere den videnskabelige opdagelsesproces, og en del af dem findes inden for biokemi. I 2012 udtalte Craig Venter, som er en af verdens førende genforskere:<br />
<br />
"Hvad der er behov for, er en automatiseret måde at opdage, hvad de gør. Og så kan vi faktisk lave substitutioner med udgangspunkt i den digitale verden og omdanne dette til disse analoge dna-molekyler og herefter transplantere disse automatisk og få celler ud af det. Jeg tror, at vi kan lave en robot, der lærer 10.000 gange hurtigere end en videnskabsmand kan."<br />
<br />
Hvad, han mente, var primært, at computere skulle simulere, hvad der skete i levende organismer, hvorefter man skulle "3D printe" dna og indsætte det i celler.<br />
<br />
At simulere liv er enormt komplekst. Liv skal primært forstås gennem proteinkemi, og proteiner er nogle lange &ndash; ofte enormt lange &ndash; atomkæder med masser af sideskud, og som folder sig i tre dimensioner på måder, der er altafgørende for deres effekt.<br />
<br />
At simulere dette for ikke blot et enkelt protein, men for hele, komplekse biokemiske miljøer, organeller (små organer i celler red.) eller organismer, kræver gigantisk computerkraft. Dette er imidlertid begyndt, og med kvantecomputere forventes det på sigt at blive tusindvis om ikke millioner gange hurtigere.<br />
<br />
Det vil betyde, at man i stigende grad vil have computere til mere eller mindre autonomt at søge efter kemiske løsninger på biologiske opgaver såsom at kurere en sygdom eller skabe et nyt kosmetisk produkt.<br />
<br />
Når man designer en ny flytype, bliver det hele i dag simuleret på computer, før den laves rent fysisk. Derefter bliver det testet i vindtunneler, mm. før det bliver afprøvet i luften.<br />
<br />
Det er noget tilsvarende, vi i stigende grad vil gøre med liv.<br />
<br />
Computere vil lede efter muligheder. Derefter vil vi, som Craig Venter så påpegede, "omdanne dette til disse analoge dna-molekyler og herefter transplantere disse automatisk og få celler ud af det."<br />
<br />
Med andre ord, vi kan skabe levende celler og organer i laboratorier. Eksempelvis kan vi i et laboratorie fremstille levende menneskeligt hudvæv og så teste et kosmetisk på dette. Eller vi kan skabe en menneskelig lever og teste et medicinalt produkt på denne.<br />
<br />
Hvis vores videnskabelige aktivitet ifølge Ziman's lov fortsat skal 100-dobles ca. hvert 100 år, klarer vi det ikke på sigt ved, at der kommer fortsat flere videnskabsfolk, for det vil demografien sætte en grænse for.<br />
<br />
<strong>Ziman's lov vil holde længe</strong><br />
<br />
Men vi kan klare det ved hjælp af bl.a. automatisk hypotesegenerering, meget komplekse computersimuleringer samt fremstilling af kunstigt liv.<br />
<br />
Alene disse fænomener er tilstrækkelige til, at man sagtens kan se Ziman's lov holde flere århundreder endnu. Og her skal vi så huske, at hvis noget bliver 100-doblet på 100 år, bliver det 10.000-doblet på 200 år.<br />
<br />
Og det var jo lige det tal, genforskeren Craig Venter brugte: "Jeg tror, at vi kan lave en robot, der lærer 10.000 gange hurtigere end en videnskabsmand kan."<br />
<br />
Jeps, så Ziman's Lov skal nok holde længe endnu.
		</div>
							</div>
			
		<div class="pagination-smart">	</div>
	<div class="pagination-normal">	</div>
			
		<script type="text/javascript">
			var inlineRelatedSets = [];
			inlineRelatedSets.push({"imagePath":"https:\/\/img.borsen.dk\/img\/cms\/tuksi4\/media\/nyheder","saxoImagePath":"https:\/\/img.borsen.dk\/img\/cms\/tuksi4\/uploads\/","clipPath":"https:\/\/img.borsen.dk\/img\/cms\/","articles":[]});
		</script>
		
	
	</div><div>
			<h1>Ny sæson af podcasten  <font color="#ec008c"> Topchefernes strategi med Niels Lunde </font></h1>

Den danske arkitekt Bjarke Ingels er kendt over det meste af verden og har fået international succes med virksomheden Bjarke Ingels Group - i daglig tale kaldet BIG.
<br><br>
Men hvordan ser Bjarke Ingels på strategi i sit særlige krydsfelt mellem en kunstnerisk og en kommerciel verden? Hvorfor eksisterer BIG? Hvilke kompetencer indeholder virksomheden? Hvordan tiltrækker han de bedste medarbejdere?
<br><br>

<iframe title="Topchefernes strategi med Niels Lunde" id="multi_iframe" src="https://www.podbean.com/media/player/multi?playlist=http%3A%2F%2Fplaylist.podbean.com%2F4741401%2Fplaylist_multi.xml&vjs=1&kdsowie31j4k1jlf913=77c781976f2b79c91626bbe54e1d1b838b89be99&size=430&skin=13&episode_list_bg=%23ffffff&bg_left=%23000000&bg_mid=%23070008&bg_right=%23030002&podcast_title_color=%23c4c4c4&episode_title_color=%23ffffff&auto=0&share=1&fonts=Helvetica&download=0&rtl=0&show_playlist_recent_number=10&pbad=1" frameborder="0" scrolling="no" width="100%" height="655" allowfullscreen=""></iframe>
<br /><br />
<b>Abonnér:</b>


<br />

<table border="0">
    <tbody>
        <tr>
            <td><a href="https://itunes.apple.com/dk/podcast/topchefernes-strategi-med-niels-lunde/id1457718626?mt=2"><img src="https://img.borsen.dk/img/cms/tuksi4/uploads/img_server_adm.files/4752_filename_9873.png" alt="" /></a></td>
            <td>&#160;</td>
            <td><a href="https://www.subscribeonandroid.com/topchefernesstrategi.podbean.com/feed"><img src="https://img.borsen.dk/img/cms/tuksi4/uploads/img_server_adm.files/4749_filename_2401.png" alt="" /></a></td>
            <td>&#160;</td>
            <td><a href="https://topchefernesstrategi.podbean.com/feed.xml"><img src="https://img.borsen.dk/img/cms/tuksi4/uploads/img_server_adm.files/4750_filename_6327.png" alt="" /></a></td>
        </tr>
    </tbody>
</table>
	</div><div>
			<!-- xxx pa 160428-->
<div class="box no-side-borders no-bottom-border ">
<h2 class="box-header">Ledelse</h2>
    <br />
 

       <div id="cx_0e81944fee70bdc0a9575c38b33e113fa2c8411f"></div>        
            
        <!-- The Cxense template (invisible) -->
        <div id="cx_temp_0e81944fee70bdc0a9575c38b33e113fa2c8411f" style="display: none;"></div>
        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '0e81944fee70bdc0a9575c38b33e113fa2c8411f';
            cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(c) {
            return function(data, context) {
                document.getElementById('cx_temp_'+c).innerHTML = data.response.template;
                cX.renderTemplate('cx_temp_'+c+'', 'cx_'+c+'', data, context);
            }}(cxwid)
            }]);
 </script>
</div>

	</div><div>
			<!-- xxx pa 160428-->
<div class="box no-side-borders no-bottom-border ">
<h2 class="box-header">Andre læser dette lige nu</h2>
    <br />
 

       <div id="cx_38f822d36baf2bbb8ddbdc6620acdd74406af91d"></div>        
            
        <!-- The Cxense template (invisible) -->
        <div id="cx_temp_38f822d36baf2bbb8ddbdc6620acdd74406af91d" style="display: none;"></div>
        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '38f822d36baf2bbb8ddbdc6620acdd74406af91d';
            cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(c) {
            return function(data, context) {
                document.getElementById('cx_temp_'+c).innerHTML = data.response.template;
                cX.renderTemplate('cx_temp_'+c+'', 'cx_'+c+'', data, context);
            }}(cxwid)
            }]);
 </script>
</div>

	</div><div>
			<script type="text/javascript" class="teads" src="//a.teads.tv/page/57859/tag" async="true"></script>
	</div><script type="text/javascript">
	borsenModules.push(
		{
			call: function(){
				Borsen.modules.mFrontendAN2_pdf.enable = 1;
			}
		}
	);
</script>


<div class="   box no-side-borders simple-text-content  print ">
			<div class=" wall-of-text expanded"> 
				<hr />
<div align="center">© Dagbladet Børsen</div>
<font size="2">Ifølge lov om ophavsret er det kun tilladt at tage én papirkopi til privat brug. Yderligere kopiering må kun ske efter aftale med Dagbladet Børsens chefredaktion. Henvendelse skal ske til Peter Utzon på e-mail: <a href="mailto:peut@borsen.dk">peut@borsen.dk</a></font>
	</div>
	</div></div>
		<div class="row">
			<div class="column first single"></div>
			<div class="column single"></div>
		</div>
		<div class="column double first"></div>	
		<div class="row">
			<div class="column first single"></div>
			<div class="column single"></div>
		</div>
	</div>
    <div class="column"><div id="div-gpt-ad-opinion_artikelbanner_1" style="text-align: center;">
		
		<script type="text/javascript">	
			;(function() {
				var id = "div-gpt-ad-opinion_artikelbanner_1"
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {
					googletag.cmd.push(function () {
						googletag.display(id);
					});
				} else {
					console.warn('googletag is not defined');
				}
			})()

		</script>
		
</div><div>
			<!-- xxx pa 160428:-->
<div class="box no-side-borders no-bottom-border ">
<h2 class="box-header">Børsen anbefaler</h2>
    <br />
 

       <div id="cx_9fea36bc428821883142ca30539ac514198ae29e"></div>        
            
        <!-- The Cxense template (invisible) -->
        <div id="cx_temp_9fea36bc428821883142ca30539ac514198ae29e" style="display: none;"></div>
        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '9fea36bc428821883142ca30539ac514198ae29e';
            cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(c) {
            return function(data, context) {
                document.getElementById('cx_temp_'+c).innerHTML = data.response.template;
                cX.renderTemplate('cx_temp_'+c+'', 'cx_'+c+'', data, context);
            }}(cxwid)
            }]);
 </script>
</div>
<hr />
	</div><div class="fluid box minimal condensed-presentation    native-ads "  style="background-color: #CFBFAF; ">
		<div class="content-wrapper  ">
			<a href="http://borsen.dk/sponsoreret/artikel/sats/1/393599/nytaarstraengsel_i_fitnesscenteret_saadan_ser_dine_kollegaer_ud.html?utm_source=artikel&utm_campaign=nyhed_01">
															<span class="images crop-images  scaling-images has-large has-medium has-small">
																															<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/99/393599_16_9_large_708.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Nytårstrængsel i fitnesscenteret: Sådan ser dine kollegaer ud" />
									<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/99/393599_16_9_medium_803.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Nytårstrængsel i fitnesscenteret: Sådan ser dine kollegaer ud" />
									<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/99/393599_16_9_small_895.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Nytårstrængsel i fitnesscenteret: Sådan ser dine kollegaer ud" />
																					</span>
												</a>
		</div> 
		<div lang="da" class="
			hyphenate 
			article-item 
			 native-ads-item 			 
		">
			<h2><a href="http://borsen.dk/sponsoreret/artikel/sats/1/393599/nytaarstraengsel_i_fitnesscenteret_saadan_ser_dine_kollegaer_ud.html?utm_source=artikel&utm_campaign=nyhed_01">Nytårstrængsel i fitnesscenteret: Sådan ser dine kollegaer ud</a></h2>
							<div class="native-ads-info  " style="color:black;  background-color:#CFBFAF; ">
					Annoncørbetalt<br /> indhold af SATS
					<a href="http://borsen.dk/nyheder/native_info.html"  target="_blank"  >
						<img src="https://img.borsen.dk/img/cms/tuksi4/uploads/cmsfielddata/12107_icon_769.png"  class="native-ads-icon" />
					</a>
											<img src="https://pubads.g.doubleclick.net/gampad/ad?iu=/13349164/200&sz=1x1&t=key%3D5262770593&c=[TIMESTAMP]" width="0" height="0" />
									</div>
					</div>
			</div><div>
			<div class="box no-side-borders no-bottom-border ">

	<h2 class="box-header"><a href="https://borsenpro.dk" target="_blank">
		<img src="https://img.borsen.dk/img/cms/tuksi4/uploads/img_server_adm.files/4782_filename_5875.png" /></a></h2>
		
		<div class="no-padding paging-top">		
			<div class="long-list-results">
				<ul id="borsen-pro-latest-list" class="dated-list separated-list"></ul>
			</div>
		</div>
</div>
<script>
document.addEventListener("DOMContentLoaded", function() {
   cX.callQueue.push(['insertWidget',{
      widgetId: '0f911fb3602283644844179c2776c15afa0d30f2',
      renderFunction: function(res) {
        
        var $target = $('ul#borsen-pro-latest-list');
        
        $.each(res.response.items, function (k, v) {
          $target.append('<li><a href="'+v.click_url+'" target="_blank">'+v.title.replace('Børsen Pro | ','')+'</a></li>');
        });
        
      }.bind(this)
 }]);
});
</script>

	</div><div id="div-gpt-ad-opinion_artikelbanner_2" style="text-align: center;">
		
		<script type="text/javascript">	
			;(function() {
				var id = "div-gpt-ad-opinion_artikelbanner_2"
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {
					googletag.cmd.push(function () {
						googletag.display(id);
					});
				} else {
					console.warn('googletag is not defined');
				}
			})()

		</script>
		
</div><div>
			<img src="https://visitanalytics.userreport.com/hit.gif?t=BOS087a815b">
	</div></div>
	<div class="column wider triple"><div id="div-gpt-ad-opinion_interscroller_midt">
		
		<script type="text/javascript">	
			// scope variables
			;(function() {
				// make sure that we can call googletag
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {

						// slot id
						var id = 'div-gpt-ad-opinion_interscroller_midt';

						// wait for slotRendered event from dfp DFPHeadScript module
						document.addEventListener(id, function () { 
							// make sure that we have meta data
							if(
								typeof document.borsenDfp !== 'undefined'
								&& typeof document.borsenDfp.slots !== 'undefined'
								&& typeof document.borsenDfp.slots[id] !== 'undefined'
							) {

								// we need these in elements.js
								// @see initFollowingBanner()
    						document.borsenDfp.interScroller = {};
    						document.borsenDfp.interScroller.id = document.borsenDfp.slots[id].id;
    						document.borsenDfp.interScroller.isEmpty = document.borsenDfp.slots[id].isEmpty;

								googletag.cmd.push(function () {
									googletag.display(id);
								});

							} else {
								
								console.warn('document.borsenDfp.slots.' + id + ' is not defined');
							}
						});

				} else {
					console.warn('googletag is not defined');
				}
			})()

		</script>
		
</div><div class="content">
	<div class="column triple"><div>
			<h2 class="box-header">Forsiden lige nu</h2><br />
	</div></div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="column wider triple"><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://penge.borsen.dk/nyheder/privatoekonomi/artikel/1/394448/er_du_paa_jagt_efter_en_andelsbolig_det_skal_du_vaere_opmaerksom_paa.html?utm_source=artikel&utm_campaign=nyhed_01">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/48/394448_16_9_large_146.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Er du på jagt efter en andelsbolig? Det skal du være opmærksom på" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/48/394448_16_9_medium_478.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Er du på jagt efter en andelsbolig? Det skal du være opmærksom på" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/48/394448_16_9_small_139.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Er du på jagt efter en andelsbolig? Det skal du være opmærksom på" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://penge.borsen.dk/nyheder/privatoekonomi/artikel/1/394448/er_du_paa_jagt_efter_en_andelsbolig_det_skal_du_vaere_opmaerksom_paa.html?utm_source=artikel&utm_campaign=nyhed_01">Er du på jagt efter en andelsbolig? Det skal du være opmærksom på</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/opinion/artikel/1/394449/lars_tvede_saadan_kan_vi_10000-doble_vores_aktivitet_paa_200_aar.html?utm_source=artikel&utm_campaign=nyhed_02">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/49/394449_16_9_large_31.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Lars Tvede: Sådan kan vi 10.000-doble vores aktivitet på 200 år" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/49/394449_16_9_medium_769.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Lars Tvede: Sådan kan vi 10.000-doble vores aktivitet på 200 år" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/49/394449_16_9_small_162.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Lars Tvede: Sådan kan vi 10.000-doble vores aktivitet på 200 år" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/opinion/artikel/1/394449/lars_tvede_saadan_kan_vi_10000-doble_vores_aktivitet_paa_200_aar.html?utm_source=artikel&utm_campaign=nyhed_02">Lars Tvede: Sådan kan vi 10.000-doble vores aktivitet på 200 år</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/executive/artikel/1/394376/bjarke_ingels_hvis_du_begaar_denne_fejl_kan_du_godt_glemme_alt_om_at_tiltraekke_de_stoerste_talenter.html?utm_source=artikel&utm_campaign=nyhed_03">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/76/394376_16_9_large_447.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Bjarke Ingels: Hvis du begår denne fejl, kan du godt glemme alt om at tiltrække de største talenter " />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/76/394376_16_9_medium_8.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Bjarke Ingels: Hvis du begår denne fejl, kan du godt glemme alt om at tiltrække de største talenter " />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/76/394376_16_9_small_898.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Bjarke Ingels: Hvis du begår denne fejl, kan du godt glemme alt om at tiltrække de største talenter " />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/executive/artikel/1/394376/bjarke_ingels_hvis_du_begaar_denne_fejl_kan_du_godt_glemme_alt_om_at_tiltraekke_de_stoerste_talenter.html?utm_source=artikel&utm_campaign=nyhed_03">Bjarke Ingels: Hvis du begår denne fejl, kan du godt glemme alt om at tiltrække de største talenter </a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/politik/artikel/1/394445/ugen_der_kommer_trump_og_topchefer_samles_i_alpelandet.html?utm_source=artikel&utm_campaign=nyhed_04">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/45/394445_16_9_large_337.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Ugen der kommer: Trump og topchefer samles i alpelandet" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/45/394445_16_9_medium_237.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Ugen der kommer: Trump og topchefer samles i alpelandet" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/45/394445_16_9_small_859.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Ugen der kommer: Trump og topchefer samles i alpelandet" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/politik/artikel/1/394445/ugen_der_kommer_trump_og_topchefer_samles_i_alpelandet.html?utm_source=artikel&utm_campaign=nyhed_04">Ugen der kommer: Trump og topchefer samles i alpelandet</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/generelt/artikel/1/394484/medie_dronningen_rammer_harry_og_meghan_med_jernnaeven.html?utm_source=artikel&utm_campaign=nyhed_05">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/84/394484_16_9_large_736.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Medie: Dronningen rammer Harry og Meghan med jernnæven" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/84/394484_16_9_medium_621.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Medie: Dronningen rammer Harry og Meghan med jernnæven" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/84/394484_16_9_small_915.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Medie: Dronningen rammer Harry og Meghan med jernnæven" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/generelt/artikel/1/394484/medie_dronningen_rammer_harry_og_meghan_med_jernnaeven.html?utm_source=artikel&utm_campaign=nyhed_05">Medie: Dronningen rammer Harry og Meghan med jernnæven</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://pleasure.borsen.dk/kultur/artikel/1/394428/weekend_med_hirtshalshabit_og_bordbowling.html?utm_source=artikel&utm_campaign=nyhed_06">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/28/394428_16_9_large_943.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Weekend med hirtshalshabit og bordbowling" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/28/394428_16_9_medium_940.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Weekend med hirtshalshabit og bordbowling" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/28/394428_16_9_small_887.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Weekend med hirtshalshabit og bordbowling" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://pleasure.borsen.dk/kultur/artikel/1/394428/weekend_med_hirtshalshabit_og_bordbowling.html?utm_source=artikel&utm_campaign=nyhed_06">Weekend med hirtshalshabit og bordbowling</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://penge.borsen.dk/nyheder/privatoekonomi/artikel/1/394447/andelsboligkoebere_gaar_glip_af_rentefesten_saadan_sikrer_du_dig_paa_det_usikre_marked.html?utm_source=artikel&utm_campaign=nyhed_07">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/47/394447_16_9_large_304.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Andelsboligkøbere går glip af rentefesten: Sådan sikrer du dig på det usikre marked" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/47/394447_16_9_medium_670.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Andelsboligkøbere går glip af rentefesten: Sådan sikrer du dig på det usikre marked" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/47/394447_16_9_small_694.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Andelsboligkøbere går glip af rentefesten: Sådan sikrer du dig på det usikre marked" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://penge.borsen.dk/nyheder/privatoekonomi/artikel/1/394447/andelsboligkoebere_gaar_glip_af_rentefesten_saadan_sikrer_du_dig_paa_det_usikre_marked.html?utm_source=artikel&utm_campaign=nyhed_07">Andelsboligkøbere går glip af rentefesten: Sådan sikrer du dig på det usikre marked</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/politik/artikel/1/394479/der_bliver_ingen_tilpasninger_vi_vil_ikke_modtage_ordrer_vi_vil_ikke_vaere_del_af_det_indre_marked_vi_vil_ikke_vaere_med_i_toldunionen_-_og_vi_gennemfoerer_det_ved_aarets_udgang.html?utm_source=opinion&utm_campaign=nyhed_08">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/79/394479_16_9_large_919.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt=""Der bliver ingen tilpasninger. Vi vil ikke modtage ordrer. Vi vil ikke være del af det indre marked. Vi vil ikke være med i toldunionen  - og vi gennemfører det ved årets udgang&quot;" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/79/394479_16_9_medium_958.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt=""Der bliver ingen tilpasninger. Vi vil ikke modtage ordrer. Vi vil ikke være del af det indre marked. Vi vil ikke være med i toldunionen  - og vi gennemfører det ved årets udgang&quot;" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/79/394479_16_9_small_420.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt=""Der bliver ingen tilpasninger. Vi vil ikke modtage ordrer. Vi vil ikke være del af det indre marked. Vi vil ikke være med i toldunionen  - og vi gennemfører det ved årets udgang&quot;" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/politik/artikel/1/394479/der_bliver_ingen_tilpasninger_vi_vil_ikke_modtage_ordrer_vi_vil_ikke_vaere_del_af_det_indre_marked_vi_vil_ikke_vaere_med_i_toldunionen_-_og_vi_gennemfoerer_det_ved_aarets_udgang.html?utm_source=opinion&utm_campaign=nyhed_08">"Der bliver ingen tilpasninger. Vi vil ikke modtage ordrer. Vi vil ikke være del af det indre marked. Vi vil ikke være med i toldunionen  - og vi gennemfører det ved årets udgang"</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	hidden-on-mobile"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/generelt/artikel/1/394483/regeringen_arbejder_videre_med_planer_om_kattegatbro_det_er_helt_naturligt_at_vi_ogsaa_ser_paa_forbindelsen_med_klima-_og_miljoebriller.html?utm_source=artikel&utm_campaign=nyhed_09">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/83/394483_16_9_large_466.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Regeringen arbejder videre med planer om Kattegatbro: &quot;Det er helt naturligt, at vi også ser på forbindelsen med klima- og miljøbriller&quot;" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/83/394483_16_9_medium_751.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Regeringen arbejder videre med planer om Kattegatbro: &quot;Det er helt naturligt, at vi også ser på forbindelsen med klima- og miljøbriller&quot;" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/83/394483_16_9_small_554.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Regeringen arbejder videre med planer om Kattegatbro: &quot;Det er helt naturligt, at vi også ser på forbindelsen med klima- og miljøbriller&quot;" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/generelt/artikel/1/394483/regeringen_arbejder_videre_med_planer_om_kattegatbro_det_er_helt_naturligt_at_vi_ogsaa_ser_paa_forbindelsen_med_klima-_og_miljoebriller.html?utm_source=artikel&utm_campaign=nyhed_09">Regeringen arbejder videre med planer om Kattegatbro: "Det er helt naturligt, at vi også ser på forbindelsen med klima- og miljøbriller"</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div></div>
	<div class="row wide">
		<div class="column single first"></div>
		<div class="column single"></div>
		<div class="column single"></div>
	</div>
</div></div>
</div>
					</div>
				</div>
			</div>
		</div>
		<div>
			<div style="display:none">
<!-- Google-kode til remarketingtag -->
<!--------------------------------------------------
Remarketingtags må ikke knyttes til personligt identificerbare oplysninger eller placeres på sider med relation til følsomme kategorier. Du finder flere oplysninger og en vejledning i, hvordan tags opsættes, på: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 979192848;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/979192848/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
</div>
	</div><div class="footer-wrapper">
		<div class="footer-container">
			<div class="go-to-top-icon"></div>
			<div class="go-to-top-text">TIL TOPPEN</div>
			<ul class="bottom-menu">
															<li class="bottom-section">
							<h3>FOR KUNDER</h3>
							<ul class="menu-items">
																																						<li>
												<a href="https://borsen.dk/kundeservice/kontakt/kundeservice.html">
													Kundeservice
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/min_profil/tilmeldinger_mail.html">
													TilmeId nyhedsbreve
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/vaerktoejer.html">
													Værktøjer
												</a>
											</li>
																																								<li>
												<a href="https://annonce.borsen.dk/">
													For annoncører
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/smartphone_tablet_og_rss.html">
													Smartphone, tablet og RSS
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/diverse/cookiepolitik.html">
													Cookie- og privatlivspolitik
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/betingelser">
													Abonnementsbetingelser
												</a>
											</li>
																																										</ul>
						</li>
																				<li class="bottom-section">
							<h3>PRODUKTER</h3>
							<ul class="menu-items">
																																						<li>
												<a href="https://borsenatelier.dk">
													Børsen Atelier
												</a>
											</li>
																																								<li>
												<a href="https://borsenpro.dk">
													Børsen Pro
												</a>
											</li>
																																								<li>
												<a href="https://academy.borsen.dk/">
													Børsen Academy
												</a>
											</li>
																																								<li>
												<a href="http://dagensmedicin.dk/">
													Dagens Medicin
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/konferencer.html">
													Konferencer
												</a>
											</li>
																																								<li>
												<a href="https://karrierelink.borsen.dk/">
													Karrierelink
												</a>
											</li>
																																										</ul>
						</li>
																																																																																																					<li class="bottom-section">
							<h3>OM BØRSEN</h3>
							<ul class="menu-items">
																																						<li>
												<a href="https://borsen.dk/kundeservice/om_boersen/job_og_praktik.html">
													Job & praktik
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/om_boersen.html">
													Om Dagbladet Børsen
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/diverse/etik.html">
													Etik
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/kontakt.html">
													Kontakt
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/blivkunde">
													Bliv kunde
												</a>
											</li>
																																												<li class="social-icon">
																					<a href="https://www.facebook.com/borsen.dk/" class="facebook" target="_blank"></a>
																															<a href="https://twitter.com/borsendk" class="twitter" target="_blank"></a>
																															<a href="https://www.linkedin.com/company/dagbladet-borsen" class="linkedin" target="_blank"></a>
																			</li>
															</ul>
						</li>
													<li class="bottom-section">
											<h3>BØRSEN APPS</h3>
										<div class="native-apps">
													<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-epaper-167.png" alt="B&oslash;rsen e-avis" />
							</a>
																			<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-mobil-167.png" alt="B&oslash;rsen mobil" />
							</a>
																			<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-play-167.png" alt="B&oslash;rsen Play" />
							</a>
											</div>
					<div class="footer">Copyright &copy; 2020 Dagbladet B&oslash;rsen A/S</div>
				</li>
			</ul>
		</div>
	</div>
	
	<script type="text/javascript">
		borsenModules.push(
			{
				call: function() {
					Borsen.modules.mFrontendME3_tree.bindFooterMenuTracking();
					//Click event to scroll to top
					Borsen.modules.mFrontendME3_tree.goToTop();
				}
			}
		);
	</script>
		<div class="page-info"></div>
				<div class="tnstag hidden">
			
			<script type="text/javascript" src="/javascript/frontend/modernizr.custom.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
							<script type="text/javascript" src="/javascript/frontend/jquery-1.9.1.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
							<script type="text/javascript" src="/javascript/frontend/jquery.matchHeight.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
							<script type="text/javascript" src="/javascript/frontend/libs/borsen-hyphenate.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
							<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/swipe/2.0.0/swipe.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
							<script type="text/javascript" src="/thirdparty/flowplayer/flowplayer.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
							<script type="text/javascript" src="https://s0.2mdn.net/instream/html5/ima3.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/vast/borsen.dk/vast.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/hlsjs/flowplayer.hlsjs.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/audio/flowplayer.audio.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
							<script type="text/javascript" src="/javascript/frontend/elements.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
						<script type="text/javascript" src="/javascript/frontend/jquery.lightbox-0.5.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery-ui.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.ui.datepicker-da.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.lazyload.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.cookie.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.loadie.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.ui.touch-punch.min.js" ></script>
			<script type="text/javascript" src="/javascript/frontend/borsen.graphs.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			<script type="text/javascript" src="/javascript/frontend/photoswipe.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			<script type="text/javascript" src="/javascript/frontend/photoswipe-ui-default.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			<script src="/javascript/frontend/jquery.smartbanner.js"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.bxslider.min.js"></script>
			<script type="text/javascript">AC_FL_RunContent = 0;</script>
			<script type="text/javascript" src="/javascript/frontend/AC_RunActiveContent.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			<script type="text/javascript" src="https://fundconnect.com/resources/fc.iframe.js"></script>
                        <script type="text/javascript" src="/javascript/frontend/jquery.scrollTo-1.4.0-min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			
			<script type="text/javascript">
											</script>
			 <!-- START GOOGLE ANALYTICS -->
			
			<script type="text/javascript">
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-238037-1', { 'cookieDomain': 'borsen.dk', 'SampleRate': 10 });
				ga('require', 'displayfeatures');
				ga('require', 'linkid', 'linkid.js');
				ga('set', 'dimension1', '6440');
				ga('set', 'dimension2', 'NOID');
				ga('set', 'dimension3', '');
				
					ga('set', 'dimension4', '394449-lars_tvede_saadan_kan_vi_10000-doble_vores_aktivitet_paa_200_aar');
					ga('set', 'dimension5', 'no');
					ga('set', 'contentGroup1', 'Lars Tvede');
					
						ga('set', 'contentGroup2', 'Opinion');
						
					ga('send', 'event', 'Usertypes', 'NOID');
				
				
														
					$(document).ready(function() {
						if ($('.login-top').size() && $('.login-article').size()) {
							ga('send', 'event', 'Login_tracking', 'set_login_top_artikel', window.location.href, 0, {'nonInteraction': 1});
						} else if ($('.login-top').size()) {
							ga('send', 'event', 'Login_tracking', 'set_login_top', window.location.href, 0, {'nonInteraction': 1});
						}
					});
					
				
				
									
					ga('send', 'pageview');
					
								

                            $(document).ready(function() {
                                // track facebook sharing to google analytics
                                $('a.button-facebook').click(function() {
                                    ga('send', 'event', 'Social share', 'Facebook', window.location.href);
                                });

                                // track twitter sharing to google analytics
                                $('a.button-twitter').click(function() {
                                    ga('send', 'event', 'Social share', 'Twitter', window.location.href);
                                });

                                // track linkedIn sharing to google analytics
                                $('a.button-linkedin').click(function() {
                                    ga('send', 'event', 'Social share', 'LinktedIn', window.location.href);
                                });

                                // track e-mail sending to google analytics
                                $('a.button-email').click(function() {
                                    ga('send', 'event', 'Social share', 'E-mail', window.location.href);
                                });
                            });
			</script>
			
			<!-- END GOOGLE ANALYTICS -->

			<!-- Custom Scripting -->
						<!-- TNS gallup script -->
			
			<script type="text/javascript">
				var springq = springq || [];
				springq.push({
					"s":"borseniam",
					"cp":"Borsen/nyheder",
					"login":"null-user",
					"url": document.location.href
				});
				</script>
			
			<!-- END TNS gallup script -->
			<!-- TNS gallup script -->
			
			<script type="text/javascript">
				(function() {
					var scr = document.createElement('script');
					scr.type = 'text/javascript';
					scr.async = true;
					scr.src = '/javascript/frontend/spring.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(scr, s);
				})();
			</script>

			<noscript>
				<img src="//borseniam.tns-gallup.dk/j0=,,,;+,cp=Borsen/nyheder+url=//borsen.dk/nyheder/opinion/artikel/1/394449/lars_tvede_saadan_kan_vi_10000-doble_vores_aktivitet_paa_200_aar.html;;;" alt=""/>
			</noscript>
			
			<!-- END TNS gallup script -->
			
			<!-- (C)2000-2010 Gemius SA - gemiusAudience / borsen.dk / Main Page -->

			<!-- /Gemius -->
			

			<!-- Emediate -->
							
				<script>
				;(function() {
					if (typeof document.borsenDfp === 'undefined') {
						//document.write("<script type='text/javascript' src='//ad1.emediate.dk/eas?cu=7628;cre=mu;js=y'");
					}
				})()
				</script>
				
						<!-- Facebook pixel event -->
			<script>fbq('track', 'NOID');</script>
			<!-- /Facebook pixel event -->
		</div>
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
			</button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
			</button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>		<!--Adblock Check-->
		
			<script type="text/javascript" src="/javascript/frontend/ads.js"></script>
			<script type="text/javascript">
				jQuery(document).ready(checkAds());
				function checkAds(){
					if ($('#adsense').height() == 0){
						// adblocker detected
						ga('send', 'event', 'Adblock', 'Blocked', 'true');
					}
				}
			</script>
		
		<!--End Adblock Check-->
				<script src="//sak.userreport.com/borsen/launcher.js" id="userreport-launcher-script" async></script>
		<script type="text/javascript" src="//code3.adtlgc.com/js/borsendk_ar.js"></script>
		<!-- Sleeknote -->
		
		<script type="text/javascript">
			$(function() {
				if(window.user_type) {
					window.sleeknoteSiteData || (window.sleeknoteSiteData = []);
					window.sleeknoteSiteData.push({'usertype': window.user_type});
				}
			});
		</script>
		
		<!-- End Sleeknote -->
	</body>
</html>