<!DOCTYPE html>
<html lang="da">
	<head>
		<!-- BORSEN_ONLINE_CHECK -->
		<meta charset="utf-8">
		<title>Kronik: Value-investering i 2020'erne: Porteføljemanagerens opgør med P/B-nøgletallet</title>
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
				<meta name="description" content="" />
		<meta name="keywords" content="" />
		<!-- IE9 beta / Windows 7 code -->
		<meta name="application-name" content="Borsen.dk"/>
		<meta name="msapplication-tooltip" content="Start the page in Site Mode"/>
		<meta name="msapplication-starturl" content="//borsen.dk"/>
		<meta name="msapplication-window" content="width=1054;height=768"/>
		<meta name="msapplication-navbutton-color" content="blue"/>
		<meta name="robots" content="NOODP">
		<link rel="shortcut icon" type="image/x-icon" href="//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico" />
		<link rel="icon" type="image/ico" href="//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico" />

		<meta name="google-site-verification" content="ikQdkKRpk0VARpNP3Iih1IfuL513DJTiMUJbNIVb4TQ" />

		<!-- Moderate facebook comments plungin -->
		<meta property="fb:app_id" content="139026499462551" />
		<!-- borsen and opinion -->
		<meta property="fb:pages" content="201640113193991,1612281458993913,113868294219,198452653948" />

		<!-- For third-generation iPad with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-144.png" />

		<!-- For iPhone with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-114.png" />

		<!-- For first- and second-generation iPad: -->
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-72.png" />

		<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
		<link rel="apple-touch-icon-precomposed" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-72.png" />

				<!-- GoogleCanonical -->
		<link rel="canonical" href="http://borsen.dk/nyheder/opinion/artikel/1/391101/kronik_value-investering_i_2020erne_portefoeljemanagerens_opgoer_med_p-b-noegletallet.html" />
				<meta name="apple-mobile-web-app-title" content="Borsen mobil" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black" />
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0" />
				<meta name="msapplication-task" content="name=Seneste nyheder;action-uri=//borsen.dk/nyheder/seneste_nyheder.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Mest lste;action-uri=//borsen.dk/nyheder/mest_laeste.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Penge ;action-uri=//penge.borsen.dk;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Kurslister ;action-uri=//borsen.dk/kurslister/danske_aktier.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Dagens avis;action-uri=//borsen.dk/avisen/dagbladet_boersen.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<!-- END IE9 beta / Windows 7 code -->
										<meta
												property="og:title"
												content="Kronik: Value-investering i 2020'erne: Portef&oslash;ljemanagerens opg&oslash;r med P/B-n&oslash;gletallet"
										/>
								<meta
												property="og:description"
												content="Forandringens vinde bl&amp;aelig;ser ubarmhjertigt, og investeringssektoren g&amp;aring;r ikke fri. For n&amp;aring;r det g&amp;aelig;lder v&amp;aelig;ksten i immaterielle aktiver &ndash; fra brands og patenter til franchiseaftaler og digitale platforme &ndash; er regnskabspraksis ikke fulgt med, og det betyder, at mange selskabers indtjening og bogf&amp;oslash;rte v&amp;aelig;rdi forvr&amp;aelig;nges."
										/>
								<meta
												property="og:type"
												content="article"
										/>
								<meta
												property="og:url"
												content="http://borsen.dk/nyheder/opinion/artikel/1/391101/kronik_value-investering_i_2020erne_portefoeljemanagerens_opgoer_med_p-b-noegletallet.html"
										/>
								<meta
												property="og:image"
												content="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/01/391101_16_9_large_880.jpg"
										/>
								<meta
												property="og:image:width"
												content="614"
										/>
								<meta
												property="og:image:height"
												content="345"
										/>
								<meta
												name="twitter:title"
												content="Kronik: Value-investering i 2020'erne: Portef&oslash;ljemanagerens opg&oslash;r med P/B-n&oslash;gletallet"
										/>
								<meta
												name="twitter:description"
												content="Forandringens vinde bl&amp;aelig;ser ubarmhjertigt, og investeringssektoren g&amp;aring;r ikke fri. For n&amp;aring;r det g&amp;aelig;lder v&amp;aelig;ksten i immaterielle aktiver &ndash; fra brands og patenter til franchiseaftaler og digitale platforme &ndash; er regnskabspraksis ikke fulgt med, og det betyder, at mange selskabers indtjening og bogf&amp;oslash;rte v&amp;aelig;rdi forvr&amp;aelig;nges."
										/>
								<meta
												name="twitter:image"
												content="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/01/391101_16_9_large_880.jpg"
										/>
								<meta
												name="twitter:card"
												content="summary_large_image"
										/>
								<meta
												name="twitter:site"
												content="%2F%2Fborsen.dk"
										/>
								<meta
												name="twitter:creator"
												content="Knut Gezelius"
										/>
								<meta
												name="cXenseParse:pageclass"
												content="article"
										/>
								<meta
												name="cXenseParse:recs:publishtime"
												content="2019-11-13T10:00:00+01:00"
										/>
								<meta
												name="cXenseParse:recs:articleid"
												content="1391101"
										/>
								<meta
												name="cXenseParse:dbb-pagetype"
												content="article"
										/>
								<meta
												name="cXenseParse:dbb-section"
												content="Opinion"
										/>
								<meta
												name="cXenseParse:dbb-access"
												content="free"
										/>
								<meta
												name="author"
												content="Knut Gezelius"
										/>
								<meta
												property="article:published_time"
												itemprop="datePublished"
												content="2019-11-13T10:00:00"
										/>
								<meta
												property="article:modified_time"
												itemprop="dateModified"
												content="2019-11-12T18:22:50"
										/>
							
		<meta name="apple-itunes-app" content="app-id=422587851, app-argument=//borsen.dk/nyheder/opinion/artikel/1/391101/kronik_value-investering_i_2020erne_portefoeljemanagerens_opgoer_med_p-b-noegletallet.html?utm_source=all_rss&utm_medium=rss&utm_campaign=rss_feed">

				<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i|PT+Serif:400,400i,700,700i" rel="stylesheet" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/general.css?80a54c4ec4b6249a05a281a3132a75ef" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/elements.css?80a54c4ec4b6249a05a281a3132a75ef" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/jquery.lightbox-0.5.css?80a54c4ec4b6249a05a281a3132a75ef" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/jquery-ui-1.8.17.custom.css?80a54c4ec4b6249a05a281a3132a75ef" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/fluid.css?80a54c4ec4b6249a05a281a3132a75ef" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/photoswipe/photoswipe.css?80a54c4ec4b6249a05a281a3132a75ef" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/photoswipe/default-skin/default-skin.css?80a54c4ec4b6249a05a281a3132a75ef" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/media-print.css?80a54c4ec4b6249a05a281a3132a75ef" media="print" />
		<link rel="stylesheet" href="/thirdparty/flowplayer/skin/functional.css?80a54c4ec4b6249a05a281a3132a75ef" />
		<link rel="stylesheet" href="/thirdparty/flowplayer/skin/borsen.css?80a54c4ec4b6249a05a281a3132a75ef" />
				<link rel="alternate" type="application/rss+xml" title="B&oslash;rsen RSS" href="//borsen.dk/rss/" />

		
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-PLR2PL');</script>
			<!-- End Google Tag Manager -->
		

		<script type="text/javascript">
			var borsenModules = [];
		</script>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	  
		
		<!-- Cxense script begin -->
		
			<script type="text/javascript">
				/** load cx.cce.js **/
				(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='//cdn.cxense.com/cx.cce.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');


					var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
					cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
					cX.callQueue.push(['setSiteId', '1128279693928665937']);
					window.user_type = 'NOID';
					

					cX.callQueue.push(['setCustomParameters', { 'dbb-usertype': 'NOID' }]);
					cX.CCE.callQueue.push(['sendPageViewEvent', 'dbb','96637db71a19fe478049c2206a428ad8119a7bcf']);
					

			</script>
			<script type="text/javascript">
				(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
				scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
				var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
			</script>
		
		<!-- Cxense script end -->
		<!-- GPT -->
	<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
	<script async src="//cdn.borsen.cloud/scripts/dfp/prebid2.8.0.js"></script>
	<script>

	function getUserSegmentIdsLocal() {
		var segments = [];
		if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
			segments = localStorage.getItem("cxSegments").split(',');
		}
		return segments;
	}

	var cX = cX || {}; cX.callQueue = cX.callQueue || [];

	cX.callQueue.push(['getUserSegmentIds', {
		persistedQueryId: "5e53d0a7ed32890d2cf7996a564b3127a0dc0c7e", callback: function (segments) {
			if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
				localStorage.setItem("cxSegments", segments.join(","));
			}
		}
	}]);

	var pbjs = pbjs || {};
	pbjs.que = pbjs.que || [];
	
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	
	googletag.cmd.push(function () {
		googletag.pubads().disableInitialLoad();
	});


	document.borsenDfp = document.borsenDfp || {};
	document.borsenDfp.slots = document.borsenDfp.slots || {};
	document.borsenDfp.events = document.borsenDfp.events || {};
	document.borsenDfp.done = document.borsenDfp.done || {};
	
	function createNewEvent(eventName) {
		var event;
		if (typeof(Event) === 'function') {
				event = new Event(eventName);
		} else {
				event = document.createEvent('Event');
				event.initEvent(eventName, true, true);
		}
		return event;
	}
	
	var initBannerState = function (event) {

		var id = event.slot.getSlotElementId();

		document.borsenDfp.events[id] = document.borsenDfp.events[id] || createNewEvent(id);
		
		if (typeof document.borsenDfp.done[id] === 'undefined') {
			document.borsenDfp.done[id] = document.borsenDfp.done[id] || false;
		}
	
		document.borsenDfp.slots[id] = {
			id: id,
			isEmpty: event.isEmpty,
			size: event.size
		};
	
		if (!document.borsenDfp.done[id]) {
			if (document.dispatchEvent(document.borsenDfp.events[id])) {
				document.borsenDfp.done[id] = true;
			}
		}
	
	}

</script>
	<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.e2648cae-daca-4d90-b628-959b3b14cbbd.js'></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script>

<script>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</script>
		<!-- include mixpanel code -->
		
<!-- start Mixpanel tracking code -->
<script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
	for(g=0;g<i.length;g++)f(c,i[g]);b._i.push([a,e,d])};b.__SV=1.2;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f)}})(document,window.mixpanel||[]);
    mixpanel.init("5cb598cebfe20b50b4a3cfac3402122b");
    <!-- get subdomain -->
	var full = window.location.host
	var parts = full.split('.')
	<!-- to be changed in live to 0 -->
	var sub = parts[1];

    mixpanel.register({
	    _device:"Computer",
		_operatingsystem:" ",
		_primaryusertype:"NOID",
		_contactno	:"",
        _interface: "Borsendk",
        _platform: "Web",
        _isloggedin :"false",
    });


	   mixpanel.track("Pageview", {
			_pagetitle		: 	"Kronik: Value-investering i 2020&#039;erne: Porteføljemanagerens opgør med P/B-nøgletallet",
			_pagetype		:	"Article",
			_referral		:	"",
			_paywall		:	false,
			_sectioname		:	"Opinion",
		});


</script>
		<script type="text/javascript" async src="//code3.adtlgc.com/js/borsendk_init.js"></script>
		<!-- Facebook Pixel Code -->
		
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '870793773075729'); // Insert your pixel ID here.
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=870793773075729&ev=PageView&noscript=1"
		/></noscript>
		
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->
			<style>
    @font-face{
    font-family:borsen;
src:url(https://borpulse.azureedge.net/data/fonts/borsen.woff) format("woff");
font-weight:400;
font-style:normal
    }	
    </style>
		<link href="https://norkon.borsen.dk/scripts/article/article-1.css" rel="stylesheet" />
		<script src="https://norkon.borsen.dk/scripts/article/article-1.js"></script>

		<script>

	document.bart = {};
	document.bart.contactNo = '';
	document.bart.articleId = '391101';
	document.bart.url = '//borsen.dk/nyheder/opinion/artikel/1/391101/kronik_value-investering_i_2020erne_portefoeljemanagerens_opgoer_med_p-b-noegletallet.html';
	document.bart.title = 'Kronik: Value-investering i 2020'erne: Porteføljemanagerens opgør med P/B-nøgletallet';
	document.bart.articleParam1 = 'Knut Gezelius, ledende Portfolio Manager, SKAGEN Global, SKAGEN Fondene';
	document.bart.articleParam2 = 'Opinion';

</script>

	</head>

	<body
		onload=""
				class="
			selective-print					"
	>
	
		<!-- Takeover -->
		<div id="div-gpt-ad-opinion_takeover">
		
		<script type="text/javascript">	
			;(function() {
				var id = "div-gpt-ad-opinion_takeover"
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {
					googletag.cmd.push(function () {
						googletag.display(id);
					});
				} else {
					console.warn('googletag is not defined');
				}
			})()

		</script>
		
</div>

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PLR2PL"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
			<div id="overlay"></div>

							<div id="dfp-desktop-topbanner-wrap" style="margin: 35px auto 0;">	
								<div id="div-gpt-ad-opinion_topbanner" style="text-align:center;">
		
		<script type="text/javascript">	
			// scope variables
			;(function() {
				// make sure that we can call googletag
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {

						// slot id
						var id = 'div-gpt-ad-opinion_topbanner';

						// wait for slotRendered event from dfp DFPHeadScript module
						document.addEventListener(id, function () {
							// make sure that we have meta data
							if(
								typeof document.borsenDfp !== 'undefined'
								&& typeof document.borsenDfp.slots !== 'undefined'
								&& typeof document.borsenDfp.slots[id] !== 'undefined'
							) {

								// we need these in elements.js
								// @see initFollowingBanner()
								document.borsenDfp.topBanner = {};
								document.borsenDfp.topBanner.id = document.borsenDfp.slots[id].id;
								document.borsenDfp.topBanner.size = document.borsenDfp.slots[id].size;
								document.borsenDfp.topBanner.isEmpty = document.borsenDfp.slots[id].isEmpty;

								googletag.cmd.push(function () {
									googletag.display(id);
								});

							} else {
								console.warn('document.borsenDfp.slots.' + id + ' is not defined');
							}
						});

				} else {
					console.warn('googletag is not defined');
				}
			})()
		</script>
		
</div>
			</div>
	
		<div class="main-wrapper" id="test"  style="margin-top:0;"  >

			<div class="left-banner side-banner">
		<div id="following-banner-left" class="side-banner">
		<div id="div-gpt-ad-opinion_sticky_left" style="margin-left:auto; margin-right:0;">
		
		<script type="text/javascript">	
			// scope variables
			;(function() {
				// make sure that we can call googletag
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {

						// slot id
						var sideInput = '1'; 
						var id = 'div-gpt-ad-opinion_sticky_left';

						var side = sideInput === '1' ? 'leftStickyBanner' : 'rightStickyBanner'; 

						// wait for slotRendered event from dfp DFPHeadScript module
						document.addEventListener(id, function () { 
							// make sure that we have meta data
							if(
								typeof document.borsenDfp !== 'undefined'
								&& typeof document.borsenDfp.slots !== 'undefined'
								&& typeof document.borsenDfp.slots[id] !== 'undefined'
							) {

								// we need these in elements.js
								// @see initFollowingBanner()
								document.borsenDfp[side] = {};
								document.borsenDfp[side].id = document.borsenDfp.slots[id].id;
								document.borsenDfp[side].size = document.borsenDfp.slots[id].size;
								document.borsenDfp[side].isEmpty = document.borsenDfp.slots[id].isEmpty;

								googletag.cmd.push(function () {
									googletag.display(id);
								});

							} else {
								
								console.warn('document.borsenDfp.slots.' + id + ' is not defined');
							}
						});

				} else {
					console.warn('googletag is not defined');
				}
			})()

		</script>
		
</div>
	</div>
	</div>

<div class="right-banner side-banner">
		<div id="following-banner-right" class="side-banner">
		<div id="div-gpt-ad-opinion_sticky_right" style="margin-left:auto; margin-right:0;">
		
		<script type="text/javascript">	
			// scope variables
			;(function() {
				// make sure that we can call googletag
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {

						// slot id
						var sideInput = '2'; 
						var id = 'div-gpt-ad-opinion_sticky_right';

						var side = sideInput === '1' ? 'leftStickyBanner' : 'rightStickyBanner'; 

						// wait for slotRendered event from dfp DFPHeadScript module
						document.addEventListener(id, function () { 
							// make sure that we have meta data
							if(
								typeof document.borsenDfp !== 'undefined'
								&& typeof document.borsenDfp.slots !== 'undefined'
								&& typeof document.borsenDfp.slots[id] !== 'undefined'
							) {

								// we need these in elements.js
								// @see initFollowingBanner()
								document.borsenDfp[side] = {};
								document.borsenDfp[side].id = document.borsenDfp.slots[id].id;
								document.borsenDfp[side].size = document.borsenDfp.slots[id].size;
								document.borsenDfp[side].isEmpty = document.borsenDfp.slots[id].isEmpty;

								googletag.cmd.push(function () {
									googletag.display(id);
								});

							} else {
								
								console.warn('document.borsenDfp.slots.' + id + ' is not defined');
							}
						});

				} else {
					console.warn('googletag is not defined');
				}
			})()

		</script>
		
</div>
	</div>
	</div>				
			<div class="central-area">

					
				<div class="wrapper">
					<div class="content">
						<div class="has-top-stocks top-stocks stocks-slider">
			<div class="top-stocks-wrapper module">
			<div class="slider-container stocks-slider">
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/danske-aktier/?filter=c25" target="">
						C25
						<span class="red">-0,01%</span>
						<span>
															1199,77
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/uk-aktier/" target="">
						FTSE 100
						<span class="red">-0,73%</span>
						<span>
															7311,50
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/us-aktier/?filter=nas100" target="">
						Nasdaq 100
						<span class="green">0,26%</span>
						<span>
															8486,09
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/us-aktier/?filter=djc" target="">
						Dow Jones
						<span class="green">0,00%</span>
						<span>
															27.691,49
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/svenske-aktier/?filter=omxs30" target="">
						STOCKHOLM
						<span class="red">-1,11%</span>
						<span>
															1755,06
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/danske-aktier/?filter=mktsm" target="">
						SMALL CAP
						<span class="green">0,20%</span>
						<span>
															256,94
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/danske-aktier/?filter=mktmd" target="">
						MID CAP
						<span class="green">0,26%</span>
						<span>
															509,13
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/valuta/" target="">
						USD
						<span class="red">-0,01%</span>
						<span>
															6,78
													</span>
					</a>
								</div>
								<div>
										<a class="stock  last " href="https://borsen.dk/investor/kurser/raverer/" target="">
						Brent råolie
						<span class="red">-1,11%</span>
						<span>
															61,28
													</span>
					</a>
								</div>
							</div>
		</div>
		</div><div class="header-center-container">
			<div class="right-header-content">
																										<a class="link link-color" href="https://borsen.dk/bliv-kunde?cx_src=d-menu">
					Bliv kunde
				</a>&nbsp;|&nbsp;
				<a class="link" href="https://borsen.dk/kontakt">
					Kontakt
				</a>&nbsp;|&nbsp;
									<a href="#" class="link last login-button">
						Log ind
					</a>
									</div>
		<ul class="super-menu">
							</ul>
	<div id="logo">
		<a href="/"><img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="Borsen" /></a>
	</div>
		<div id="mobile-menu">
		<div class="mobile-menu-wrapper">
										<div class="mobile-menu-icon">
						<span class="mobile-menu-icon-dash"></span>
						<span class="mobile-menu-icon-dash"></span>
						<span class="mobile-menu-icon-dash"></span>
				</div>
				<div class="mobile-logo">
					<a href="/">
						<img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="borsen" />
					</a>
				</div>


				<div class="mobile-search">
					<form action="/soegning.html" class="mobile-search-form">
						<input name="query" id="mobile-search-box" type="text" placeholder="S&oslash;g..." class="placeholder-text-search" _vkenabled="true" _originaltype="text" />
						<input type="submit" class="search-magnifier-icon" value="" />
					</form>
				</div>


				<div class="menu-holder">

						 <ul class="menu">
							 								 									 										 <li><a class="link" href="//penge.borsen.dk" >Penge</a></li>
									 								 									 										 <li><a class="link" href="//finans.borsen.dk" >Finans</a></li>
									 								 									 										 <li><a class="link" href="//borsen.dk/avisen.html" >Avisen</a></li>
									 								 									 										 <li><a class="link" href="//play.borsen.dk" >Play</a></li>
									 								 									 										 <li><a class="link" href="//pleasure.borsen.dk" >Pleasure</a></li>
									 								 									 										 <li><a class="link" href="//borsen.dk/vaerktoejer.html" >Værktøjer</a></li>
									 								 							 						 </ul>

						 <ul class="menu">
							 								 <li><a class="link link-color" href="https://borsen.dk/bliv-kunde?cx_src=d-menu">Bliv kunde</a></li>
								 <li><a class="link" href="https://borsen.dk/kontakt">Kontakt</a></li>
								 									 <li><a href="#" class="link last login-button">
										 Log ind
									 </a></li>
								 							 						 </ul>


					</div>
					</div>
	</div>
</div>
<!-- Login modal -->
	<div class="login-box">
		<header>
			<span class="close-login close">&times;</span>
			<a href="/"><img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="Borsen" /></a>
		</header>
		<div class="modal-body">
			<div class="modal-text">Bliv kunde på <a href="/bliv-kunde?cx_src=d-menu"">borsen.dk/blivkunde</a></div>
			<form method="post" action="" name="login-form">
				<div class="login-form-col">
					<label>
						<span>E-mail</span>
					</label>
					<br />
					<input id="username-focus" autocorrect="off" autocapitalize="off" type="text" name="username" value="" class="placeholder-text " placeholder="Skriv e-mail..." />
				</div>
				<div class="login-form-col">
					<label>
						<span> Password</span>
					</label>
					<br />
					<input class="placeholder-text fake-password" type="text" name="password" placeholder="Skriv password..." value="" />
				</div>
				<div class="login-form-col">
					<input type="submit" value=" Log ind" class="login-btn" />
					<input type="hidden" name="loginAttempt" value="1" />
					<input type="hidden" name="loginButtonSource" id="loginButtonSource" value="" />
					<input type="hidden" name="loginUrlSource" id="loginUrlSource" value="" />
									</div>
			</form>
					</div>
		<footer>
			<div class="login-links-box">
				<div class="modal-text"><a href="//borsen.dk/kundeservice/glemt_brugernavn_eller_password.html?loginboks">Glemt password</a></div>
			</div>
		</footer>
	</div>

<div class="search-box hidden">
	<form action="/soegning.html" class="search-form">
		<div class="search-box-button-outside">
			<input name="query" type="text" placeholder="S&oslash;g..." class="placeholder-text-search" />
			<input type="image" src="//img.borsen.dk/img/graphics/redesign2012/search-lens-button-outside.png" alt="S&oslahs;g" />
		</div>
	</form>
</div>

<ul id="short-menu-login" class="hidden">
					<li><a href="#" class="login-button user login-top">Log Ind</a></li>
	</ul><div class="navigation-fix">
		<div id="menu-wrapper">
			<ul class="navigation top-menu multiple">
																																																																																																							
																		
						<li id="menu-6929-0"
							class="top-menu-item 
																 empty 																															"
						>
							<a id="link-6929" 
								href="https://borsen.dk/" 
								class="
									 
									link-menu-item 
																										"
							>
								Forside
															</a>
													</li>
																																																																				
																		
						<li id="menu-6931-0"
							class="top-menu-item 
																 empty 																															"
						>
							<a id="link-6931" 
								href="/seneste.html" 
								class="
									 
									link-menu-item 
																										"
							>
								Seneste
															</a>
													</li>
																																									
																		
						<li id="menu-4073-1"
							class="top-menu-item 
																																															"
						>
							<a id="link-4073" 
								href="https://borsen.dk/investor" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Kurser
															</a>
															<ul id="hover-4073" class="hidden hover-menu">
																																																																																<li>
											<a href="https://borsen.dk/kurser/danske_aktier/c25.html">Danske aktier</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/nordiske_aktier/indeks.html">Nordiske aktier</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/europaeiske_aktier/indeks.html">Europæiske aktier</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/amerikanske_aktier/indeks.html">Amerikanske aktier</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/andre_vaerdipapirer/realkreditobligationer.html">Andre værdipapirer</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/valuta/dkk.html">Valuta</a>
										</li>
																																																							<li>
											<a href="/kurser/soeg_virksomhed.html">Søg virksomhed</a>
										</li>
																							
								</ul>
													</li>
																																																																													
																		
						<li id="menu-7331-0"
							class="top-menu-item 
																 empty 																															"
						>
							<a id="link-7331" 
								href="https://borsen.dk/ledelse/" 
								class="
									 
									link-menu-item 
																										"
							>
								Ledelse
															</a>
													</li>
																																									
																		
						<li id="menu-5060-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-5060" 
								href="https://penge.borsen.dk/" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Penge
															</a>
															<ul id="hover-5060" class="hidden hover-menu">
																																																						<li>
											<a href="http://penge.borsen.dk/">Forside</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/alle_pengenyheder.html">Alle pengenyheder</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/nyheder/privatoekonomi.html">Privatøkonomi</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/investtech.html">Teknisk analyse</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/investorskolen.html">Investorskolen</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/hoejt_spil.html">Højt spil</a>
										</li>
																																																																											
								</ul>
													</li>
																																									
																		
						<li id="menu-4250-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4250" 
								href="https://finans.borsen.dk" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Finans
															</a>
															<ul id="hover-4250" class="hidden hover-menu">
																																																						<li>
											<a href="http://finans.borsen.dk">Forside</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/alle_nyheder.html">Alle finansnyheder</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/bank_realkredit.html">Bank & Realkredit</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/forsikring_pension.html">Forsikring & Pension</a>
										</li>
																																																																																	<li>
											<a href="http://finans.borsen.dk/nyt_om_navne.html">Nyt om navne</a>
										</li>
																																																	
								</ul>
													</li>
																																
																		
						<li id="menu-6080-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-6080" 
								href="https://play.borsen.dk" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Play
															</a>
															<ul id="hover-6080" class="hidden hover-menu">
																																																						<li>
											<a href="https://play.borsen.dk/nyheder">Nyheder</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/kurser">Kurser</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/seneste">Seneste</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/folger">Følger</a>
										</li>
																																																	
								</ul>
													</li>
																																																		
																		
						<li id="menu-4251-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4251" 
								href="https://pleasure.borsen.dk/" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Pleasure
															</a>
															<ul id="hover-4251" class="hidden hover-menu">
																																																						<li>
											<a href="http://pleasure.borsen.dk/bilen.html">Bilen</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/bolig.html">Bolig</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/gadget.html">Gadget</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/rejser.html">Rejser</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/gourmet.html">Gourmet</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/portraet.html">Portræt</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/nyheder/motion.html">Motion</a>
										</li>
																																																	
								</ul>
													</li>
																																									
																		
						<li id="menu-7205-0"
							class="top-menu-item 
																 empty 																 hidden-on-mobile															"
						>
							<a id="link-7205" 
								href="https://borsen.dk/investor" 
								class="
									 
									link-menu-item 
																										"
							>
								Investor
															</a>
													</li>
																																
																		
						<li id="menu-7319-0"
							class="top-menu-item 
																 empty 																 hidden-on-mobile															"
						>
							<a id="link-7319" 
								href="https://borsen.dk/avisen.html" 
								class="
									 
									link-menu-item 
																										"
							>
								E-avisen
															</a>
													</li>
																																																																				
																		
						<li id="menu-7332-0"
							class="top-menu-item 
																 empty 																 hidden-on-mobile															"
						>
							<a id="link-7332" 
								href="https://borsenlive.dk/uddannelse/" 
								class="
									 
									link-menu-item 
																										"
							>
								Uddannelse
															</a>
													</li>
																																																																																																																																																																																																																																																																																																																																													<li class="top-menu-item side-item hidden-on-mobile">
						<form action="//borsen.dk/soegning.html" class="search-form">
							<input name="query" id="search-box" type="text" placeholder="S&oslash;g..." class="placeholder-text-search hidden" _vkenabled="true" _originaltype="text" />
							<input type="submit" class="search-magnifier-icon" value="" />
						</form>
					</li>
							</ul>
		</div>
												
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						Borsen.modules.mFrontendME3_tree.bindTopMenuTracking();
						$('.secondary-menu li').matchHeight();
					}
				}
			);
		</script>
		
	</div>
<!-- Allow old footer on annonce and ledelse websites --><div>
			<script type="text/javascript">
_linkedin_partner_id = "64330";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=64330&fmt=gif" />
</noscript>
	</div> 
								<div style="margin-bottom: 15px;"></div>
						<div class="content">
	<div class="column triple"></div>
    <div class="column double first">
		<div class="column double first"><h1 class="title" itemprop="headline"><a name="article" itemprop="url">Kronik: Value-investering i 2020'erne: Porteføljemanagerens opgør med P/B-nøgletallet</a></h1>
<div class="webtv-player" id="webtv-player-73478">
			<div class="webtv-player-container" itemscope="" itemtype="http://schema.org/ImageObject">
																															<img class="article-image" src="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/01/391101_16_9_large_880.jpg" alt="Kronik: Value-investering i 2020&#039;erne: Porteføljemanagerens opgør med P/B-nøgletallet" itemprop="contentURL" />
															<div class="image-caption" itemprop="description">PR-foto</div>
																			</div>
	</div><!-- Social buttons -->
		
<!-- Paging -->


	<script type="text/javascript">
			window.onload=function(){
				$(".inline-stock").each(function(i,e){
						e.innerHTML = '';
				 		BorPulse.drawChart(e.id,e.id);
				});
			};
	</script>



<!-- BEGIN Tynt Script -->

	<script type="text/javascript">
		if (document.location.protocol=='http:') {
			var Tynt=Tynt||[];Tynt.push('bEWzNCs0ur4y-yacwqm_6r');
			(function(){
				var h,s = document.createElement('script');
				s.src = (window.location.protocol==='https:' ? 'https':'http') + '://cdn.tynt.com/ti.js';
				h = document.getElementsByTagName('script')[0];
				h.parentNode.insertBefore(s,h);
			})();
		}
	</script>

<!-- END Tynt Script -->




<script type="text/javascript">
var blogId = '';
if(blogId != '') {
	borsenModules.push(
		{
			call: function() {
				Borsen.modules.mFrontendNE6_article_view_live_blog.obj = {
					artId: '391101',
					sourceId: '1',
					boolAccess: "1",
					blogId: blogId
				}
			}
		}
	);
}
borsenModules.push(
	{
		call: function() {
			Borsen.modules.mFrontendNE6_article_view.enable = true;
			Borsen.modules.mFrontendNE6_article_view.list = {
				artId: '391101',
				sourceId: '1'
			};
		}
	}
);
</script>

<div class=" box detailed-presentation print" itemscope="" itemtype="http://schema.org/Article">
		<div class="details ">
				<div class="top">
			<span class="full-dot"></span>
			<span class="tag" itemprop="articleSection">Opinion</span>
			<span class="text">Af																						<span itemprop="author">Knut Gezelius</span>, 																								<span itemprop="author">ledende Portfolio Manager</span>, 																								<span itemprop="author">SKAGEN Global</span>, 																								<span itemprop="author">SKAGEN Fondene</span>																		</span>
		</div>
		<div class="bottom">
						<div class="share ">

					<a href="https://twitter.com/share?text=Kronik%3A+Value-investering+i+2020%27erne%3A+Portef%C3%B8ljemanagerens+opg%C3%B8r+med+P%2FB-n%C3%B8gletallet&url=https:%2F%2Fborsen.dk%2Fnyhed%2F1%2F391101" target="_blank" class="social-button button-twitter"></a>
	<a href="http://www.facebook.com/sharer.php?u=https:%2F%2Fborsen.dk%2Fnyheder%2Fopinion%2Fartikel%2F1%2F391101%2Fkronik_value-investering_i_2020erne_portefoeljemanagerens_opgoer_med_p-b-noegletallet.html&t=Kronik%3A+Value-investering+i+2020%27erne%3A+Portef%C3%B8ljemanagerens+opg%C3%B8r+med+P%2FB-n%C3%B8gletallet" target="_blank" class="social-button button-facebook"></a>
	<a href="http://www.linkedin.com/shareArticle?mini=true&url=https:%2F%2Fborsen.dk%2Fnyheder%2Fopinion%2Fartikel%2F1%2F391101%2Fkronik_value-investering_i_2020erne_portefoeljemanagerens_opgoer_med_p-b-noegletallet.html&title=Kronik%3A+Value-investering+i+2020%27erne%3A+Portef%C3%B8ljemanagerens+opg%C3%B8r+med+P%2FB-n%C3%B8gletallet&summary=&source=1" target="_blank" class="social-button button-linkedin"></a>
	<a class="font-size-selector social-button"></a>
	<a href="mailto://?subject=Kronik: Value-investering i 2020'erne: Portef&oslash;ljemanagerens opg&oslash;r med P/B-n&oslash;gletallet&body=Du%20er%20blevet%20tippet%20om%20f&oslash;lgende%20artikel:%0ahttps:%2F%2Fborsen.dk%2Fnyheder%2Fopinion%2Fartikel%2F1%2F391101%2Fkronik_value-investering_i_2020erne_portefoeljemanagerens_opgoer_med_p-b-noegletallet.html" class="social-button button-email"></a>
	<a class="social-button button-print"></a>


			</div>

			<div class="time time-nowrap" itemprop="datePublished">
				13. nov. 2019 Kl. 10:00
			</div>
		</div>
	</div>
				
	
	
	<div class="box print wall-of-text expanded content ">
				<div id="article-sidebar" class="box print column half related-content no-side-borders undo-wall-of-text banner-container ">
																							
					</div>
						<div class="font-size-selector-target " itemprop="articleBody">
						Forandringens vinde blæser ubarmhjertigt, og investeringssektoren går ikke fri. For når det gælder væksten i immaterielle aktiver &ndash; fra brands og patenter til franchiseaftaler og digitale platforme &ndash; er regnskabspraksis ikke fulgt med, og det betyder, at mange selskabers indtjening og bogførte værdi forvrænges. <br />
<br />
Denne tendens skubber nogle af de traditionelle metoder for værdiansættelse ud på sidelinjen, og det har især betydning for value-investorer, som historisk har haft stort fokus på P/B- og P/E-ratioen. Men med mindre selve rammen for regnskabsaflæggelse ændrer sig, bør value-investorer bruge disse data yderst forsigtigt for at undgå value-fælder &ndash; eller endnu værre, selskaber i decideret strukturel tilbagegang. I SKAGEN Global har vi taget konsekvensen og droppede tidligere i år P/B-nøgletallet i vores interne portefølje-rapporteringsværktøj. Vi tillægger altså ikke længere P/B-ratioen samme vægt, når vi screener for potentielle investeringer.<br />
<br />
<b>Den rapporterede indtjening trykkes <br />
</b><br />
I løbet af de seneste årtier er immaterielle aktiver parallelt med digitaliseringen vokset massivt og udgør nu 84 pct. af S&P 500-indeksets markedsværdi (sammenlignet med 32 pct. i 1985). Historisk set har virksomhedsvækst været lig med at åbne nye kontorer og fabrikker (anlægsaktiver), men i dag kan en lignende forretningsplan ofte udføres ved at hyre softwareingeniører til at bygge en IT-platform (immaterielle aktiver), så der kan ekspanderes digitalt uden anlægsudgifter. <br />
<br />
I et traditionelt regnskab aktiveres anlægsaktiver typisk på balancen, hvorefter de afskrives over tid. Immaterielle aktiver derimod bogføres forskelligt alt efter, om aktiverne er skabt internt eller indkøbt fra en tredjepart. Generelt bliver immaterielle aktiver, der er udviklet in-house, straks udgiftsført i resultatopgørelsen, mens de samme aktiver, hvis de er tilkøbt udefra, udgiftsføres på balancen. Udover at denne forskel helt åbenlyst er tegn på inkonsekvens, betyder den også normalt, at de virksomheder, der investerer store summer i f.eks. intern produktudvikling, branding eller på at udvikle egne softwareløsninger, opnår lige præcis nul pct. i øget værdi på balancen.<br />
<br />
En direkte konsekvens er, at den rapporterede indtjening trykkes. For at bruge regnskabsjargon, så performer sådan et selskab under indtjeningsniveau, selvom det typisk har investeret på forkant med fremtidig indtægtsgenerering. Omvendt kan selskaber, der ikke investerer i immaterielle aktiver, vise sig at være vurderet over indtjeningsniveau.<br />
<br />
Hvis gældende bogføringspraksis ikke længere fuldt og helt kan påvise et selskabs sande økonomiske status, så er det ikke overraskende, at de tilsvarende værdiansættelsesmetoder, der baserer sig på indtjening og bogført værdi, heller ikke længere har samme vægt.<br />
<br />
<strong>Ikke et absolut pejlemærke </strong><br />
<br />
Value-investorer har gennem tiden typisk udset sig selskaber, der blev handlet til en lav P/B- eller P/E-ratio. Dengang de selskaber, der har domineret markedet de seneste årtier, voksede sig store, var en lav P/B-ratio et brugbart værktøj til at finde undervurderede aktier. Ikke desto mindre viser undersøgelser, at en lav (ikke-justeret) P/B-ratio over de seneste 35 år har mistet sin funktion i forbindelse med at forudsige værdiskabelsen i aktier.<br />
<br />
I dag vil en virksomheds P/E-ratio se kunstigt høj ud, hvis selskabet for en stund underpræsterer, fordi de f.eks. er i færd med digitale investeringer. Det kan bevirke, at investorerne overilet konkluderer, at en aktie er uforholdsmæssigt dyr. Omvendt har et selskab, der overpræsterer, en kunstigt lav P/E-ratio, hvilket &ndash; fejlagtigt &ndash; kan give indtryk af, at virksomheden er billig.<br />
<br />
I yderste konsekvens kan man stille spørgsmål ved validiteten af overhovedet at sammenligne multipler over længere perioder &ndash; det gælder både indeks og enkeltaktier. Men den advarsel ser man sjældent eksplicit udtrykt. <br />
<br />
Det er også værd at notere, at P/B og P/E repræsenterer to af de tre variabler, man bruger til at bestemme, hvilke aktier man inkluderer i det populære MSCI World Value-indeks. Kunne det tænkes, at denne forældede klassificeringsmetode er årsagen til, at value-indeks har underpræsteret efter finanskrisen?<br />
<br />
Konklusionen er, at lave P/B- og P/E-ratioer ikke længere uden forbehold kan betragtes som det absolutte pejlemærke for en attraktiv investering. For selv om det ikke altid er tilfældet, kan en lav ratio være et tegn på en value-fælde snarere end en gylden mulighed.<br />
<script language="javascript" id="dstb-id" type="text/javascript">if(typeof(dstb)!= "undefined"){ dstb();}</script>
		</div>
							</div>
			
		<div class="pagination-smart">	</div>
	<div class="pagination-normal">	</div>
			
		<script type="text/javascript">
			var inlineRelatedSets = [];
			inlineRelatedSets.push({"imagePath":"https:\/\/img.borsen.dk\/img\/cms\/tuksi4\/media\/nyheder","saxoImagePath":"https:\/\/img.borsen.dk\/img\/cms\/tuksi4\/uploads\/","clipPath":"https:\/\/img.borsen.dk\/img\/cms\/","articles":[]});
		</script>
		
	
	</div><div>
			<!-- Cxense Module: Morgenbriefing podcast -->
<div id="cx_5563577df2daf904fac9a930d6fe79cd4c0762df"></div>
<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: '5563577df2daf904fac9a930d6fe79cd4c0762df',
        targetElementId: 'cx_5563577df2daf904fac9a930d6fe79cd4c0762df'
    }]);
</script>
<!-- Cxense Module End -->
	</div><div>
			<h1>Savner du faglig inspiration i din indbakke? Modtag en mail fra chefredaktør Niels Lunde en gang om ugen og få et konstruktivt blik på ledelse og dansk erhvervsliv. Tilmeld dig til <a href="https://borsen.dk/nyheder/niels_lunde.html"><strong><font color="#ec008c"> Niels Lundes nyhedsbrev</font></strong></a> i boksen herunder</h1>

<!-- START: Iframe for Niels nyhedsbrevstilmelding -->
<script type="text/javascript">
function resizeIframe(id, other_domain) {
var iframe = document.getElementById(id);
window.addEventListener('message', function(event) {
if (event.origin !== other_domain) return;
if (isNaN(event.data)) return;
var height = parseInt(event.data);
iframe.height = height + "px";
}, false);
}
document.addEventListener("DOMContentLoaded", function(event) { document.getElementById("iframeAnsvar").src = 'https://ansvar.borsen.dk/signup/2'; });
</script>
<iframe scrolling="no" src='' width="100%" height="100%" id="iframeAnsvar" onload="resizeIframe('iframeAnsvar', 'https://ansvar.borsen.dk');">
</iframe>
<!-- SLUT: Iframe for nyhedsbrevstilmelding -->
<br />
<iframe width="100%" height="315" src="https://www.youtube.com/embed/Um0FqrfU_10" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe>

	</div><div>
			<!-- xxx pa 160428-->
<div class="box no-side-borders no-bottom-border ">
<h2 class="box-header">Ledelse</h2>
    <br />
 

       <div id="cx_0e81944fee70bdc0a9575c38b33e113fa2c8411f"></div>        
            
        <!-- The Cxense template (invisible) -->
        <div id="cx_temp_0e81944fee70bdc0a9575c38b33e113fa2c8411f" style="display: none;"></div>
        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '0e81944fee70bdc0a9575c38b33e113fa2c8411f';
            cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(c) {
            return function(data, context) {
                document.getElementById('cx_temp_'+c).innerHTML = data.response.template;
                cX.renderTemplate('cx_temp_'+c+'', 'cx_'+c+'', data, context);
            }}(cxwid)
            }]);
 </script>
</div>

	</div><div>
			<!-- xxx pa 160428-->
<div class="box no-side-borders no-bottom-border ">
<h2 class="box-header">Andre læser dette lige nu</h2>
    <br />
 

       <div id="cx_38f822d36baf2bbb8ddbdc6620acdd74406af91d"></div>        
            
        <!-- The Cxense template (invisible) -->
        <div id="cx_temp_38f822d36baf2bbb8ddbdc6620acdd74406af91d" style="display: none;"></div>
        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '38f822d36baf2bbb8ddbdc6620acdd74406af91d';
            cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(c) {
            return function(data, context) {
                document.getElementById('cx_temp_'+c).innerHTML = data.response.template;
                cX.renderTemplate('cx_temp_'+c+'', 'cx_'+c+'', data, context);
            }}(cxwid)
            }]);
 </script>
</div>

	</div><div>
			

<script type="text/javascript" class="teads" src="//a.teads.tv/page/57859/tag" async="true"></script>
	</div><script type="text/javascript">
	borsenModules.push(
		{
			call: function(){
				Borsen.modules.mFrontendAN2_pdf.enable = 1;
			}
		}
	);
</script>


<div class="   box no-side-borders simple-text-content  print ">
			<div class=" wall-of-text expanded"> 
				<hr />
<div align="center">© Dagbladet Børsen</div>
<font size="2">Ifølge lov om ophavsret er det kun tilladt at tage én papirkopi til privat brug. Yderligere kopiering må kun ske efter aftale med Dagbladet Børsens chefredaktion. Henvendelse skal ske til Peter Utzon på e-mail: <a href="mailto:peut@borsen.dk">peut@borsen.dk</a></font>
	</div>
	</div></div>
		<div class="row">
			<div class="column first single"></div>
			<div class="column single"></div>
		</div>
		<div class="column double first"></div>	
		<div class="row">
			<div class="column first single"></div>
			<div class="column single"></div>
		</div>
	</div>
    <div class="column"><div id="div-gpt-ad-opinion_artikelbanner_1" style="text-align: center;">
		
		<script type="text/javascript">	
			;(function() {
				var id = "div-gpt-ad-opinion_artikelbanner_1"
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {
					googletag.cmd.push(function () {
						googletag.display(id);
					});
				} else {
					console.warn('googletag is not defined');
				}
			})()

		</script>
		
</div><div>
			<!-- xxx pa 160428:-->
<div class="box no-side-borders no-bottom-border ">
<h2 class="box-header">Børsen anbefaler</h2>
    <br />
 

       <div id="cx_9fea36bc428821883142ca30539ac514198ae29e"></div>        
            
        <!-- The Cxense template (invisible) -->
        <div id="cx_temp_9fea36bc428821883142ca30539ac514198ae29e" style="display: none;"></div>
        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '9fea36bc428821883142ca30539ac514198ae29e';
            cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(c) {
            return function(data, context) {
                document.getElementById('cx_temp_'+c).innerHTML = data.response.template;
                cX.renderTemplate('cx_temp_'+c+'', 'cx_'+c+'', data, context);
            }}(cxwid)
            }]);
 </script>
</div>
<hr />
	</div><div class="fluid box minimal condensed-presentation    native-ads "  style="background-color: #CFBFAF; ">
		<div class="content-wrapper  ">
			<a href="http://borsen.dk/sponsoreret/artikel/goto_copenhagen/1/390508/googles_nye_kvantecomputer_er_158_mio_gange_hurtigere_end_verdens_bedste_supercomputer.html?utm_source=artikel&utm_campaign=nyhed_01">
															<span class="images crop-images  scaling-images has-large has-medium has-small">
																															<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/08/390508_16_9_large_939.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Googles nye kvantecomputer er 158 mio. gange hurtigere end verdens bedste supercomputer" />
									<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/08/390508_16_9_medium_306.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Googles nye kvantecomputer er 158 mio. gange hurtigere end verdens bedste supercomputer" />
									<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/08/390508_16_9_small_800.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Googles nye kvantecomputer er 158 mio. gange hurtigere end verdens bedste supercomputer" />
																					</span>
												</a>
		</div> 
		<div lang="da" class="
			hyphenate 
			article-item 
			 native-ads-item 			 
		">
			<h2><a href="http://borsen.dk/sponsoreret/artikel/goto_copenhagen/1/390508/googles_nye_kvantecomputer_er_158_mio_gange_hurtigere_end_verdens_bedste_supercomputer.html?utm_source=artikel&utm_campaign=nyhed_01">Googles nye kvantecomputer er 158 mio. gange hurtigere end verdens bedste supercomputer</a></h2>
							<div class="native-ads-info  " style="color:black;  background-color:#CFBFAF; ">
					Annoncørbetalt<br /> indhold af Goto Copenhagen
					<a href="http://borsen.dk/nyheder/native_info.html"  target="_blank"  >
						<img src="https://img.borsen.dk/img/cms/tuksi4/uploads/cmsfielddata/12107_icon_769.png"  class="native-ads-icon" />
					</a>
											<img src="https://pubads.g.doubleclick.net/gampad/ad?iu=/13349164/200&sz=1x1&t=key%3D5212911099&c=[TIMESTAMP]" width="0" height="0" />
									</div>
					</div>
			</div><div>
			<div class="box no-side-borders no-bottom-border ">

	<h2 class="box-header"><a href="https://borsenpro.dk" target="_blank">
		<img src="https://img.borsen.dk/img/cms/tuksi4/uploads/img_server_adm.files/4782_filename_5875.png" /></a></h2>
		
		<div class="no-padding paging-top">		
			<div class="long-list-results">
				<ul id="borsen-pro-latest-list" class="dated-list separated-list"></ul>
			</div>
		</div>
</div>
<script>
document.addEventListener("DOMContentLoaded", function() {
   cX.callQueue.push(['insertWidget',{
      widgetId: '0f911fb3602283644844179c2776c15afa0d30f2',
      renderFunction: function(res) {
        
        var $target = $('ul#borsen-pro-latest-list');
        
        $.each(res.response.items, function (k, v) {
          $target.append('<li><a href="'+v.click_url+'" target="_blank">'+v.title.replace('Børsen Pro | ','')+'</a></li>');
        });
        
      }.bind(this)
 }]);
});
</script>

	</div><div id="div-gpt-ad-opinion_artikelbanner_2" style="text-align: center;">
		
		<script type="text/javascript">	
			;(function() {
				var id = "div-gpt-ad-opinion_artikelbanner_2"
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {
					googletag.cmd.push(function () {
						googletag.display(id);
					});
				} else {
					console.warn('googletag is not defined');
				}
			})()

		</script>
		
</div><div>
			<img src="https://visitanalytics.userreport.com/hit.gif?t=BOS087a815b">
	</div></div>
	<div class="column wider triple"><div id="div-gpt-ad-opinion_interscroller_midt">
		
		<script type="text/javascript">	
			// scope variables
			;(function() {
				// make sure that we can call googletag
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {

						// slot id
						var id = 'div-gpt-ad-opinion_interscroller_midt';

						// wait for slotRendered event from dfp DFPHeadScript module
						document.addEventListener(id, function () { 
							// make sure that we have meta data
							if(
								typeof document.borsenDfp !== 'undefined'
								&& typeof document.borsenDfp.slots !== 'undefined'
								&& typeof document.borsenDfp.slots[id] !== 'undefined'
							) {

								// we need these in elements.js
								// @see initFollowingBanner()
    						document.borsenDfp.interScroller = {};
    						document.borsenDfp.interScroller.id = document.borsenDfp.slots[id].id;
    						document.borsenDfp.interScroller.isEmpty = document.borsenDfp.slots[id].isEmpty;

								googletag.cmd.push(function () {
									googletag.display(id);
								});

							} else {
								
								console.warn('document.borsenDfp.slots.' + id + ' is not defined');
							}
						});

				} else {
					console.warn('googletag is not defined');
				}
			})()

		</script>
		
</div><div class="content">
	<div class="column triple"><div>
			<h2 class="box-header">Forsiden lige nu</h2><br />
	</div></div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="column wider triple"><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://finans.borsen.dk/artikel/1/391139/danske_banks_advokater_undersoeger_fyring_af_detektiver_nu_mener_man_aabenbart_pludseligt_der_stadig_er_noget_der_skal_undersoeges.html?utm_source=large_cap&utm_campaign=nyhed_01">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/39/391139_16_9_large_490.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Danske Banks advokater undersøger fyring af detektiver: &quot;Nu mener man åbenbart pludseligt, der stadig er noget, der skal undersøges&quot;" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/39/391139_16_9_medium_609.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Danske Banks advokater undersøger fyring af detektiver: &quot;Nu mener man åbenbart pludseligt, der stadig er noget, der skal undersøges&quot;" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/39/391139_16_9_small_155.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Danske Banks advokater undersøger fyring af detektiver: &quot;Nu mener man åbenbart pludseligt, der stadig er noget, der skal undersøges&quot;" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://finans.borsen.dk/artikel/1/391139/danske_banks_advokater_undersoeger_fyring_af_detektiver_nu_mener_man_aabenbart_pludseligt_der_stadig_er_noget_der_skal_undersoeges.html?utm_source=large_cap&utm_campaign=nyhed_01">Danske Banks advokater undersøger fyring af detektiver: "Nu mener man åbenbart pludseligt, der stadig er noget, der skal undersøges"</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/virksomheder/artikel/1/391128/ambu_siger_farvel_til_bestyrelsesformand_coloplast-formand_overtager_stolen.html?utm_source=artikel&utm_campaign=nyhed_02">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/28/391128_16_9_large_524.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Ambu siger farvel til bestyrelsesformand: Coloplast-formand overtager stolen  " />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/28/391128_16_9_medium_618.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Ambu siger farvel til bestyrelsesformand: Coloplast-formand overtager stolen  " />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/28/391128_16_9_small_292.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Ambu siger farvel til bestyrelsesformand: Coloplast-formand overtager stolen  " />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/virksomheder/artikel/1/391128/ambu_siger_farvel_til_bestyrelsesformand_coloplast-formand_overtager_stolen.html?utm_source=artikel&utm_campaign=nyhed_02">Ambu siger farvel til bestyrelsesformand: Coloplast-formand overtager stolen  </a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  fluid-tv-item  ">
		<a href="http://play.borsen.dk/share/5dcb6d60595ab4f00a3372a3?utm_source=artikel&utm_campaign=nyhed_03">
												<span class="images col-3-images scaling-images has-large  has-small">
													<span class="play-overlay-small"></span>
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/play/pics/5dcb6d60595ab4f00a3372a3/640_5dcb6d60595ab4f00a3372a3.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Veloxis kan blive næste aktie i C25 - investor spår stor fremgang" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Veloxis kan blive næste aktie i C25 - investor spår stor fremgang" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/play/pics/5dcb6d60595ab4f00a3372a3/140_5dcb6d60595ab4f00a3372a3.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Veloxis kan blive næste aktie i C25 - investor spår stor fremgang" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://play.borsen.dk/share/5dcb6d60595ab4f00a3372a3?utm_source=artikel&utm_campaign=nyhed_03">Veloxis kan blive næste aktie i C25 - investor spår stor fremgang</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/virksomheder/artikel/1/391126/ambu_skuffer_med_overskudsprognose_for_2019-20_lancerer_duodenoskop_hurtigere_end_ventet.html?utm_source=artikel&utm_campaign=nyhed_04">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/26/391126_16_9_large_850.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Ambu skuffer med overskudsprognose for 2019/20: Lancerer duodenoskop hurtigere end ventet" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/26/391126_16_9_medium_827.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Ambu skuffer med overskudsprognose for 2019/20: Lancerer duodenoskop hurtigere end ventet" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/26/391126_16_9_small_605.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Ambu skuffer med overskudsprognose for 2019/20: Lancerer duodenoskop hurtigere end ventet" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/virksomheder/artikel/1/391126/ambu_skuffer_med_overskudsprognose_for_2019-20_lancerer_duodenoskop_hurtigere_end_ventet.html?utm_source=artikel&utm_campaign=nyhed_04">Ambu skuffer med overskudsprognose for 2019/20: Lancerer duodenoskop hurtigere end ventet</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/generelt/artikel/1/391133/tidligere_maersk-topchef_bliver_formand_i_hollandsk_kaempeselskab_omsatte_for_381_mia_kr_sidste_aar.html?utm_source=alle_danske_aktier&utm_campaign=nyhed_05">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/33/391133_16_9_large_815.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Tidligere Mærsk-topchef bliver formand i hollandsk kæmpeselskab: Omsatte for 381 mia kr sidste år" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/33/391133_16_9_medium_28.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Tidligere Mærsk-topchef bliver formand i hollandsk kæmpeselskab: Omsatte for 381 mia kr sidste år" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/33/391133_16_9_small_844.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Tidligere Mærsk-topchef bliver formand i hollandsk kæmpeselskab: Omsatte for 381 mia kr sidste år" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/generelt/artikel/1/391133/tidligere_maersk-topchef_bliver_formand_i_hollandsk_kaempeselskab_omsatte_for_381_mia_kr_sidste_aar.html?utm_source=alle_danske_aktier&utm_campaign=nyhed_05">Tidligere Mærsk-topchef bliver formand i hollandsk kæmpeselskab: Omsatte for 381 mia kr sidste år</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  fluid-tv-item  ">
		<a href="http://play.borsen.dk/share/5dcb6d29595ab4f00a337292?utm_source=artikel&utm_campaign=nyhed_06">
												<span class="images col-3-images scaling-images has-large  has-small">
													<span class="play-overlay-small"></span>
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/play/pics/5dcb6d29595ab4f00a337292/640_5dcb6d29595ab4f00a337292.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Analytiker: Naturligt med formandsskifte - Ambu kan blive en væsentlig spiller" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Analytiker: Naturligt med formandsskifte - Ambu kan blive en væsentlig spiller" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/play/pics/5dcb6d29595ab4f00a337292/140_5dcb6d29595ab4f00a337292.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Analytiker: Naturligt med formandsskifte - Ambu kan blive en væsentlig spiller" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://play.borsen.dk/share/5dcb6d29595ab4f00a337292?utm_source=artikel&utm_campaign=nyhed_06">Analytiker: Naturligt med formandsskifte - Ambu kan blive en væsentlig spiller</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://penge.borsen.dk/artikel/1/391138/aktieaabning_ambu_sendes_helt_til_tops_efter_regnskab_i_roedt_c25.html?utm_source=artikel&utm_campaign=nyhed_07">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/38/391138_16_9_large_52.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Aktieåbning: Ambu sendes helt til tops efter regnskab i rødt C25" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/38/391138_16_9_medium_448.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Aktieåbning: Ambu sendes helt til tops efter regnskab i rødt C25" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/38/391138_16_9_small_49.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Aktieåbning: Ambu sendes helt til tops efter regnskab i rødt C25" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://penge.borsen.dk/artikel/1/391138/aktieaabning_ambu_sendes_helt_til_tops_efter_regnskab_i_roedt_c25.html?utm_source=artikel&utm_campaign=nyhed_07">Aktieåbning: Ambu sendes helt til tops efter regnskab i rødt C25</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/investor/artikel/1/391131/investor_live_foelg_ambus_spektakulaere_optur_efter_nyhedsrig_morgen.html?utm_source=alle_danske_aktier&utm_campaign=nyhed_08">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/31/391131_16_9_large_876.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Investor Live: Følg Ambus spektakulære optur efter nyhedsrig morgen" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/31/391131_16_9_medium_989.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Investor Live: Følg Ambus spektakulære optur efter nyhedsrig morgen" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/31/391131_16_9_small_510.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Investor Live: Følg Ambus spektakulære optur efter nyhedsrig morgen" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/investor/artikel/1/391131/investor_live_foelg_ambus_spektakulaere_optur_efter_nyhedsrig_morgen.html?utm_source=alle_danske_aktier&utm_campaign=nyhed_08">Investor Live: Følg Ambus spektakulære optur efter nyhedsrig morgen</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	hidden-on-mobile"
	 >
	<div class="content-wrapper  fluid-tv-item  ">
		<a href="http://play.borsen.dk/share/5dcb6ce7595ab4f00a337277?utm_source=artikel&utm_campaign=nyhed_09">
												<span class="images col-3-images scaling-images has-large  has-small">
													<span class="play-overlay-small"></span>
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/play/pics/5dcb6ce7595ab4f00a337277/640_5dcb6ce7595ab4f00a337277.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Chefstrateg: Spred risikoen - urolighederne i Hongkong kan blive en rullende snebold" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Chefstrateg: Spred risikoen - urolighederne i Hongkong kan blive en rullende snebold" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/play/pics/5dcb6ce7595ab4f00a337277/140_5dcb6ce7595ab4f00a337277.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Chefstrateg: Spred risikoen - urolighederne i Hongkong kan blive en rullende snebold" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://play.borsen.dk/share/5dcb6ce7595ab4f00a337277?utm_source=artikel&utm_campaign=nyhed_09">Chefstrateg: Spred risikoen - urolighederne i Hongkong kan blive en rullende snebold</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div></div>
	<div class="row wide">
		<div class="column single first"></div>
		<div class="column single"></div>
		<div class="column single"></div>
	</div>
</div></div>
</div>
					</div>
				</div>
			</div>
		</div>
		<div>
			<div style="display:none">
<!-- Google-kode til remarketingtag -->
<!--------------------------------------------------
Remarketingtags må ikke knyttes til personligt identificerbare oplysninger eller placeres på sider med relation til følsomme kategorier. Du finder flere oplysninger og en vejledning i, hvordan tags opsættes, på: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 979192848;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/979192848/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
</div>
	</div><div class="footer-wrapper">
		<div class="footer-container">
			<div class="go-to-top-icon"></div>
			<div class="go-to-top-text">TIL TOPPEN</div>
			<ul class="bottom-menu">
															<li class="bottom-section">
							<h3>FOR KUNDER</h3>
							<ul class="menu-items">
																																						<li>
												<a href="https://borsen.dk/kundeservice/kontakt/kundeservice.html">
													Kundeservice
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/min_profil/tilmeldinger_mail.html">
													TilmeId nyhedsbreve
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/vaerktoejer.html">
													Værktøjer
												</a>
											</li>
																																								<li>
												<a href="https://annonce.borsen.dk/">
													For annoncører
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/smartphone_tablet_og_rss.html">
													Smartphone, tablet og RSS
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/diverse/cookiepolitik.html">
													Cookie- og privatlivspolitik
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/betingelser">
													Abonnementsbetingelser
												</a>
											</li>
																																										</ul>
						</li>
																				<li class="bottom-section">
							<h3>PRODUKTER</h3>
							<ul class="menu-items">
																																						<li>
												<a href="https://borsenatelier.dk">
													Børsen Atelier
												</a>
											</li>
																																								<li>
												<a href="https://borsenpro.dk">
													Børsen Pro
												</a>
											</li>
																																								<li>
												<a href="https://academy.borsen.dk/">
													Børsen Academy
												</a>
											</li>
																																								<li>
												<a href="http://dagensmedicin.dk/">
													Dagens Medicin
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/konferencer.html">
													Konferencer
												</a>
											</li>
																																								<li>
												<a href="https://karrierelink.borsen.dk/">
													Karrierelink
												</a>
											</li>
																																										</ul>
						</li>
																																																																																																					<li class="bottom-section">
							<h3>OM BØRSEN</h3>
							<ul class="menu-items">
																																						<li>
												<a href="https://borsen.dk/kundeservice/om_boersen/job_og_praktik.html">
													Job & praktik
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/om_boersen.html">
													Om Dagbladet Børsen
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/diverse/etik.html">
													Etik
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/kontakt.html">
													Kontakt
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/blivkunde">
													Bliv kunde
												</a>
											</li>
																																												<li class="social-icon">
																					<a href="https://www.facebook.com/borsen.dk/" class="facebook" target="_blank"></a>
																															<a href="https://twitter.com/borsendk" class="twitter" target="_blank"></a>
																															<a href="https://www.linkedin.com/company/dagbladet-borsen" class="linkedin" target="_blank"></a>
																			</li>
															</ul>
						</li>
													<li class="bottom-section">
											<h3>BØRSEN APPS</h3>
										<div class="native-apps">
													<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-epaper-167.png" alt="B&oslash;rsen e-avis" />
							</a>
																			<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-mobil-167.png" alt="B&oslash;rsen mobil" />
							</a>
																			<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-play-167.png" alt="B&oslash;rsen Play" />
							</a>
											</div>
					<div class="footer">Copyright &copy; 2019 Dagbladet B&oslash;rsen A/S</div>
				</li>
			</ul>
		</div>
	</div>
	
	<script type="text/javascript">
		borsenModules.push(
			{
				call: function() {
					Borsen.modules.mFrontendME3_tree.bindFooterMenuTracking();
					//Click event to scroll to top
					Borsen.modules.mFrontendME3_tree.goToTop();
				}
			}
		);
	</script>
		<div class="page-info"></div>
				<div class="tnstag hidden">
			
			<script type="text/javascript" src="/javascript/frontend/modernizr.custom.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
							<script type="text/javascript" src="/javascript/frontend/jquery-1.9.1.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
							<script type="text/javascript" src="/javascript/frontend/jquery.matchHeight.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
							<script type="text/javascript" src="/javascript/frontend/libs/borsen-hyphenate.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
							<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/swipe/2.0.0/swipe.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
							<script type="text/javascript" src="/thirdparty/flowplayer/flowplayer.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
							<script type="text/javascript" src="https://s0.2mdn.net/instream/html5/ima3.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/vast/borsen.dk/vast.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/hlsjs/flowplayer.hlsjs.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/audio/flowplayer.audio.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
							<script type="text/javascript" src="/javascript/frontend/elements.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
						<script type="text/javascript" src="/javascript/frontend/jquery.lightbox-0.5.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery-ui.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.ui.datepicker-da.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.lazyload.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.cookie.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.loadie.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.ui.touch-punch.min.js" ></script>
			<script type="text/javascript" src="/javascript/frontend/borsen.graphs.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			<script type="text/javascript" src="/javascript/frontend/photoswipe.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			<script type="text/javascript" src="/javascript/frontend/photoswipe-ui-default.min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			<script src="/javascript/frontend/jquery.smartbanner.js"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.bxslider.min.js"></script>
			<script type="text/javascript">AC_FL_RunContent = 0;</script>
			<script type="text/javascript" src="/javascript/frontend/AC_RunActiveContent.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			<script type="text/javascript" src="https://fundconnect.com/resources/fc.iframe.js"></script>
                        <script type="text/javascript" src="/javascript/frontend/jquery.scrollTo-1.4.0-min.js?80a54c4ec4b6249a05a281a3132a75ef"></script>
			
			<script type="text/javascript">
											</script>
			 <!-- START GOOGLE ANALYTICS -->
			
			<script type="text/javascript">
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-238037-1', { 'cookieDomain': 'borsen.dk', 'SampleRate': 10 });
				ga('require', 'displayfeatures');
				ga('require', 'linkid', 'linkid.js');
				ga('set', 'dimension1', '6440');
				ga('set', 'dimension2', 'NOID');
				ga('set', 'dimension3', '');
				
					ga('set', 'dimension4', '391101-kronik_value-investering_i_2020erne_portefoeljemanagerens_opgoer_med_p-b-noegletallet');
					ga('set', 'dimension5', 'no');
					ga('set', 'contentGroup1', 'Knut Gezelius, ledende Portfolio Manager, SKAGEN Global, SKAGEN Fondene');
					
						ga('set', 'contentGroup2', 'Opinion');
						
					ga('send', 'event', 'Usertypes', 'NOID');
				
				
														
					$(document).ready(function() {
						if ($('.login-top').size() && $('.login-article').size()) {
							ga('send', 'event', 'Login_tracking', 'set_login_top_artikel', window.location.href, 0, {'nonInteraction': 1});
						} else if ($('.login-top').size()) {
							ga('send', 'event', 'Login_tracking', 'set_login_top', window.location.href, 0, {'nonInteraction': 1});
						}
					});
					
				
				
									
					ga('send', 'pageview');
					
								

                            $(document).ready(function() {
                                // track facebook sharing to google analytics
                                $('a.button-facebook').click(function() {
                                    ga('send', 'event', 'Social share', 'Facebook', window.location.href);
                                });

                                // track twitter sharing to google analytics
                                $('a.button-twitter').click(function() {
                                    ga('send', 'event', 'Social share', 'Twitter', window.location.href);
                                });

                                // track linkedIn sharing to google analytics
                                $('a.button-linkedin').click(function() {
                                    ga('send', 'event', 'Social share', 'LinktedIn', window.location.href);
                                });

                                // track e-mail sending to google analytics
                                $('a.button-email').click(function() {
                                    ga('send', 'event', 'Social share', 'E-mail', window.location.href);
                                });
                            });
			</script>
			
			<!-- END GOOGLE ANALYTICS -->

			<!-- Custom Scripting -->
						<!-- TNS gallup script -->
			
			<script type="text/javascript">
				var springq = springq || [];
				springq.push({
					"s":"borseniam",
					"cp":"Borsen/nyheder",
					"login":"null-user",
					"url": document.location.href
				});
				</script>
			
			<!-- END TNS gallup script -->
			<!-- TNS gallup script -->
			
			<script type="text/javascript">
				(function() {
					var scr = document.createElement('script');
					scr.type = 'text/javascript';
					scr.async = true;
					scr.src = '/javascript/frontend/spring.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(scr, s);
				})();
			</script>

			<noscript>
				<img src="//borseniam.tns-gallup.dk/j0=,,,;+,cp=Borsen/nyheder+url=//borsen.dk/nyheder/opinion/artikel/1/391101/kronik_value-investering_i_2020erne_portefoeljemanagerens_opgoer_med_p-b-noegletallet.html;;;" alt=""/>
			</noscript>
			
			<!-- END TNS gallup script -->
			
			<!-- (C)2000-2010 Gemius SA - gemiusAudience / borsen.dk / Main Page -->

			<!-- /Gemius -->
			

			<!-- Emediate -->
							
				<script>
				;(function() {
					if (typeof document.borsenDfp === 'undefined') {
						//document.write("<script type='text/javascript' src='//ad1.emediate.dk/eas?cu=7628;cre=mu;js=y'");
					}
				})()
				</script>
				
						<!-- Facebook pixel event -->
			<script>fbq('track', 'NOID');</script>
			<!-- /Facebook pixel event -->
		</div>
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
			</button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
			</button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>		<!--Adblock Check-->
		
			<script type="text/javascript" src="/javascript/frontend/ads.js"></script>
			<script type="text/javascript">
				jQuery(document).ready(checkAds());
				function checkAds(){
					if ($('#adsense').height() == 0){
						// adblocker detected
						ga('send', 'event', 'Adblock', 'Blocked', 'true');
					}
				}
			</script>
		
		<!--End Adblock Check-->
				<script src="//sak.userreport.com/borsen/launcher.js" id="userreport-launcher-script" async></script>
		<script type="text/javascript" src="//code3.adtlgc.com/js/borsendk_ar.js"></script>
		<!-- Sleeknote -->
		
		<script type="text/javascript">
			$(function() {
				if(window.user_type) {
					window.sleeknoteSiteData || (window.sleeknoteSiteData = []);
					window.sleeknoteSiteData.push({'usertype': window.user_type});
				}
			});
		</script>
		
		<!-- End Sleeknote -->
	</body>
</html>