<!DOCTYPE html>
<html lang="da">
	<head>
		<!-- BORSEN_ONLINE_CHECK -->
		<meta charset="utf-8">
		<title>Steen Bocian: Derfor faldt din boligrente ikke trods gårsdagens renteændring</title>
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
				<meta name="description" content="" />
		<meta name="keywords" content="" />
		<!-- IE9 beta / Windows 7 code -->
		<meta name="application-name" content="Borsen.dk"/>
		<meta name="msapplication-tooltip" content="Start the page in Site Mode"/>
		<meta name="msapplication-starturl" content="//borsen.dk"/>
		<meta name="msapplication-window" content="width=1054;height=768"/>
		<meta name="msapplication-navbutton-color" content="blue"/>
		<meta name="robots" content="NOODP">
		<link rel="shortcut icon" type="image/x-icon" href="//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico" />
		<link rel="icon" type="image/ico" href="//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico" />

		<meta name="google-site-verification" content="ikQdkKRpk0VARpNP3Iih1IfuL513DJTiMUJbNIVb4TQ" />

		<!-- Moderate facebook comments plungin -->
		<meta property="fb:app_id" content="139026499462551" />
		<!-- borsen and opinion -->
		<meta property="fb:pages" content="201640113193991,1612281458993913,113868294219,198452653948" />

		<!-- For third-generation iPad with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-144.png" />

		<!-- For iPhone with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-114.png" />

		<!-- For first- and second-generation iPad: -->
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-72.png" />

		<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
		<link rel="apple-touch-icon-precomposed" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-72.png" />

				<!-- GoogleCanonical -->
		<link rel="canonical" href="http://borsen.dk/nyheder/oekonomi/artikel/1/387696/steen_bocian_derfor_faldt_din_boligrente_ikke_trods_gaarsdagens_renteaendring.html" />
				<meta name="apple-mobile-web-app-title" content="Borsen mobil" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black" />
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0" />
				<meta name="msapplication-task" content="name=Seneste nyheder;action-uri=//borsen.dk/nyheder/seneste_nyheder.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Mest lste;action-uri=//borsen.dk/nyheder/mest_laeste.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Penge ;action-uri=//penge.borsen.dk;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Kurslister ;action-uri=//borsen.dk/kurslister/danske_aktier.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Dagens avis;action-uri=//borsen.dk/avisen/dagbladet_boersen.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<!-- END IE9 beta / Windows 7 code -->
										<meta
												property="og:title"
												content="Steen Bocian: Derfor faldt din boligrente ikke trods g&aring;rsdagens rente&aelig;ndring"
										/>
								<meta
												property="og:description"
												content="Da Den Europ&amp;aelig;iske Centralbank (ECB) og siden Danmarks Nationalbank i g&amp;aring;r s&amp;aelig;nkede renterne med 0,1 procentpoint, var der sikkert en del boligejere, som &amp;oslash;jnede muligheden for en lavere boligydelse. At konvertere sit boligl&amp;aring;n er jo t&amp;aelig;t p&amp;aring; at v&amp;aelig;re en folkesport..."
										/>
								<meta
												property="og:type"
												content="article"
										/>
								<meta
												property="og:url"
												content="http://borsen.dk/nyheder/oekonomi/artikel/1/387696/steen_bocian_derfor_faldt_din_boligrente_ikke_trods_gaarsdagens_renteaendring.html"
										/>
								<meta
												property="og:image"
												content="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/96/387696_16_9_large_274.jpg"
										/>
								<meta
												property="og:image:width"
												content="614"
										/>
								<meta
												property="og:image:height"
												content="345"
										/>
								<meta
												name="twitter:title"
												content="Steen Bocian: Derfor faldt din boligrente ikke trods g&aring;rsdagens rente&aelig;ndring"
										/>
								<meta
												name="twitter:description"
												content="Da Den Europ&amp;aelig;iske Centralbank (ECB) og siden Danmarks Nationalbank i g&amp;aring;r s&amp;aelig;nkede renterne med 0,1 procentpoint, var der sikkert en del boligejere, som &amp;oslash;jnede muligheden for en lavere boligydelse. At konvertere sit boligl&amp;aring;n er jo t&amp;aelig;t p&amp;aring; at v&amp;aelig;re en folkesport..."
										/>
								<meta
												name="twitter:image"
												content="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/96/387696_16_9_large_274.jpg"
										/>
								<meta
												name="twitter:card"
												content="summary_large_image"
										/>
								<meta
												name="twitter:site"
												content="%2F%2Fborsen.dk"
										/>
								<meta
												name="twitter:creator"
												content="Steen Bocian"
										/>
								<meta
												name="cXenseParse:pageclass"
												content="article"
										/>
								<meta
												name="cXenseParse:recs:publishtime"
												content="2019-09-13T16:52:43+02:00"
										/>
								<meta
												name="cXenseParse:recs:articleid"
												content="1387696"
										/>
								<meta
												name="cXenseParse:dbb-pagetype"
												content="article"
										/>
								<meta
												name="cXenseParse:dbb-section"
												content="Økonomi"
										/>
								<meta
												name="cXenseParse:dbb-access"
												content="premium"
										/>
								<meta
												name="author"
												content="Steen Bocian"
										/>
								<meta
												property="article:published_time"
												itemprop="datePublished"
												content="2019-09-13T16:52:43"
										/>
								<meta
												property="article:modified_time"
												itemprop="dateModified"
												content="2019-09-13T16:52:43"
										/>
							
		<meta name="apple-itunes-app" content="app-id=422587851, app-argument=//borsen.dk/nyheder/oekonomi/artikel/1/387696/steen_bocian_derfor_faldt_din_boligrente_ikke_trods_gaarsdagens_renteaendring.html?utm_source=all_rss&utm_medium=rss&utm_campaign=rss_feed">

				<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i|PT+Serif:400,400i,700,700i" rel="stylesheet" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/general.css?9b95efd1c01a03457ef3d0d0a80c3cb3" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/elements.css?9b95efd1c01a03457ef3d0d0a80c3cb3" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/jquery.lightbox-0.5.css?9b95efd1c01a03457ef3d0d0a80c3cb3" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/jquery-ui-1.8.17.custom.css?9b95efd1c01a03457ef3d0d0a80c3cb3" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/fluid.css?9b95efd1c01a03457ef3d0d0a80c3cb3" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/photoswipe/photoswipe.css?9b95efd1c01a03457ef3d0d0a80c3cb3" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/photoswipe/default-skin/default-skin.css?9b95efd1c01a03457ef3d0d0a80c3cb3" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/media-print.css?9b95efd1c01a03457ef3d0d0a80c3cb3" media="print" />
		<link rel="stylesheet" href="/thirdparty/flowplayer/skin/functional.css?9b95efd1c01a03457ef3d0d0a80c3cb3" />
		<link rel="stylesheet" href="/thirdparty/flowplayer/skin/borsen.css?9b95efd1c01a03457ef3d0d0a80c3cb3" />
				<link rel="alternate" type="application/rss+xml" title="B&oslash;rsen RSS" href="//borsen.dk/rss/" />

		
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-PLR2PL');</script>
			<!-- End Google Tag Manager -->
		

		<script type="text/javascript">
			var borsenModules = [];
		</script>
    <script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
	  
		
		<!-- Cxense script begin -->
		
			<script type="text/javascript">
				/** load cx.cce.js **/
				(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='//cdn.cxense.com/cx.cce.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');


					var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
					cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
					cX.callQueue.push(['setSiteId', '1128279693928665937']);
					window.user_type = 'NOID';
					

					cX.callQueue.push(['setCustomParameters', { 'dbb-usertype': 'NOID' }]);
					cX.CCE.callQueue.push(['sendPageViewEvent', 'dbb','96637db71a19fe478049c2206a428ad8119a7bcf']);
					

			</script>
			<script type="text/javascript">
				(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
				scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
				var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
			</script>
		
		<!-- Cxense script end -->
		<!-- GPT -->
	<script async src="//www.googletagservices.com/tag/js/gpt.js"></script>
	<script async src="//cdn.borsen.cloud/scripts/dfp/prebid2.8.0.js"></script>
	<script>

	function getUserSegmentIdsLocal() {
		var segments = [];
		if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
			segments = localStorage.getItem("cxSegments").split(',');
		}
		return segments;
	}

	var cX = cX || {}; cX.callQueue = cX.callQueue || [];

	cX.callQueue.push(['getUserSegmentIds', {
		persistedQueryId: "5e53d0a7ed32890d2cf7996a564b3127a0dc0c7e", callback: function (segments) {
			if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
				localStorage.setItem("cxSegments", segments.join(","));
			}
		}
	}]);

	var pbjs = pbjs || {};
	pbjs.que = pbjs.que || [];
	
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	
	googletag.cmd.push(function () {
		googletag.pubads().disableInitialLoad();
	});


	document.borsenDfp = document.borsenDfp || {};
	document.borsenDfp.slots = document.borsenDfp.slots || {};
	document.borsenDfp.events = document.borsenDfp.events || {};
	document.borsenDfp.done = document.borsenDfp.done || {};
	
	function createNewEvent(eventName) {
		var event;
		if (typeof(Event) === 'function') {
				event = new Event(eventName);
		} else {
				event = document.createEvent('Event');
				event.initEvent(eventName, true, true);
		}
		return event;
	}
	
	var initBannerState = function (event) {

		var id = event.slot.getSlotElementId();
		
		if (id === 'div-gpt-ad-forside_sticky_left') {

			console.log('LEFT SIZE: ' + event.size);

			if (event.size && event.size[0] === 1) {
				// return so we dont execute event
				return;
			}

			if (event.size === null) {
				// add to document, but dont send event
				document.borsenDfp.slots[id] = {
					id: id,
					isEmpty: event.isEmpty,
					size: event.size
				};

				return;
			}
			
		}

		document.borsenDfp.events[id] = document.borsenDfp.events[id] || createNewEvent(id);
		
		if (typeof document.borsenDfp.done[id] === 'undefined') {
			document.borsenDfp.done[id] = document.borsenDfp.done[id] || false;
		}
	
		document.borsenDfp.slots[id] = {
			id: id,
			isEmpty: event.isEmpty,
			size: event.size
		};
	
		if (!document.borsenDfp.done[id]) {
			if (document.dispatchEvent(document.borsenDfp.events[id])) {
				document.borsenDfp.done[id] = true;
			}
		}
	
	}

</script>
	<script>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</script>
		<!-- include mixpanel code -->
		
<!-- start Mixpanel tracking code -->
<script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
	for(g=0;g<i.length;g++)f(c,i[g]);b._i.push([a,e,d])};b.__SV=1.2;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f)}})(document,window.mixpanel||[]);
    mixpanel.init("5cb598cebfe20b50b4a3cfac3402122b");
    <!-- get subdomain -->
	var full = window.location.host
	var parts = full.split('.')
	<!-- to be changed in live to 0 -->
	var sub = parts[1];

    mixpanel.register({
	    _device:"Computer",
		_operatingsystem:" ",
		_primaryusertype:"NOID",
		_contactno	:"",
        _interface: "Borsendk",
        _platform: "Web",
        _isloggedin :"false",
    });


	   mixpanel.track("Pageview", {
			_pagetitle		: 	"Steen Bocian: Derfor faldt din boligrente ikke trods gårsdagens renteændring",
			_pagetype		:	"Article",
			_referral		:	"",
			_paywall		:	true,
			_sectioname		:	"Økonomi",
		});


</script>
		<script type="text/javascript" async src="//code3.adtlgc.com/js/borsendk_init.js"></script>
		<!-- Facebook Pixel Code -->
		
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '870793773075729'); // Insert your pixel ID here.
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=870793773075729&ev=PageView&noscript=1"
		/></noscript>
		
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->
			<style>
    @font-face{
    font-family:borsen;
src:url(https://borpulse.azureedge.net/data/fonts/borsen.woff) format("woff");
font-weight:400;
font-style:normal
    }	
    </style>
		<link href="https://norkon.borsen.dk/scripts/article/article-1.css" rel="stylesheet" />
		<script src="https://norkon.borsen.dk/scripts/article/article-1.js"></script>

		<script>

	document.bart = {};
	document.bart.contactNo = '';
	document.bart.articleId = '387696';
	document.bart.url = '//borsen.dk/nyheder/oekonomi/artikel/1/387696/steen_bocian_derfor_faldt_din_boligrente_ikke_trods_gaarsdagens_renteaendring.html';
	document.bart.title = 'Steen Bocian: Derfor faldt din boligrente ikke trods gårsdagens renteændring';
	document.bart.articleParam1 = 'Steen Bocian';
	document.bart.articleParam2 = 'Økonomi';

</script>

	</head>

	<body
		onload=""
				class="
			selective-print					"
	>
	
		<!-- Takeover -->
		<div id="div-gpt-ad-økonomi_takeover">
		
		<script type="text/javascript">	
			;(function() {
				var id = "div-gpt-ad-økonomi_takeover"
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {
					googletag.cmd.push(function () {
						googletag.display(id);
					});
				} else {
					console.warn('googletag is not defined');
				}
			})()

		</script>
		
</div>

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PLR2PL"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
			<div id="overlay"></div>

							<div id="dfp-desktop-topbanner-wrap" style="margin: 35px auto 0;">	
								<div id="div-gpt-ad-økonomi_topbanner" style="text-align:center;">
		
		<script type="text/javascript">	
			// scope variables
			;(function() {
				// make sure that we can call googletag
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {

						// slot id
						var id = 'div-gpt-ad-økonomi_topbanner';

						// wait for slotRendered event from dfp DFPHeadScript module
						document.addEventListener(id, function () {
							// make sure that we have meta data
							if(
								typeof document.borsenDfp !== 'undefined'
								&& typeof document.borsenDfp.slots !== 'undefined'
								&& typeof document.borsenDfp.slots[id] !== 'undefined'
							) {

								// we need these in elements.js
								// @see initFollowingBanner()
								document.borsenDfp.topBanner = {};
								document.borsenDfp.topBanner.id = document.borsenDfp.slots[id].id;
								document.borsenDfp.topBanner.size = document.borsenDfp.slots[id].size;
								document.borsenDfp.topBanner.isEmpty = document.borsenDfp.slots[id].isEmpty;

								googletag.cmd.push(function () {
									googletag.display(id);
								});

							} else {
								console.warn('document.borsenDfp.slots.' + id + ' is not defined');
							}
						});

				} else {
					console.warn('googletag is not defined');
				}
			})()
		</script>
		
</div>
			</div>
	
		<div class="main-wrapper" id="test"  style="margin-top:0;"  >

			<div class="left-banner side-banner">
		<div id="following-banner-left" class="side-banner">
		<div id="div-gpt-ad-økonomi_sticky_left" style="margin-left:auto; margin-right:0;">
		
		<script type="text/javascript">	
			// scope variables
			;(function() {
				// make sure that we can call googletag
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {

						// slot id
						var sideInput = '1'; 
						var id = 'div-gpt-ad-økonomi_sticky_left';

						var side = sideInput === '1' ? 'leftStickyBanner' : 'rightStickyBanner'; 

						// wait for slotRendered event from dfp DFPHeadScript module
						document.addEventListener(id, function () { 
							// make sure that we have meta data
							if(
								typeof document.borsenDfp !== 'undefined'
								&& typeof document.borsenDfp.slots !== 'undefined'
								&& typeof document.borsenDfp.slots[id] !== 'undefined'
							) {

								// we need these in elements.js
								// @see initFollowingBanner()
								document.borsenDfp[side] = {};
								document.borsenDfp[side].id = document.borsenDfp.slots[id].id;
								document.borsenDfp[side].size = document.borsenDfp.slots[id].size;
								document.borsenDfp[side].isEmpty = document.borsenDfp.slots[id].isEmpty;

								googletag.cmd.push(function () {
									googletag.display(id);
								});

							} else {
								
								console.warn('document.borsenDfp.slots.' + id + ' is not defined');
							}
						});

				} else {
					console.warn('googletag is not defined');
				}
			})()

		</script>
		
</div>
	</div>
	</div>

<div class="right-banner side-banner">
		<div id="following-banner-right" class="side-banner">
		<div id="div-gpt-ad-økonomi_sticky_right" style="margin-left:auto; margin-right:0;">
		
		<script type="text/javascript">	
			// scope variables
			;(function() {
				// make sure that we can call googletag
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {

						// slot id
						var sideInput = '2'; 
						var id = 'div-gpt-ad-økonomi_sticky_right';

						var side = sideInput === '1' ? 'leftStickyBanner' : 'rightStickyBanner'; 

						// wait for slotRendered event from dfp DFPHeadScript module
						document.addEventListener(id, function () { 
							// make sure that we have meta data
							if(
								typeof document.borsenDfp !== 'undefined'
								&& typeof document.borsenDfp.slots !== 'undefined'
								&& typeof document.borsenDfp.slots[id] !== 'undefined'
							) {

								// we need these in elements.js
								// @see initFollowingBanner()
								document.borsenDfp[side] = {};
								document.borsenDfp[side].id = document.borsenDfp.slots[id].id;
								document.borsenDfp[side].size = document.borsenDfp.slots[id].size;
								document.borsenDfp[side].isEmpty = document.borsenDfp.slots[id].isEmpty;

								googletag.cmd.push(function () {
									googletag.display(id);
								});

							} else {
								
								console.warn('document.borsenDfp.slots.' + id + ' is not defined');
							}
						});

				} else {
					console.warn('googletag is not defined');
				}
			})()

		</script>
		
</div>
	</div>
	</div>				
			<div class="central-area">

					
				<div class="wrapper">
					<div class="content">
						<div class="has-top-stocks top-stocks stocks-slider">
			<div class="top-stocks-wrapper module">
			<div class="slider-container stocks-slider">
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/danske-aktier/?filter=c25" target="">
						C25
						<span class="red">-0,11%</span>
						<span>
															1147,91
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/uk-aktier/" target="">
						FTSE 100
						<span class="green">0,31%</span>
						<span>
															7367,46
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/us-aktier/?filter=nas100" target="">
						Nasdaq 100
						<span class="red">-0,01%</span>
						<span>
															8193,84
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/us-aktier/?filter=djc" target="">
						Dow Jones
						<span class="green">0,22%</span>
						<span>
															27.242,92
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/svenske-aktier/?filter=omxs30" target="">
						STOCKHOLM
						<span class="green">0,84%</span>
						<span>
															1665,35
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/danske-aktier/?filter=mktsm" target="">
						SMALL CAP
						<span class="green">0,31%</span>
						<span>
															241,52
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/danske-aktier/?filter=mktmd" target="">
						MID CAP
						<span class="green">0,50%</span>
						<span>
															471,35
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/valuta/" target="">
						USD
						<span class="red">-0,10%</span>
						<span>
															6,74
													</span>
					</a>
								</div>
								<div>
										<a class="stock  last " href="https://borsen.dk/investor/kurser/raverer/" target="">
						Brent råolie
						<span class="red">-0,23%</span>
						<span>
															60,22
													</span>
					</a>
								</div>
							</div>
		</div>
		</div><div class="header-center-container">
			<div class="right-header-content">
																										<a class="link link-color" href="https://borsen.dk/bliv-kunde?cx_src=d-menu">
					Bliv kunde
				</a>&nbsp;|&nbsp;
				<a class="link" href="https://borsen.dk/kontakt">
					Kontakt
				</a>&nbsp;|&nbsp;
									<a href="#" class="link last login-button">
						Log ind
					</a>
									</div>
		<ul class="super-menu">
							</ul>
	<div id="logo">
		<a href="/"><img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="Borsen" /></a>
	</div>
		<div id="mobile-menu">
		<div class="mobile-menu-wrapper">
										<div class="mobile-menu-icon">
						<span class="mobile-menu-icon-dash"></span>
						<span class="mobile-menu-icon-dash"></span>
						<span class="mobile-menu-icon-dash"></span>
				</div>
				<div class="mobile-logo">
					<a href="/">
						<img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="borsen" />
					</a>
				</div>


				<div class="mobile-search">
					<form action="/soegning.html" class="mobile-search-form">
						<input name="query" id="mobile-search-box" type="text" placeholder="S&oslash;g..." class="placeholder-text-search" _vkenabled="true" _originaltype="text" />
						<input type="submit" class="search-magnifier-icon" value="" />
					</form>
				</div>


				<div class="menu-holder">

						 <ul class="menu">
							 								 									 										 <li><a class="link" href="//penge.borsen.dk" >Penge</a></li>
									 								 									 										 <li><a class="link" href="//finans.borsen.dk" >Finans</a></li>
									 								 									 										 <li><a class="link" href="//borsen.dk/avisen.html" >Avisen</a></li>
									 								 									 										 <li><a class="link" href="//play.borsen.dk" >Play</a></li>
									 								 									 										 <li><a class="link" href="//pleasure.borsen.dk" >Pleasure</a></li>
									 								 									 										 <li><a class="link" href="//borsen.dk/vaerktoejer.html" >Værktøjer</a></li>
									 								 							 						 </ul>

						 <ul class="menu">
							 								 <li><a class="link link-color" href="https://borsen.dk/bliv-kunde?cx_src=d-menu">Bliv kunde</a></li>
								 <li><a class="link" href="https://borsen.dk/kontakt">Kontakt</a></li>
								 									 <li><a href="#" class="link last login-button">
										 Log ind
									 </a></li>
								 							 						 </ul>


					</div>
					</div>
	</div>
</div>
<!-- Login modal -->
	<div class="login-box">
		<header>
			<span class="close-login close">&times;</span>
			<a href="/"><img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="Borsen" /></a>
		</header>
		<div class="modal-body">
			<div class="modal-text">Bliv kunde på <a href="/bliv-kunde?cx_src=d-menu"">borsen.dk/blivkunde</a></div>
			<form method="post" action="" name="login-form">
				<div class="login-form-col">
					<label>
						<span>Brugernavn/E-mail</span>
					</label>
					<br />
					<input id="username-focus" autocorrect="off" autocapitalize="off" type="text" name="username" value="" class="placeholder-text " placeholder="Skriv e-mail..." />
				</div>
				<div class="login-form-col">
					<label>
						<span> Password</span>
					</label>
					<br />
					<input class="placeholder-text fake-password" type="text" name="password" placeholder="Skriv password..." value="" />
				</div>
				<div class="login-form-col">
					<input type="submit" value=" Log ind" class="login-btn" />
					<input type="hidden" name="loginAttempt" value="1" />
					<input type="hidden" name="loginButtonSource" id="loginButtonSource" value="" />
					<input type="hidden" name="loginUrlSource" id="loginUrlSource" value="" />
									</div>
			</form>
					</div>
		<footer>
			<div class="login-links-box">
				<div class="modal-text"><a href="//borsen.dk/kundeservice/glemt_brugernavn_eller_password.html?loginboks">Glemt password</a></div>
			</div>
		</footer>
	</div>

<div class="search-box hidden">
	<form action="/soegning.html" class="search-form">
		<div class="search-box-button-outside">
			<input name="query" type="text" placeholder="S&oslash;g..." class="placeholder-text-search" />
			<input type="image" src="//img.borsen.dk/img/graphics/redesign2012/search-lens-button-outside.png" alt="S&oslahs;g" />
		</div>
	</form>
</div>

<ul id="short-menu-login" class="hidden">
					<li><a href="#" class="login-button user login-top">Log Ind</a></li>
	</ul><div class="navigation-fix">
		<div id="menu-wrapper">
			<ul class="navigation top-menu multiple">
																																																																																																																									
																		
						<li id="menu-6929-0"
							class="top-menu-item 
																 empty 																															"
						>
							<a id="link-6929" 
								href="https://borsen.dk/" 
								class="
									 
									link-menu-item 
																										"
							>
								Forside
															</a>
													</li>
																																
																		
						<li id="menu-6931-0"
							class="top-menu-item 
																 empty 																															"
						>
							<a id="link-6931" 
								href="/seneste.html" 
								class="
									 
									link-menu-item 
																										"
							>
								Seneste
															</a>
													</li>
																																									
																		
						<li id="menu-4073-1"
							class="top-menu-item 
																																															"
						>
							<a id="link-4073" 
								href="https://borsen.dk/investor" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Kurser
															</a>
															<ul id="hover-4073" class="hidden hover-menu">
																																																																																<li>
											<a href="https://borsen.dk/kurser/danske_aktier/c25.html">Danske aktier</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/nordiske_aktier/indeks.html">Nordiske aktier</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/europaeiske_aktier/indeks.html">Europæiske aktier</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/amerikanske_aktier/indeks.html">Amerikanske aktier</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/andre_vaerdipapirer/realkreditobligationer.html">Andre værdipapirer</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/valuta/dkk.html">Valuta</a>
										</li>
																																																							<li>
											<a href="/kurser/soeg_virksomhed.html">Søg virksomhed</a>
										</li>
																							
								</ul>
													</li>
																																																																													
																		
						<li id="menu-5060-1"
							class="top-menu-item 
																																															"
						>
							<a id="link-5060" 
								href="https://penge.borsen.dk/" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Penge
															</a>
															<ul id="hover-5060" class="hidden hover-menu">
																																																						<li>
											<a href="http://penge.borsen.dk/">Forside</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/alle_pengenyheder.html">Alle pengenyheder</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/nyheder/privatoekonomi.html">Privatøkonomi</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/investtech.html">Teknisk analyse</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/investorskolen.html">Investorskolen</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/hoejt_spil.html">Højt spil</a>
										</li>
																																																																											
								</ul>
													</li>
																																									
																		
						<li id="menu-4250-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4250" 
								href="https://finans.borsen.dk" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Finans
															</a>
															<ul id="hover-4250" class="hidden hover-menu">
																																																						<li>
											<a href="http://finans.borsen.dk">Forside</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/alle_nyheder.html">Alle finansnyheder</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/bank_realkredit.html">Bank & Realkredit</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/forsikring_pension.html">Forsikring & Pension</a>
										</li>
																																																																																	<li>
											<a href="http://finans.borsen.dk/nyt_om_navne.html">Nyt om navne</a>
										</li>
																																																	
								</ul>
													</li>
																																
																		
						<li id="menu-4179-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4179" 
								href="/opinion.html" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Opinion
															</a>
															<ul id="hover-4179" class="hidden hover-menu">
																																																						<li>
											<a href="http://borsen.dk/opinion.html">Forside</a>
										</li>
																																																																																	<li>
											<a href="/opinion/blogs.html">Blogs</a>
										</li>
																																																							<li>
											<a href="/opinion/kommentar.html">Kommentar</a>
										</li>
																																																							<li>
											<a href="/opinion/leder.html">Leder</a>
										</li>
																																																							<li>
											<a href="/opinion/kronik.html">Kronik</a>
										</li>
																																																							<li>
											<a href="/opinion/debat.html">Debat</a>
										</li>
																																																																																																																															
								</ul>
													</li>
																																																		
																		
						<li id="menu-6080-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-6080" 
								href="https://play.borsen.dk" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Play
															</a>
															<ul id="hover-6080" class="hidden hover-menu">
																																																						<li>
											<a href="https://play.borsen.dk/nyheder">Nyheder</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/kurser">Kurser</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/seneste">Seneste</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/folger">Følger</a>
										</li>
																																																	
								</ul>
													</li>
																																									
																		
						<li id="menu-4251-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4251" 
								href="https://pleasure.borsen.dk/" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Pleasure
															</a>
															<ul id="hover-4251" class="hidden hover-menu">
																																																						<li>
											<a href="http://pleasure.borsen.dk/bilen.html">Bilen</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/bolig.html">Bolig</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/gadget.html">Gadget</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/rejser.html">Rejser</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/gourmet.html">Gourmet</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/portraet.html">Portræt</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/nyheder/motion.html">Motion</a>
										</li>
																																																	
								</ul>
													</li>
																																
																		
						<li id="menu-7205-0"
							class="top-menu-item 
																 empty 																 hidden-on-mobile															"
						>
							<a id="link-7205" 
								href="https://borsen.dk/investor" 
								class="
									 
									link-menu-item 
																										"
							>
								Investor
															</a>
													</li>
																																																											
																		
						<li id="menu-4243-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4243" 
								href="/avisen.html" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Avisen
															</a>
															<ul id="hover-4243" class="hidden hover-menu">
																																																						<li>
											<a href="http://borsen.dk/avisen.html">Dagens avis</a>
										</li>
																																																																																	<li>
											<a href="/avisen/tidligere_udgaver.html">Tidligere udgaver</a>
										</li>
																																																							<li>
											<a href="/avisen/boersen_e-arkiv.html">Børsen e-arkiv</a>
										</li>
																																																																																	<li>
											<a href="/avisen/boersen_loerdag_og_soendag.html">Børsen Lørdag og Søndag</a>
										</li>
																																																							<li>
											<a href="/avisen/magasiner.html">Magasiner</a>
										</li>
																																																							<li>
											<a href="/avisen/indstik.html">Indstik</a>
										</li>
																																																																																																																																																																																			
								</ul>
													</li>
																																																																													
																		
						<li id="menu-4523-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4523" 
								href="/vaerktoejer.html" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Værktøjer
															</a>
															<ul id="hover-4523" class="hidden hover-menu">
																																																																																																										<li>
											<a href="http://borsen.dk/nyheder/oekonomi/konjunkturundersoegelse.html">Konjunkturanalyser</a>
										</li>
																																																							<li>
											<a href="/vaerktoejer/top1000-listen.html">Top1000-listen</a>
										</li>
																																																							<li>
											<a href="http://gazelle.borsen.dk">Gazelle</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/nyheder/politik/meningsmaalinger.html">Meningsmålinger</a>
										</li>
																																																							<li>
											<a href="/vaerktoejer/personsoegning.html">Personsøgning</a>
										</li>
																																																							<li>
											<a href="/vaerktoejer/soegeagenter.html">Søgeagenter</a>
										</li>
																							
								</ul>
													</li>
																																																																																																																																																																																																																																																																																							<li class="top-menu-item side-item hidden-on-mobile">
						<form action="//borsen.dk/soegning.html" class="search-form">
							<input name="query" id="search-box" type="text" placeholder="S&oslash;g..." class="placeholder-text-search hidden" _vkenabled="true" _originaltype="text" />
							<input type="submit" class="search-magnifier-icon" value="" />
						</form>
					</li>
							</ul>
		</div>
													<ul class="menu-breadcrumbs">
															<li class="float-left"><a  href="/nyheder.html">Nyheder</a></li>
													<li class="float-left">&nbsp;&gt;&nbsp;</li>
																										<li class="float-left"><a  href="/nyheder/oekonomi.html">Økonomi</a></li>
													<li class="float-left">&nbsp;&gt;&nbsp;</li>
																										<li class="float-left"><a class="active highlight" href="/nyheder/oekonomi/artikel.html">Artikel</a></li>
																		</ul>
				
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						Borsen.modules.mFrontendME3_tree.bindTopMenuTracking();
						$('.secondary-menu li').matchHeight();
					}
				}
			);
		</script>
		
	</div>
<!-- Allow old footer on annonce and ledelse websites --><div>
			<script type="text/javascript">
_linkedin_partner_id = "64330";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=64330&fmt=gif" />
</noscript>
	</div> 
								<div style="margin-bottom: 15px;"></div>
						<div class="content">
	<div class="column triple"></div>
    <div class="column double first">
		<div class="column double first"><h1 class="title" itemprop="headline"><a name="article" itemprop="url">Steen Bocian: Derfor faldt din boligrente ikke trods gårsdagens renteændring</a></h1>
<div class="webtv-player" id="webtv-player-70815">
			<div class="webtv-player-container" itemscope="" itemtype="http://schema.org/ImageObject">
																															<img class="article-image" src="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/96/387696_16_9_large_274.jpg" alt="Steen Bocian: Derfor faldt din boligrente ikke trods gårsdagens renteændring" itemprop="contentURL" />
															<div class="image-caption" itemprop="description">Nationalbankdirektør, Lars Rohde.</div>
																			<div class="media-credits">Foto: Arkivfoto: Marie Bentzon</div>
									</div>
	</div><!-- Social buttons -->
		
<!-- Paging -->


	<script type="text/javascript">
			window.onload=function(){
				$(".inline-stock").each(function(i,e){
						e.innerHTML = '';
				 		BorPulse.drawChart(e.id,e.id);
				});
			};
	</script>



<!-- BEGIN Tynt Script -->

	<script type="text/javascript">
		if (document.location.protocol=='http:') {
			var Tynt=Tynt||[];Tynt.push('bEWzNCs0ur4y-yacwqm_6r');
			(function(){
				var h,s = document.createElement('script');
				s.src = (window.location.protocol==='https:' ? 'https':'http') + '://cdn.tynt.com/ti.js';
				h = document.getElementsByTagName('script')[0];
				h.parentNode.insertBefore(s,h);
			})();
		}
	</script>

<!-- END Tynt Script -->




<script type="text/javascript">
var blogId = '';
if(blogId != '') {
	borsenModules.push(
		{
			call: function() {
				Borsen.modules.mFrontendNE6_article_view_live_blog.obj = {
					artId: '387696',
					sourceId: '1',
					boolAccess: "",
					blogId: blogId
				}
			}
		}
	);
}
borsenModules.push(
	{
		call: function() {
			Borsen.modules.mFrontendNE6_article_view.enable = true;
			Borsen.modules.mFrontendNE6_article_view.list = {
				artId: '387696',
				sourceId: '1'
			};
		}
	}
);
</script>

	
	<script type="text/javascript">
		borsenModules.push(
			{
				call: function() {
					Borsen.objSearchAgents.action({
						addAgents: $('.add-agent'),
						removeAgents: $('.delete-agent'),
						inline: true
					});
				}
			}
		);
	</script>
	
<div class=" box detailed-presentation print" itemscope="" itemtype="http://schema.org/Article">
		<div class="details ">
				<div class="top">
			<span class="full-dot"></span>
			<span class="tag" itemprop="articleSection">Økonomi</span>
			<span class="text">Af																						<a href="mailto:stbo@borsen.dk"><span itemprop="author">Steen Bocian</span></a>																		</span>
		</div>
		<div class="bottom">
							<div class="password-protected">Eksklusivt for kunder</div>
						<div class="share  protected ">

					<a href="https://twitter.com/share?text=Steen+Bocian%3A+Derfor+faldt+din+boligrente+ikke+trods+g%C3%A5rsdagens+rente%C3%A6ndring&url=https:%2F%2Fborsen.dk%2Fnyhed%2F1%2F387696" target="_blank" class="social-button button-twitter"></a>
	<a href="http://www.facebook.com/sharer.php?u=https:%2F%2Fborsen.dk%2Fnyheder%2Foekonomi%2Fartikel%2F1%2F387696%2Fsteen_bocian_derfor_faldt_din_boligrente_ikke_trods_gaarsdagens_renteaendring.html&t=Steen+Bocian%3A+Derfor+faldt+din+boligrente+ikke+trods+g%C3%A5rsdagens+rente%C3%A6ndring" target="_blank" class="social-button button-facebook"></a>
	<a href="http://www.linkedin.com/shareArticle?mini=true&url=https:%2F%2Fborsen.dk%2Fnyheder%2Foekonomi%2Fartikel%2F1%2F387696%2Fsteen_bocian_derfor_faldt_din_boligrente_ikke_trods_gaarsdagens_renteaendring.html&title=Steen+Bocian%3A+Derfor+faldt+din+boligrente+ikke+trods+g%C3%A5rsdagens+rente%C3%A6ndring&summary=&source=1" target="_blank" class="social-button button-linkedin"></a>
	<a class="font-size-selector social-button"></a>
	<a href="mailto://?subject=Steen Bocian: Derfor faldt din boligrente ikke trods g&aring;rsdagens rente&aelig;ndring&body=Du%20er%20blevet%20tippet%20om%20f&oslash;lgende%20artikel:%0ahttps:%2F%2Fborsen.dk%2Fnyheder%2Foekonomi%2Fartikel%2F1%2F387696%2Fsteen_bocian_derfor_faldt_din_boligrente_ikke_trods_gaarsdagens_renteaendring.html" class="social-button button-email"></a>
	<a class="social-button button-print"></a>


			</div>

			<div class="time time-nowrap" itemprop="datePublished">
				13. sep. 2019 Kl. 16:52
			</div>
		</div>
	</div>
				
	
	
	<div class="box print wall-of-text expanded  login-article">
						<div class="font-size-selector-target " itemprop="articleBody">
						Da Den Europæiske Centralbank (ECB) og siden Danmarks Nationalbank i går sænkede renterne med 0,1 procentpoint, var der sikkert en del boligejere, som øjnede muligheden for en lavere boligydelse. At konvertere sit boliglån er jo tæt på at være en folkesport...
		</div>
						<div id="cx_4fbb6804722d1cc8fd1deb784d2481e439aeb3e9" style="margin-bottom: 5px;"></div>
				<i style='font-size: 18px; font-family: "PT Serif", Georgia, "Times New Roman", Times, serif;' >
			Allerede kunde? <a class="login-button login-article" href="#" style="text-decoration: underline;">Log ind her</a>
		</i>
				
		<script type="text/javascript">
				var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
				cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
				cX.CCE.callQueue.push(['run',{
						widgetId: '4fbb6804722d1cc8fd1deb784d2481e439aeb3e9',
						targetElementId: 'cx_4fbb6804722d1cc8fd1deb784d2481e439aeb3e9'
				}, {
					context: { categories: { userType: window.user_type ? window.user_type :'NOID' }}
				}]);
		</script>
		
							</div>
		<div class="pagination-smart">	</div>
	<div class="pagination-normal">	</div>
	
	</div><script type="text/javascript">
	borsenModules.push(
		{
			call: function(){
				Borsen.modules.mFrontendAN2_pdf.enable = 1;
			}
		}
	);
</script>


<div class="   box no-side-borders simple-text-content ">
						<h1 class="article-title">Er du bedre end dine kolleger til at handle aktier?</h1>
					<div class=" wall-of-text expanded"> 
				Deltag i <a href="http://aktiespillet.com?utm_source=own;utm_medium=artikel&utm_campaign=børsen_artikellink_9_sep&utm_content=børsen_artikellink_9_sep"><strong>Børsens aktiespil</strong></a>. Her kan du risikofrit teste dine evner som investor. Du kan også oprette en gruppe for alle dine kolleger, så I kan dyste om, hvem der er arbejdspladsens bedste investor. Er det dig, der skal løbe med håneretten i kantinen? Vinderen af hele spillet får en hovedpræmie på 250.000 kroner. <a href="http://aktiespillet.com?utm_source=own;utm_medium=artikel"><strong>Tilmeld dig </strong><strong>her</strong><strong>. </strong></a>
	</div>
	</div><div>
			<!-- xxx pa 160428-->
<div class="box no-side-borders no-bottom-border ">
<h2 class="box-header">Andre læser dette lige nu</h2>
    <br />
 

       <div id="cx_38f822d36baf2bbb8ddbdc6620acdd74406af91d"></div>        
            
        <!-- The Cxense template (invisible) -->
        <div id="cx_temp_38f822d36baf2bbb8ddbdc6620acdd74406af91d" style="display: none;"></div>
        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '38f822d36baf2bbb8ddbdc6620acdd74406af91d';
            cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(c) {
            return function(data, context) {
                document.getElementById('cx_temp_'+c).innerHTML = data.response.template;
                cX.renderTemplate('cx_temp_'+c+'', 'cx_'+c+'', data, context);
            }}(cxwid)
            }]);
 </script>
</div>

	</div><div>
			

<script type="text/javascript" class="teads" src="//a.teads.tv/page/57859/tag" async="true"></script>
	</div></div>
		<div class="row">
			<div class="column first single"></div>
			<div class="column single"></div>
		</div>
		<div class="column double first"></div>	
		<div class="row">
			<div class="column first single"></div>
			<div class="column single"></div>
		</div>
	</div>
    <div class="column"><div id="div-gpt-ad-økonomi_artikelbanner_1" style="text-align: center;">
		
		<script type="text/javascript">	
			;(function() {
				var id = "div-gpt-ad-økonomi_artikelbanner_1"
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {
					googletag.cmd.push(function () {
						googletag.display(id);
					});
				} else {
					console.warn('googletag is not defined');
				}
			})()

		</script>
		
</div><div>
			<!-- xxx pa 160428:-->
<div class="box no-side-borders no-bottom-border ">
<h2 class="box-header">Børsen anbefaler</h2>
    <br />
 

       <div id="cx_9fea36bc428821883142ca30539ac514198ae29e"></div>        
            
        <!-- The Cxense template (invisible) -->
        <div id="cx_temp_9fea36bc428821883142ca30539ac514198ae29e" style="display: none;"></div>
        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '9fea36bc428821883142ca30539ac514198ae29e';
            cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(c) {
            return function(data, context) {
                document.getElementById('cx_temp_'+c).innerHTML = data.response.template;
                cX.renderTemplate('cx_temp_'+c+'', 'cx_'+c+'', data, context);
            }}(cxwid)
            }]);
 </script>
</div>
<hr />
	</div><div class="fluid box minimal condensed-presentation    native-ads "  style="background-color: #CFBFAF; ">
		<div class="content-wrapper  ">
			<a href="http://borsen.dk/sponsoreret/artikel/nordnet/1/387334/her_er_de_fem_stoerste_faldgruber_for_et_godt_investeringsafkast.html?utm_source=artikel&utm_campaign=nyhed_01">
															<span class="images crop-images  scaling-images has-large has-medium has-small">
																															<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/34/387334_16_9_large_116.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Her er de fem største faldgruber for et godt investeringsafkast" />
									<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/34/387334_16_9_medium_415.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Her er de fem største faldgruber for et godt investeringsafkast" />
									<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/34/387334_16_9_small_846.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Her er de fem største faldgruber for et godt investeringsafkast" />
																					</span>
												</a>
		</div> 
		<div lang="da" class="
			hyphenate 
			article-item 
			 native-ads-item 			 
		">
			<h2><a href="http://borsen.dk/sponsoreret/artikel/nordnet/1/387334/her_er_de_fem_stoerste_faldgruber_for_et_godt_investeringsafkast.html?utm_source=artikel&utm_campaign=nyhed_01">Her er de fem største faldgruber for et godt investeringsafkast</a></h2>
							<div class="native-ads-info  " style="color:black;  background-color:#CFBFAF; ">
					Annoncørbetalt<br /> indhold af Nordnet
					<a href="http://borsen.dk/nyheder/native_info.html"  target="_blank"  >
						<img src="https://img.borsen.dk/img/cms/tuksi4/uploads/cmsfielddata/12107_icon_769.png"  class="native-ads-icon" />
					</a>
											<img src="https://pubads.g.doubleclick.net/gampad/ad?iu=/13349164/200&sz=1x1&t=key%3D5166434298&c=[TIMESTAMP]" width="0" height="0" />
									</div>
					</div>
			</div><div>
			<div class="box no-side-borders no-bottom-border ">

	<h2 class="box-header"><a href="https://borsenpro.dk" target="_blank">
		<img src="https://img.borsen.dk/img/cms/tuksi4/uploads/img_server_adm.files/4782_filename_5875.png" /></a></h2>
		
		<div class="no-padding paging-top">		
			<div class="long-list-results">
				<ul id="borsen-pro-latest-list" class="dated-list separated-list"></ul>
			</div>
		</div>
</div>
<script>
document.addEventListener("DOMContentLoaded", function() {
   cX.callQueue.push(['insertWidget',{
      widgetId: '0f911fb3602283644844179c2776c15afa0d30f2',
      renderFunction: function(res) {
        
        var $target = $('ul#borsen-pro-latest-list');
        
        $.each(res.response.items, function (k, v) {
          $target.append('<li><a href="'+v.click_url+'" target="_blank">'+v.title.replace('Børsen Pro | ','')+'</a></li>');
        });
        
      }.bind(this)
 }]);
});
</script>

	</div><div class="box no-side-borders tabbed">
	<h3 class="box-header">
		<ul class="header-tabs most-read ">
												<li><a href="#" class="" data-date="day-1" data-feed="230">Mest læste</a></li>
								</ul>
				</h3>
	<ol class="toggle dated-list separated-list no-thumbnails box-content  most-read-results">
					</ol>	
</div>


<script type="text/javascript">
	borsenModules.push(
		{
			call: function() {
				Borsen.modules.mFrontendNE4_topnews.style = "0";
				Borsen.modules.mFrontendNE4_topnews.limit = "5";
			}
		}
	);
</script><div id="div-gpt-ad-økonomi_artikelbanner_2" style="text-align: center;">
		
		<script type="text/javascript">	
			;(function() {
				var id = "div-gpt-ad-økonomi_artikelbanner_2"
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {
					googletag.cmd.push(function () {
						googletag.display(id);
					});
				} else {
					console.warn('googletag is not defined');
				}
			})()

		</script>
		
</div><div class="box banner-box">
	<img src="http://analytics.userreport.com/hit.gif?t=3d534827386c06d09495c9ab8a26f49c&cb=_U_"/>
</div><div
		class="box no-side-borders jobtop jobtop-custom"
		id="jobtop-79968"
		data-id="79968"
					style="background-color: #CFBFAF;"
			>
		<div class="job-top-wrapper">
							<span class="headline">Annonce</span>
						<a class="jobtop-list-logo" target="_blank" href="//karrierelink.borsen.dk/jobsoeger/soeg_job.html?search=&categories=&regions=&industries=&types=">
				<img class="logo" src="//img.borsen.dk/digital/images/websites/karriere/karrierelink_logo_main_retina_30-1.png" />
			</a>
						<div class="box-content no-padding jobtop-list">
				<ul class="dated-list separated-list">
																																				<li class="no-thumbnails first ">
							<a href="//karrierelink.borsen.dk/job/116968/nordisk-salgschef-til-markedsledende-virksomhed-i-vækst.html" data-id="116968" target="_blank">
																	Nordisk salgschef til markedsledende virksomhed i vækst
															</a>
							<a href="//karrierelink.borsen.dk/job/116968/nordisk-salgschef-til-markedsledende-virksomhed-i-vækst.html" class="company" target="_blank">People Executive</a>
						</li>
																																				<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/116951/director-of-professionel-services.html" data-id="116951" target="_blank">
																	Director of Professionel Services
															</a>
							<a href="//karrierelink.borsen.dk/job/116951/director-of-professionel-services.html" class="company" target="_blank">bytelab</a>
						</li>
																																				<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/116949/chief-commercial-officer.html" data-id="116949" target="_blank">
																	Chief Commercial Officer
															</a>
							<a href="//karrierelink.borsen.dk/job/116949/chief-commercial-officer.html" class="company" target="_blank">bytelab</a>
						</li>
																							<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/116933/business-controller-til-gsv-i-hedehusene.html" data-id="116933" target="_blank">
																	BUSINESS CONTROLLER TIL GSV I HEDEHUSENE
															</a>
							<a href="//karrierelink.borsen.dk/job/116933/business-controller-til-gsv-i-hedehusene.html" class="company" target="_blank">JKS a/s     </a>
						</li>
																							<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/116922/chef-for-vækst-jammerbugt.html" data-id="116922" target="_blank">
																	Chef for Vækst Jammerbugt
															</a>
							<a href="//karrierelink.borsen.dk/job/116922/chef-for-vækst-jammerbugt.html" class="company" target="_blank">Jammerbugt Kommune</a>
						</li>
																							<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/116900/senior-business-controller-til-international-anerkendt-produktionsvirksomhed.html" data-id="116900" target="_blank">
																	Senior Business Controller - Til international anerkendt produktionsvirksomhed
															</a>
							<a href="//karrierelink.borsen.dk/job/116900/senior-business-controller-til-international-anerkendt-produktionsvirksomhed.html" class="company" target="_blank">People Executive</a>
						</li>
																							<li class="no-thumbnails  last">
							<a href="//karrierelink.borsen.dk/job/116898/leder-af-førstehjælp-samaritter-og-beredskab-i-røde-kors.html" data-id="116898" target="_blank">
																	Leder af førstehjælp, samaritter og beredskab i Røde Kors
															</a>
							<a href="//karrierelink.borsen.dk/job/116898/leder-af-førstehjælp-samaritter-og-beredskab-i-røde-kors.html" class="company" target="_blank">Røde Kors</a>
						</li>
									</ul>
									<div class="list-controls">
						<a data-page="1" class="button prev"><span class="previous"></span></a>
						<a target="_blank" href="//karrierelink.borsen.dk/jobsoeger/soeg_job.html?search=&categories=&regions=&industries=&types=" class="highlight show-all">Se flere karrierestillinger</a>
						<a data-page="1" class="button right"><span class="next"></span></a>
					</div>
							</div>
		</div>
	</div>
			
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						Borsen.modules.mFrontendTP1_joblist.params = {"enable":true,"moduleId":"79968","page":0,"total":2,"minutes":"1"};
					}
				}
			);
		</script></div>
	<div class="column wider triple"><div id="div-gpt-ad-økonomi_interscroller_midt">
		
		<script type="text/javascript">	
			// scope variables
			;(function() {
				// make sure that we can call googletag
				if (
						typeof googletag !== 'undefined' 
						&& typeof googletag.cmd !== 'undefined' 
						&& typeof googletag.cmd.push !== 'undefined'
					) {

						// slot id
						var id = 'div-gpt-ad-økonomi_interscroller_midt';

						// wait for slotRendered event from dfp DFPHeadScript module
						document.addEventListener(id, function () { 
							// make sure that we have meta data
							if(
								typeof document.borsenDfp !== 'undefined'
								&& typeof document.borsenDfp.slots !== 'undefined'
								&& typeof document.borsenDfp.slots[id] !== 'undefined'
							) {

								// we need these in elements.js
								// @see initFollowingBanner()
    						document.borsenDfp.interScroller = {};
    						document.borsenDfp.interScroller.id = document.borsenDfp.slots[id].id;
    						document.borsenDfp.interScroller.isEmpty = document.borsenDfp.slots[id].isEmpty;

								googletag.cmd.push(function () {
									googletag.display(id);
								});

							} else {
								
								console.warn('document.borsenDfp.slots.' + id + ' is not defined');
							}
						});

				} else {
					console.warn('googletag is not defined');
				}
			})()

		</script>
		
</div><div class="content">
	<div class="column triple"><div>
			<h2 class="box-header">Forsiden lige nu</h2><br />
	</div></div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="column wider triple"><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/oekonomi/artikel/1/387696/steen_bocian_derfor_faldt_din_boligrente_ikke_trods_gaarsdagens_renteaendring.html?utm_source=artikel&utm_campaign=nyhed_01">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/96/387696_16_9_large_274.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Steen Bocian: Derfor faldt din boligrente ikke trods gårsdagens renteændring" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/96/387696_16_9_medium_294.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Steen Bocian: Derfor faldt din boligrente ikke trods gårsdagens renteændring" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/96/387696_16_9_small_87.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Steen Bocian: Derfor faldt din boligrente ikke trods gårsdagens renteændring" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/oekonomi/artikel/1/387696/steen_bocian_derfor_faldt_din_boligrente_ikke_trods_gaarsdagens_renteaendring.html?utm_source=artikel&utm_campaign=nyhed_01">Steen Bocian: Derfor faldt din boligrente ikke trods gårsdagens renteændring</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/avisen/artikel/11/233147/artikel.html?utm_source=artikel&utm_campaign=nyhed_02">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/233147_dummy_image16_9_9705_1.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Advokater angriber forsikringsbranche i opgør om retshjælp" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/233147_dummy_image16_9_4597_2.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Advokater angriber forsikringsbranche i opgør om retshjælp" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/233147_dummy_image16_9_7590_3.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Advokater angriber forsikringsbranche i opgør om retshjælp" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/avisen/artikel/11/233147/artikel.html?utm_source=artikel&utm_campaign=nyhed_02">Advokater angriber forsikringsbranche i opgør om retshjælp</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://penge.borsen.dk/artikel/1/387674/saadan_vinder_du_250000_kroner_i_boersens_aktiespil_-_fire_eksperter_giver_raad.html?utm_source=artikel&utm_campaign=nyhed_03">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/74/387674_16_9_large_535.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Sådan vinder du 250.000 kroner i Børsens aktiespil - fire eksperter giver råd" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/74/387674_16_9_medium_779.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Sådan vinder du 250.000 kroner i Børsens aktiespil - fire eksperter giver råd" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/74/387674_16_9_small_870.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Sådan vinder du 250.000 kroner i Børsens aktiespil - fire eksperter giver råd" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://penge.borsen.dk/artikel/1/387674/saadan_vinder_du_250000_kroner_i_boersens_aktiespil_-_fire_eksperter_giver_raad.html?utm_source=artikel&utm_campaign=nyhed_03">Sådan vinder du 250.000 kroner i Børsens aktiespil - fire eksperter giver råd</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://finans.borsen.dk/artikel/1/387697/konkurrencestyrelsen_nets_betalingsservice_har_fortsat_monopolstatus_i_danmark.html?utm_source=artikel&utm_campaign=nyhed_04">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/97/387697_16_9_large_813.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Konkurrencestyrelsen: Nets&#039; Betalingsservice har fortsat monopolstatus i Danmark" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/97/387697_16_9_medium_930.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Konkurrencestyrelsen: Nets&#039; Betalingsservice har fortsat monopolstatus i Danmark" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/97/387697_16_9_small_66.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Konkurrencestyrelsen: Nets&#039; Betalingsservice har fortsat monopolstatus i Danmark" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://finans.borsen.dk/artikel/1/387697/konkurrencestyrelsen_nets_betalingsservice_har_fortsat_monopolstatus_i_danmark.html?utm_source=artikel&utm_campaign=nyhed_04">Konkurrencestyrelsen: Nets' Betalingsservice har fortsat monopolstatus i Danmark</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://penge.borsen.dk/artikel/1/387701/markedet_lukker_ecb-haand_gav_bankplus_i_trodsigt_dansk_marked.html?utm_source=avisen&utm_campaign=nyhed_05">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/01/387701_16_9_large_935.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Markedet lukker: ECB-hånd gav bankplus i trodsigt dansk marked" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/01/387701_16_9_medium_1000.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Markedet lukker: ECB-hånd gav bankplus i trodsigt dansk marked" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/01/387701_16_9_small_774.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Markedet lukker: ECB-hånd gav bankplus i trodsigt dansk marked" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://penge.borsen.dk/artikel/1/387701/markedet_lukker_ecb-haand_gav_bankplus_i_trodsigt_dansk_marked.html?utm_source=avisen&utm_campaign=nyhed_05">Markedet lukker: ECB-hånd gav bankplus i trodsigt dansk marked</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://pleasure.borsen.dk/bilen/artikel/1/387629/frankfurt_den_elektriske_revolution_er_brudt_ud.html?utm_source=artikel&utm_campaign=nyhed_06">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/29/387629_16_9_large_610.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Frankfurt: Den elektriske revolution er brudt ud" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/29/387629_16_9_medium_590.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Frankfurt: Den elektriske revolution er brudt ud" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/29/387629_16_9_small_447.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Frankfurt: Den elektriske revolution er brudt ud" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://pleasure.borsen.dk/bilen/artikel/1/387629/frankfurt_den_elektriske_revolution_er_brudt_ud.html?utm_source=artikel&utm_campaign=nyhed_06">Frankfurt: Den elektriske revolution er brudt ud</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/virksomheder/artikel/1/387685/jan_van_de_winkel_ser_gammel_genmab-traver_blive_multi-blockbuster.html?utm_source=artikel&utm_campaign=nyhed_07">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/85/387685_16_9_large_64.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Jan van de Winkel ser gammel Genmab-traver blive multi-blockbuster" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/85/387685_16_9_medium_959.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Jan van de Winkel ser gammel Genmab-traver blive multi-blockbuster" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/85/387685_16_9_small_116.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Jan van de Winkel ser gammel Genmab-traver blive multi-blockbuster" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/virksomheder/artikel/1/387685/jan_van_de_winkel_ser_gammel_genmab-traver_blive_multi-blockbuster.html?utm_source=artikel&utm_campaign=nyhed_07">Jan van de Winkel ser gammel Genmab-traver blive multi-blockbuster</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://finans.borsen.dk/artikel/1/387693/ecbs_foliorammer_svaekker_kronen_trods_rohdes_rentesaenkning.html?utm_source=artikel&utm_campaign=nyhed_08">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/93/387693_16_9_large_432.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="ECB&#039;s foliorammer svækker kronen trods Rohdes rentesænkning" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/93/387693_16_9_medium_238.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="ECB&#039;s foliorammer svækker kronen trods Rohdes rentesænkning" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/93/387693_16_9_small_354.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="ECB&#039;s foliorammer svækker kronen trods Rohdes rentesænkning" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://finans.borsen.dk/artikel/1/387693/ecbs_foliorammer_svaekker_kronen_trods_rohdes_rentesaenkning.html?utm_source=artikel&utm_campaign=nyhed_08">ECB's foliorammer svækker kronen trods Rohdes rentesænkning</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	hidden-on-mobile"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/virksomheder/artikel/1/387689/fagforbund_fyrer_direktoer_efter_tre_maaneder_jeg_kan_bare_sige_at_jeg_ikke_er_enig_med_den_begrundelse_som_dj_giver.html?utm_source=artikel&utm_campaign=nyhed_09">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/89/387689_16_9_large_906.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Fagforbund fyrer direktør efter tre måneder: &quot;Jeg kan bare sige, at jeg ikke er enig med den begrundelse, som DJ giver&quot;" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/89/387689_16_9_medium_185.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Fagforbund fyrer direktør efter tre måneder: &quot;Jeg kan bare sige, at jeg ikke er enig med den begrundelse, som DJ giver&quot;" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/89/387689_16_9_small_23.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Fagforbund fyrer direktør efter tre måneder: &quot;Jeg kan bare sige, at jeg ikke er enig med den begrundelse, som DJ giver&quot;" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/virksomheder/artikel/1/387689/fagforbund_fyrer_direktoer_efter_tre_maaneder_jeg_kan_bare_sige_at_jeg_ikke_er_enig_med_den_begrundelse_som_dj_giver.html?utm_source=artikel&utm_campaign=nyhed_09">Fagforbund fyrer direktør efter tre måneder: "Jeg kan bare sige, at jeg ikke er enig med den begrundelse, som DJ giver"</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div></div>
	<div class="row wide">
		<div class="column single first"></div>
		<div class="column single"></div>
		<div class="column single"></div>
	</div>
</div></div>
</div>
					</div>
				</div>
			</div>
		</div>
		<div>
			<div style="display:none">
<!-- Google-kode til remarketingtag -->
<!--------------------------------------------------
Remarketingtags må ikke knyttes til personligt identificerbare oplysninger eller placeres på sider med relation til følsomme kategorier. Du finder flere oplysninger og en vejledning i, hvordan tags opsættes, på: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 979192848;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/979192848/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
</div>
	</div><div class="footer-wrapper">
		<div class="footer-container">
			<div class="go-to-top-icon"></div>
			<div class="go-to-top-text">TIL TOPPEN</div>
			<ul class="bottom-menu">
															<li class="bottom-section">
							<h3>FOR KUNDER</h3>
							<ul class="menu-items">
																																						<li>
												<a href="https://borsen.dk/kundeservice/kontakt/kundeservice.html">
													Kundeservice
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/min_profil/tilmeldinger_mail.html">
													TilmeId nyhedsbreve
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/vaerktoejer/soegeagenter.html">
													Dine søgeagenter
												</a>
											</li>
																																								<li>
												<a href="https://annonce.borsen.dk/">
													For annoncører
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/smartphone_tablet_og_rss.html">
													Smartphone, tablet og RSS
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/diverse/cookiepolitik.html">
													Cookie- og privatlivspolitik
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/betingelser">
													Abonnementsbetingelser
												</a>
											</li>
																																										</ul>
						</li>
																				<li class="bottom-section">
							<h3>PRODUKTER</h3>
							<ul class="menu-items">
																																						<li>
												<a href="https://borsenatelier.dk">
													Børsen Atelier
												</a>
											</li>
																																								<li>
												<a href="https://borsenpro.dk">
													Børsen Pro
												</a>
											</li>
																																								<li>
												<a href="https://academy.borsen.dk/">
													Børsen Academy
												</a>
											</li>
																																								<li>
												<a href="http://dagensmedicin.dk/">
													Dagens Medicin
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/konferencer.html">
													Konferencer
												</a>
											</li>
																																								<li>
												<a href="https://karrierelink.borsen.dk/">
													Karrierelink
												</a>
											</li>
																																										</ul>
						</li>
																																																																																																					<li class="bottom-section">
							<h3>OM BØRSEN</h3>
							<ul class="menu-items">
																																						<li>
												<a href="https://borsen.dk/kundeservice/om_boersen/job_og_praktik.html">
													Job & praktik
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/om_boersen.html">
													Om Dagbladet Børsen
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/diverse/etik.html">
													Etik
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/kontakt.html">
													Kontakt
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/blivkunde">
													Bliv kunde
												</a>
											</li>
																																												<li class="social-icon">
																					<a href="https://www.facebook.com/borsen.dk/" class="facebook" target="_blank"></a>
																															<a href="https://twitter.com/borsendk" class="twitter" target="_blank"></a>
																															<a href="https://www.linkedin.com/company/dagbladet-borsen" class="linkedin" target="_blank"></a>
																			</li>
															</ul>
						</li>
													<li class="bottom-section">
											<h3>BØRSEN APPS</h3>
										<div class="native-apps">
													<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-epaper-167.png" alt="B&oslash;rsen e-avis" />
							</a>
																			<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-mobil-167.png" alt="B&oslash;rsen mobil" />
							</a>
																			<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-play-167.png" alt="B&oslash;rsen Play" />
							</a>
											</div>
					<div class="footer">Copyright &copy; 2019 Dagbladet B&oslash;rsen A/S</div>
				</li>
			</ul>
		</div>
	</div>
	
	<script type="text/javascript">
		borsenModules.push(
			{
				call: function() {
					Borsen.modules.mFrontendME3_tree.bindFooterMenuTracking();
					//Click event to scroll to top
					Borsen.modules.mFrontendME3_tree.goToTop();
				}
			}
		);
	</script>
		<div class="page-info"></div>
				<div class="tnstag hidden">
			
			<script type="text/javascript" src="/javascript/frontend/modernizr.custom.js?9b95efd1c01a03457ef3d0d0a80c3cb3"></script>
							<script type="text/javascript" src="/javascript/frontend/jquery-1.9.1.min.js?9b95efd1c01a03457ef3d0d0a80c3cb3"></script>
							<script type="text/javascript" src="/javascript/frontend/jquery.matchHeight.js?9b95efd1c01a03457ef3d0d0a80c3cb3"></script>
							<script type="text/javascript" src="/javascript/frontend/libs/borsen-hyphenate.js?9b95efd1c01a03457ef3d0d0a80c3cb3"></script>
							<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/swipe/2.0.0/swipe.min.js?9b95efd1c01a03457ef3d0d0a80c3cb3"></script>
							<script type="text/javascript" src="/thirdparty/flowplayer/flowplayer.min.js?9b95efd1c01a03457ef3d0d0a80c3cb3"></script>
							<script type="text/javascript" src="https://s0.2mdn.net/instream/html5/ima3.js?9b95efd1c01a03457ef3d0d0a80c3cb3"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/vast/borsen.dk/vast.min.js?9b95efd1c01a03457ef3d0d0a80c3cb3"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/hlsjs/flowplayer.hlsjs.min.js?9b95efd1c01a03457ef3d0d0a80c3cb3"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/audio/flowplayer.audio.min.js?9b95efd1c01a03457ef3d0d0a80c3cb3"></script>
							<script type="text/javascript" src="/javascript/frontend/elements.js?9b95efd1c01a03457ef3d0d0a80c3cb3"></script>
						<script type="text/javascript" src="/javascript/frontend/jquery.lightbox-0.5.js?9b95efd1c01a03457ef3d0d0a80c3cb3"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery-ui.min.js?9b95efd1c01a03457ef3d0d0a80c3cb3"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.ui.datepicker-da.js?9b95efd1c01a03457ef3d0d0a80c3cb3"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.lazyload.min.js?9b95efd1c01a03457ef3d0d0a80c3cb3"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.cookie.js?9b95efd1c01a03457ef3d0d0a80c3cb3"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.loadie.min.js?9b95efd1c01a03457ef3d0d0a80c3cb3"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.ui.touch-punch.min.js" ></script>
			<script type="text/javascript" src="/javascript/frontend/borsen.graphs.js?9b95efd1c01a03457ef3d0d0a80c3cb3"></script>
			<script type="text/javascript" src="/javascript/frontend/photoswipe.min.js?9b95efd1c01a03457ef3d0d0a80c3cb3"></script>
			<script type="text/javascript" src="/javascript/frontend/photoswipe-ui-default.min.js?9b95efd1c01a03457ef3d0d0a80c3cb3"></script>
			<script src="/javascript/frontend/jquery.smartbanner.js"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.bxslider.min.js"></script>
			<script type="text/javascript">AC_FL_RunContent = 0;</script>
			<script type="text/javascript" src="/javascript/frontend/AC_RunActiveContent.js?9b95efd1c01a03457ef3d0d0a80c3cb3"></script>
			<script type="text/javascript" src="https://fundconnect.com/resources/fc.iframe.js"></script>
                        <script type="text/javascript" src="/javascript/frontend/jquery.scrollTo-1.4.0-min.js?9b95efd1c01a03457ef3d0d0a80c3cb3"></script>
			
			<script type="text/javascript">
											</script>
			 <!-- START GOOGLE ANALYTICS -->
			
			<script type="text/javascript">
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-238037-1', { 'cookieDomain': 'borsen.dk', 'SampleRate': 10 });
				ga('require', 'displayfeatures');
				ga('require', 'linkid', 'linkid.js');
				ga('set', 'dimension1', '4138');
				ga('set', 'dimension2', 'NOID');
				ga('set', 'dimension3', '');
				
					ga('set', 'dimension4', '387696-steen_bocian_derfor_faldt_din_boligrente_ikke_trods_gaarsdagens_renteaendring');
					ga('set', 'dimension5', 'yes');
					ga('set', 'contentGroup1', 'Steen Bocian');
					
						ga('set', 'contentGroup2', 'Økonomi');
						
					ga('send', 'event', 'Usertypes', 'NOID');
				
				
																
							ga('send', 'event', 'Sektioner', 'Økonomi', 'borsen.dk', 1, {'nonInteraction': 1});
							
																			
					$(document).ready(function() {
						if ($('.login-top').size() && $('.login-article').size()) {
							ga('send', 'event', 'Login_tracking', 'set_login_top_artikel', window.location.href, 0, {'nonInteraction': 1});
						} else if ($('.login-top').size()) {
							ga('send', 'event', 'Login_tracking', 'set_login_top', window.location.href, 0, {'nonInteraction': 1});
						}
					});
					
				
				
									
					ga('send', 'pageview');
					
								

                            $(document).ready(function() {
                                // track facebook sharing to google analytics
                                $('a.button-facebook').click(function() {
                                    ga('send', 'event', 'Social share', 'Facebook', window.location.href);
                                });

                                // track twitter sharing to google analytics
                                $('a.button-twitter').click(function() {
                                    ga('send', 'event', 'Social share', 'Twitter', window.location.href);
                                });

                                // track linkedIn sharing to google analytics
                                $('a.button-linkedin').click(function() {
                                    ga('send', 'event', 'Social share', 'LinktedIn', window.location.href);
                                });

                                // track e-mail sending to google analytics
                                $('a.button-email').click(function() {
                                    ga('send', 'event', 'Social share', 'E-mail', window.location.href);
                                });
                            });
			</script>
			
			<!-- END GOOGLE ANALYTICS -->

			<!-- Custom Scripting -->
						<!-- TNS gallup script -->
			
			<script type="text/javascript">
				var springq = springq || [];
				springq.push({
					"s":"borseniam",
					"cp":"Borsen/nyheder",
					"login":"null-user",
					"url": document.location.href
				});
				</script>
			
			<!-- END TNS gallup script -->
			<!-- TNS gallup script -->
			
			<script type="text/javascript">
				(function() {
					var scr = document.createElement('script');
					scr.type = 'text/javascript';
					scr.async = true;
					scr.src = '/javascript/frontend/spring.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(scr, s);
				})();
			</script>

			<noscript>
				<img src="//borseniam.tns-gallup.dk/j0=,,,;+,cp=Borsen/nyheder+url=//borsen.dk/nyheder/oekonomi/artikel/1/387696/steen_bocian_derfor_faldt_din_boligrente_ikke_trods_gaarsdagens_renteaendring.html;;;" alt=""/>
			</noscript>
			
			<!-- END TNS gallup script -->
			
			<!-- (C)2000-2010 Gemius SA - gemiusAudience / borsen.dk / Main Page -->

			<!-- /Gemius -->
			

			<!-- Emediate -->
							
				<script>
				;(function() {
					if (typeof document.borsenDfp === 'undefined') {
						//document.write("<script type='text/javascript' src='//ad1.emediate.dk/eas?cu=7628;cre=mu;js=y'");
					}
				})()
				</script>
				
						<!-- Facebook pixel event -->
			<script>fbq('track', 'NOID');</script>
			<!-- /Facebook pixel event -->
		</div>
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
			</button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
			</button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>		<!--Adblock Check-->
		
			<script type="text/javascript" src="/javascript/frontend/ads.js"></script>
			<script type="text/javascript">
				jQuery(document).ready(checkAds());
				function checkAds(){
					if ($('#adsense').height() == 0){
						// adblocker detected
						ga('send', 'event', 'Adblock', 'Blocked', 'true');
					}
				}
			</script>
		
		<!--End Adblock Check-->
				<script src="//sak.userreport.com/borsen/launcher.js" id="userreport-launcher-script" async></script>
		<script type="text/javascript" src="//code3.adtlgc.com/js/borsendk_ar.js"></script>
		<!-- Sleeknote -->
		
		<script type="text/javascript">
			$(function() {
				if(window.user_type) {
					window.sleeknoteSiteData || (window.sleeknoteSiteData = []);
					window.sleeknoteSiteData.push({'usertype': window.user_type});
				}
			});
		</script>
		
		<!-- End Sleeknote -->
	</body>
</html>