<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <link rel="manifest" href="/themes/borsen.dk/manifest.json">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, shrink-to-fit=no,user-scalable=no">
    <meta name="csrf-token" id="csrf-token" content="h8qHywyMvD2ixsUx0UQbRvBbVAjAZlImoCgDrPSB">
    <meta name="google-site-verification" content="ikQdkKRpk0VARpNP3Iih1IfuL513DJTiMUJbNIVb4TQ" />
    <meta property="fb:app_id" content="139026499462551" />
    <meta property="fb:pages" content="201640113193991" />
    <meta property="fb:pages" content="113868294219" />
    <meta property="fb:pages" content="198452653948" />
    <meta property="og:ttl" content="2419200" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/themes/borsen.dk/img/app/app-icon-144x144.png" />
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/themes/borsen.dk/img/app/app-icon-mobil-114.png" />
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/themes/borsen.dk/img/app/app-icon-mobil-72.png" />
    <link rel="sitemap" href="https://borsen.dk/sitemap" type="application/xml" />
		
       <meta name="description" itemprop="description" content="Maskerede sikkerhedsfolk har anholdt flere hundrede mennesker, der søndag var samlet i Hvideruslands" />
    <meta property="og:description" content="Maskerede sikkerhedsfolk har anholdt flere hundrede mennesker, der søndag var samlet i Hvideruslands" />
    <meta name="twitter:description" content="Maskerede sikkerhedsfolk har anholdt flere hundrede mennesker, der søndag var samlet i Hvideruslands" />
    <meta name="cXenseParse:pageclass" content="article" />
    <meta name="cXenseParse:dbb-pagetype" content="article" />
    <meta property="og:type" content="article" />
    <meta name="cXenseParse:recs:publishtime" content="2020-11-15T18:25:00.000Z" />
    <meta property="article:published_time" content="2020-11-15T18:25:00.000Z" />
    <meta property="article:modified_time" itemprop="dateModified" content="2020-11-15T18:25:00.000Z" />
    <meta name="cXenseParse:recs:articleid" content="2186438" />
    <meta name="cXenseParse:dbb-section" content="Generelt" />
    <meta property="article:section" content="Generelt" />
    <meta name="cXenseParse:dbb-access" content="premium" />
    <meta name="premium" content="premium">
    <meta property="og:title" content="Maskerede mænd anholder i stor stil demonstranter i Hviderusland" />
    <meta name="twitter:title" content="Maskerede mænd anholder i stor stil demonstranter i Hviderusland">
    <meta itemprop="name" content="Maskerede mænd anholder i stor stil demonstranter i Hviderusland">
    <meta name="author" content="Af Ritzaudpa" />

<meta property="og:site_name" content="borsen.dk" />
<meta property="og:url" content="https://borsen.dk/nyheder/generelt/maskerede-maend-anholder-i-stor-stil-demonstranter-i-hviderusland1" />
<meta name="twitter:site" content="https://borsen.dk">
<meta name="twitter:card" content="summary_large_image">

<meta property="og:image" content="https://media.borsen.dk/borsen-dk/nyheder/generelt/wyn97a-belarusian-opposition-supporters-hold-a-rally-in-minsk/alternates/LANDSCAPE_1024/Belarusian%20opposition%20supporters%20hold%20a%20rally%20in%20Minsk.jpg"/>
<meta property="og:image:width" content="863" />
<meta property="og:image:height" content="338" />




    <title>Maskerede mænd anholder i stor stil demonstranter i Hviderusland</title>

    <script type="text/javascript">
      window.user = {
        is_logged_in: false,
        entitlements: ['NOID']      };
    </script>

        <script async data-consent-src="//www.googletagservices.com/tag/js/gpt.js"  src="" data-category-consent="cookie_cat_marketing"></script>
    
        <script async data-consent-src="//cdn.borsen.cloud/scripts/dfp/prebid2.8.0.js" data-category-consent="cookie_cat_marketing" src=""></script>
    
        <script async data-consent-src="https://macro.adnami.io/macro/spec/adsm.macro.e2648cae-daca-4d90-b628-959b3b14cbbd.js" data-category-consent="cookie_cat_marketing" src=''></script>
    

    <script src="/themes/borsen.dk/js/dfp.js?v=1603983901"></script>
    <link rel="stylesheet" href="/themes/borsen.dk/css/app.css?v=1604399878" />

    
    <link href="https://borpulse.azureedge.net/scripts/tickerbar/tickerbar-1.css" rel="stylesheet" />
    <link href="https://borpulse.azureedge.net/scripts/overview/overview-1.css" rel="stylesheet" charset="UTF-8" />
    <style>
    @font-face{
       font-family:borsen;
       src:url(https://borpulse.azureedge.net/data/fonts/borsen.woff) format("woff");
       font-weight:400;
       font-style:normal
    }
    </style>
    

    

          <script type="application/ld+json">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</script>
          <script type="application/ld+json">
      {"@context":"http://schema.org","@type":"NewsArticle","url":"/nyheder/generelt/maskerede-maend-anholder-i-stor-stil-demonstranter-i-hviderusland1","publisher":{"@type":"Organization","name":"B\u00f8rsen","url":"https://borsen.dk","logo":{"@type":"ImageObject","url":"/themes/borsen.dk/img/logo.png"}},"headline":"Maskerede m\u00e6nd anholder i stor stil demonstranter i Hviderusland","mainEntityOfPage":"/nyheder/generelt/maskerede-maend-anholder-i-stor-stil-demonstranter-i-hviderusland1","articleBody":"            Maskerede sikkerhedsfolk har anholdt flere hundrede mennesker, der s\u00f8ndag var samlet i Hvideruslands hovedstad, Minsk, til endnu en demon","image":["https://borsen.dk/nyheder/generelt/wyn97a-belarusian-opposition-supporters-hold-a-rally-in-minsk/alternates/LANDSCAPE_768/Belarusian%20opposition%20supporters%20hold%20a%20rally%20in%20Minsk"],"datePublished":"2020-11-15T18:25:00.000Z","dateModified":"2020-11-15T18:25:00.000Z","author":{"@context":"http://schema.org/","@type":"Person","name":"Drop User"}}
      </script>
    

</head>

<body class="section-nyheder-generelt ">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe data-consent-src="https://www.googletagmanager.com/ns.html?id=GTM-PMBC6JD" data-category-consent="always_execute" src=""
  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

  <!-- End Google Tag Manager (noscript) -->
  <div id="ticker-bar" class="d-none d-md-block"></div>
        <div class="col-12 dfp text-center" id="13349164borsen-dkgenerelle-nyhedertopbanner" >
   <script>
    googletag.cmd.push(function() {

        googletag.defineSlot("/13349164/borsen_dk/generelle_nyheder/topbanner", [[2560, 1440], [1920, 1080], [1170, 230], [980, 120], [970, 250], [970, 90], [930, 200], [930, 180], [976, 180], [930, 600], [728, 140], [728, 90], [375, 667], [320, 250], [320, 320], [320, 160], [320, 50], [300, 250], [1, 1], [1,2],'fluid'] ,  "13349164borsen-dkgenerelle-nyhedertopbanner")
         .defineSizeMapping(window.mappings["top_banner"])
        .addService(googletag.pubads())
        .setTargeting("CxSegments", getUserSegmentIdsLocal())
         .setCollapseEmptyDiv(true,true);

    });
  </script>
</div>

  


  <div id="app">
          <header>

  <div class="container">

    <div class="top-ad"></div>

    <div class="row top-wrapper">
      <div class="col-5">
        <a href="/"><img class="logo" src="/themes/borsen.dk/img/logo.png" alt="Logo"></a>
      </div>
      <div class="col align-self-end">
          <div class="row align-items-end top-right-navigation">

    
                <div class="col-12 text-right ">
          <a class="link link-color" href="//borsen.dk/bliv-kunde?cx_src=d-menu">Bliv kunde</a>
          <a class="link" href="/om/kontakt">Kontakt</a>
          <a href="#" class="link login-button" data-toggle="modal" data-target="#loginModal">Log ind</a>
        </div>
    
</div>

      </div>
    </div>
    <div class="top-menu">
  <div class="top-menu-body">
    <div class="navbar navbar-expand-lg navbar-light">

      <button class="navbar-toggler collapsed" type="button" @click="openMobileMenu">
        <div class="mobile-menu-icon">
          <span class="mobile-menu-icon-dash"></span>
          <span class="mobile-menu-icon-dash"></span>
          <span class="mobile-menu-icon-dash"></span>
        </div>
      </button>
      <div class="menu">
        <ul class="navbar-nav float-left">
          <li><a href="/" class="nav-link">Forside</a></li>

                                                    
                <li>
                  <a href="/nyheder" class="nav-link" > Seneste</a>
                </li>
                
                                                          <li>
                  <a href="https://borsen.dk/investor" class="nav-link" >Kurser</a>
                </li>
                                                          <li>
                  <a href="https://borsen.dk/gazelle/" class="nav-link" >Gazelle</a>
                </li>
                                                          <li>
                  <a href="https://borsen.dk/!/Epaper/token?endpoint=https://eavis.borsen.dk/titles/borsen/2065" class="nav-link" target="_blank">E-avisen</a>
                </li>
                                                          <li>
                  <a href="https://borsenlive.dk/uddannelse/" class="nav-link" target="_blank">Uddannelse</a>
                </li>
                                                          
                <li>
                  <a href="/" class="nav-link" > |</a>
                </li>
                
                                                          <li>
                  <a href="https://borsenpro.dk/finans" class="nav-link" >Pro Finans</a>
                </li>
                                                          
                <li>
                  <a href="/nyheder/proselvstaendig" class="nav-link" > Pro Selvstændig</a>
                </li>
                
                                                          <li>
                  <a href="https://borsen.dk/prointernational" class="nav-link" >Pro International</a>
                </li>
                            
          
        </ul>

                <ul class="login-menu d-lg-none float-left">
          <li><a class="nav-link link-color" href="//borsen.dk/bliv-kunde?cx_src=d-menu">Bliv kunde</a></li>
          <li><a class="nav-link" href="/om/kontakt">Kontakt</a></li>
          <li><a href="#" class="nav-link login-button" data-toggle="modal" data-target="#loginModal">Log ind</a></li>
        </ul>
        
      </div>

      <div class="mobile-logo d-lg-none">
        <a href="/">
          <img src="/themes/borsen.dk/img/borsen_logo_main_retina_300.png" alt="borsen">
        </a>
      </div>

      <desktop-search>
        <div class="search-magnifier-icon"></div>
      </desktop-search>

    </div>
    <nav class="quick-navigation-mobile d-lg-none">
      <ul class="d-flex justify-content-around">
                                            
              <li>

                <a href="/" class="nav-link" >Forsiden</a>
              </li>
              
                                                  
              <li>

                <a href="/nyheder" class="nav-link" >Seneste</a>
              </li>
              
                                                  <li>
                <a href="https://borsen.dk/investor" class="nav-link" >Kurser</a>
              </li>
                        
        

      </ul>
    </nav>
  </div>
</div>

  </div>
</header>

    
    <main role="main" class="container content" data-sticky-container>

      <div class="container d-none d-lg-block  sticky-wrapper " >
    <div class="left-sticky sticky row no-gutters" data-margin-top="20">
          <div class="col-12 dfp text-right" id="13349164borsen-dkgenerelle-nyhedersticky-left" >
   <script>
    googletag.cmd.push(function() {

        googletag.defineSlot("/13349164/borsen_dk/generelle_nyheder/sticky_left", [[300, 600], [160, 600], [300, 250]] ,  "13349164borsen-dkgenerelle-nyhedersticky-left")
         .defineSizeMapping(window.mappings["sticky"])
        .addService(googletag.pubads())
        .setTargeting("CxSegments", getUserSegmentIdsLocal())
         .setCollapseEmptyDiv(true,true);

    });
  </script>
</div>

  

  </div>
  
    <div class="right-sticky sticky row no-gutters" data-margin-top="20" >
          <div class="col-12 dfp text-left" id="13349164borsen-dkgenerelle-nyhedersticky-right" >
   <script>
    googletag.cmd.push(function() {

        googletag.defineSlot("/13349164/borsen_dk/generelle_nyheder/sticky_right", [[300, 600], [160, 600], [300, 250]] ,  "13349164borsen-dkgenerelle-nyhedersticky-right")
         .defineSizeMapping(window.mappings["sticky"])
        .addService(googletag.pubads())
        .setTargeting("CxSegments", getUserSegmentIdsLocal())
         .setCollapseEmptyDiv(true,true);

    });
  </script>
</div>

  

  </div>
  </div>


      
<div class="row">

    
      
    <div class="col-12">
      

                <div class="row article paywall-article">
    <div class="col-12 ">
      <div class="inner-wrapper">

      
              <h1 class="headline hyphenate ">Maskerede mænd anholder i stor stil demonstranter i Hviderusland</h1>

      
            <p class="subheading">Politi i Minsk bruger tåregas, chokgranater og ifølge øjenvidner også gummikugler mod fredelig protest.</p>
      
      
                  <div class="image">
    <img src="https://media.borsen.dk/borsen-dk/nyheder/generelt/wyn97a-belarusian-opposition-supporters-hold-a-rally-in-minsk/alternates/LANDSCAPE_1024/Belarusian%20opposition%20supporters%20hold%20a%20rally%20in%20Minsk.jpg" alt="Belarusian opposition supporters hold a rally in Minsk">
          <div class="caption">Hviderussisk politi har omringet demonstranter, der søndag er samlet i hovedstaden Minsk for at protestere mod det officielle resultat af præsidentvalget i august.</div>
        <!-- <div class="credit">Stringer/Reuters</div> -->
</div>

        
      
              <div class="row">
  <div class="col-12">
    <div class="row no-gutters indent-wrapper ">
        <div class="col-9">
          <div class="information ">
            <span class="dot"></span>
            <span class="section">Generelt</span>
            <span class="byline">
                              Af Ritzaudpa
                          </span>
          </div>
        </div>
        <div class="col d-none d-sm-block">
                      <span class="exclusive float-right">Eksklusivt for kunder</span>
                  </div>
    </div>
    <div class="hr"></div>
    <div class="row no-gutters indent-wrapper">
      <div class="col">
        <span class="timestamp">15. nov 2020 KL.19:25</span>
      </div>
      <div class="col">
        <span class="social float-right">
          <a href="http://www.facebook.com/sharer.php?u=http://borsen.dk/nyheder/generelt/maskerede-maend-anholder-i-stor-stil-demonstranter-i-hviderusland1" target="_blank">
            <img src="/themes/borsen.dk/img/facebook.png" alt="facebook">
          </a>
          <a href="https://twitter.com/intent/tweet?text=Maskerede+m%C3%A6nd+anholder+i+stor+stil+demonstranter+i+Hviderusland http://borsen.dk/nyheder/generelt/maskerede-maend-anholder-i-stor-stil-demonstranter-i-hviderusland1" target="_blank"><img src="/themes/borsen.dk/img/twitter.png" alt="twitter"></a>
          <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://borsen.dk/nyheder/generelt/maskerede-maend-anholder-i-stor-stil-demonstranter-i-hviderusland1" target="_blank" ><img src="/themes/borsen.dk/img/linkedin.png" alt="linkedin"></a>
          
        </span>
      </div>
    </div>

  </div>
</div>

      
       <div class="body indent-wrapper">
                      Maskerede sikkerhedsfolk har anholdt flere hundrede mennesker, der søndag var samlet i Hvideruslands hovedstad, Minsk, til endnu en demonstration mod præsident Aleksandr Lukasjenko og h...
         <div class="overlay"></div>
       </div>
     </div>
     <!-- <h1>PAYWALL HER</h1> -->
     <!-- Cxense Module: Test Paywall borsen.dk v3 -->
     <div class="paywall">
      <div id="cx_paywall">

        
        <div class="message">
          <div class="top">
            <a href="javascript:showLogin()"><b>Log ind</b> og læs artiklen</a> | <a class="magenta" href="https://borsen.dk/glemt-password?cx_kilde=pw_99_recurring">Glemt password?</a>
          </div>
          <div class="heading">
            <h1>Læs denne artikel<br />- og alle andre på borsen.dk</h1>
          </div>
          <div class="offer">
            <p>Prøv Børsen i en måned for kun</p>
            <h2>99 kr.</h2>
            <ul>
              <li>Fuld adgang til borsen.dk</li>
              <li>E-avisen kl. 21 hver dag</li>
              <li>Aktiekurser i realtid</li>
              <li>Børsen Weekend i postkassen hver fredag</li>
              <li>Følg dine investeringer med porteføljer og overvågninger</li>
            </ul>
          </div>
          <div class="call-to-action">

            <a class="btn btn-bor-magenta" href="https://api.cxense.com/public/widget/click/RiL7KjBY6wGCvCotEIBo8eiewQbqbNmRImNtFpcm-bWSviZ40pHYVJbaUjjcudvMRugUZyBPioHA7dn6TIXlaVTodP7TUnh-VFzaqTnLDZit-6_aHpNhZ6xuk4_BeVfIQKGkh2MCPy_KTsej4DEAYFY850USzymXNoo_WJ1aMzrF9hpDG3gH6T-JQGcMpEsC7HJuU2EW5SCsmU_ldCfCX-15DtKq0OSAoSD-PxP33TTVMDIIkpyUJq4lb6Qv78x4iCOKt_ZEkAr9PZ6t-6UNEjPkjdsy3fkOnljYNk6rj8UbCc5cpibk1b_KwymKewlipUMNAiimL7pwKIhCsfuEGZfE0v4bckOhkTiOp-zcFDt2lHY_KGYd0iNil6sLnwbr2ai6IpyFwJ67gLtOLxVxwPUdwJLhy60JwNo_9jM3Syy5kpNbegMYssMcTsJadr5JyxE7zgk2Sd353QzZXAOviRCOYFD8oYfJhoxjvkthoVkhi8c3a0uiE4-q51FgX1cOf-bvfKpBNoH3f6nuEkMOxqdg1FOHJO3N69iDwNr-JF_kQpEhbNf_KSe5K2--rWvYqa_TQ3HsTGU2cC79mIYNlnBa3pIC_cpmPBQV4uUi9Pco03Ag7Noqzflk18eYSCSj5lQr0cf6a9_A0?cx_testId=21&cx_testVariant=cx_3&cx_artPos=0&cx_productId=8n3oyeaw7zmk">Få adgang nu</a>
          </div>
          <div class="disclaimer">
            <p>Abonnementet forsætter automatisk til 599 kr. om måneden. Der er ingen binding, og du kan til enhver tid opsige til udløb af den forudbetalte periode.</p>

          </div>
        </div>
              </div>
     </div>
     <script type="text/javascript" src="//ansvar.borsen.dk/paywall.js" defer></script>

    </div>


  </div>






          </div>

          
    
    

</div>







      <div class="col">
              <div class="row">
        <div class="col-12
    
">

                    <!-- Cxense Module: Børsen under artikler -->
<div id="cx_3c2c65474ac40a95ebc1fe5844f2aa725e3e76ce"></div>
<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
   cX.CCE.callQueue.push(['run',{
        widgetId: '3c2c65474ac40a95ebc1fe5844f2aa725e3e76ce',
        targetElementId: 'cx_3c2c65474ac40a95ebc1fe5844f2aa725e3e76ce'
    }]);
 
</script>
<!-- Cxense Module End -->

        

    </div>

        <div class="col-12">
  <cxense-teasers
  class="row"
  widget-id="38f822d36baf2bbb8ddbdc6620acdd74406af91d"
  itemclass="small-text col-md-4 col-6"
  title="Andre læser dette lige nu"
  ></cxense-teasers>
</div>

        <div class="col-12 dfp " id="13349164borsen-dkgenerelle-nyhederartikelbanner-2" >
   <script>
    googletag.cmd.push(function() {

        googletag.defineSlot("/13349164/borsen_dk/generelle_nyheder/artikelbanner_2", [[980, 120], [970, 250], [970, 90], [930, 200], [930, 180], [930, 600], [728, 140], [728, 90], [320, 250], [320, 320], [320, 160], [320, 50], [300, 250], [320, 480], [300, 350], [1, 1], 'fluid'] ,  "13349164borsen-dkgenerelle-nyhederartikelbanner-2")
         .defineSizeMapping(window.mappings["article_and_fixed"])
        .addService(googletag.pubads())
        .setTargeting("CxSegments", getUserSegmentIdsLocal())
         .setCollapseEmptyDiv(true,true);

    });
  </script>
</div>

        <div class="col-12
    
">

                    <pro-products></pro-products>
<br>

        

    </div>

  
</div>

              <div class="row">
  <div class="col-12 col-md-8">
    <div class="row">
                <div class="col-12 dfp " id="13349164nativenative-borsen-artikelsider" >
   <script>
    googletag.cmd.push(function() {

        googletag.defineSlot("/13349164/Native/Native_Borsen_Artikelsider", [[1, 1], 'fluid'] ,  "13349164nativenative-borsen-artikelsider")
         .defineSizeMapping(window.mappings["native"])
        .addService(googletag.pubads())
        .setTargeting("CxSegments", getUserSegmentIdsLocal())
         .setCollapseEmptyDiv(true,true);

    });
  </script>
</div>

                <div class="col-12">
  <cxense-teasers
  class="row"
  widget-id="0e81944fee70bdc0a9575c38b33e113fa2c8411f"
  itemclass="col-6"
  title="Børsen Ledelse"
  ></cxense-teasers>
</div>

      
    </div>
  </div>
  <div class="col-md-4">
    <div class="row">
              <div class=" col-12   list">
              <div class="header">
                        <h3>Mest læste</h3>
          
        </div>
      
        <div class="tab-content" >
                        <div class="tab-pane fade active show" id="tab_1-dbf88640-c98a-4ef6-ac61-65db5246ac35" role="tabpanel" aria-labelledby="list_dbf88640-c98a-4ef6-ac61-65db5246ac35-1-tab">
                                  <ul>
                                     
                        <li>
                          <div class="row no-gutters">
    <div class="col-2">
        <span class="list_number text-center " >1</span>
    </div>
    <div class="col">
        <a  href="/nyheder/investor/udbudspriser-for-huse-stikker-af" class="app-link">
          <span class="serif " >
                          Udbudspriserne stikker af: “Huse sættes i dag til salg for de højeste priser nogensinde”
                      </span>
                  </a>
    </div>

</div>

                        </li>

                                     
                        <li>
                          <div class="row no-gutters">
    <div class="col-2">
        <span class="list_number text-center " >2</span>
    </div>
    <div class="col">
        <a  href="/nyheder/investor/warren-buffett-saelger-ud-af-sin-aktiebeholdning-og-kober-op-i-egne-aktier" class="app-link">
          <span class="serif " >
                          Warren Buffett sælger ud af sin aktiebeholdning og køber op i egne aktier
                      </span>
                  </a>
    </div>

</div>

                        </li>

                                     
                        <li>
                          <div class="row no-gutters">
    <div class="col-2">
        <span class="list_number text-center " >3</span>
    </div>
    <div class="col">
        <a  href="/nyheder/virksomheder/komet-bag-mobilepay-app-vil-paa-borsen" class="app-link">
          <span class="serif " >
                          Dansk it-komet bag Mobilepay-app sigter mod milliardstor børsnotering: Hyrer investeringsbanker og henter tidligere Nordea-profil ind som formand 
                      </span>
                  </a>
    </div>

</div>

                        </li>

                                     
                        <li>
                          <div class="row no-gutters">
    <div class="col-2">
        <span class="list_number text-center " >4</span>
    </div>
    <div class="col">
        <a  href="/nyheder/generelt/trump-siger-biden-vandt-valget-men-paa-grund-af-svindel1" class="app-link">
          <span class="serif " >
                          Trump siger Biden vandt valget - men på grund af svindel
                      </span>
                  </a>
    </div>

</div>

                        </li>

                                     
                        <li>
                          <div class="row no-gutters">
    <div class="col-2">
        <span class="list_number text-center " >5</span>
    </div>
    <div class="col">
        <a  href="/nyheder/investor/det-bedste-vaekstpotentiale-i-hele-verden-du-er-nodt-til-at-have-denne-eksponering" class="app-link">
          <span class="serif " >
                          "Det bedste vækstpotentiale i hele verden – du er nødt til at have denne eksponering"
                      </span>
                  </a>
    </div>

</div>

                        </li>

                                     
                        <li>
                          <div class="row no-gutters">
    <div class="col-2">
        <span class="list_number text-center " >6</span>
    </div>
    <div class="col">
        <a  href="/nyheder/investor/kryptovaluta-eksploderer-og-naermer-sig-hastigt-tidligere-historisk-kurstop" class="app-link">
          <span class="serif " >
                          Kryptovaluta eksploderer og nærmer sig hastigt tidligere historisk kurstop
                      </span>
                  </a>
    </div>

</div>

                        </li>

                                     
                        <li>
                          <div class="row no-gutters">
    <div class="col-2">
        <span class="list_number text-center " >7</span>
    </div>
    <div class="col">
        <a  href="/nyheder/pleasure/attraktivt-flagskib-med-hybridteknik-og-masser-af-plads" class="app-link">
          <span class="serif " >
                          Attraktivt flagskib med hybridteknik og masser af plads
                      </span>
                  </a>
    </div>

</div>

                        </li>

                                     
                        <li>
                          <div class="row no-gutters">
    <div class="col-2">
        <span class="list_number text-center " >8</span>
    </div>
    <div class="col">
        <a  href="/nyheder/pleasure/stromlinet-stationcar-i-danmark-nu-vaekker-opsigt-blandt-vw-ejere" class="app-link">
          <span class="serif " >
                          Strømlinet stationcar i Danmark nu: Vækker opsigt blandt VW-ejere
                      </span>
                  </a>
    </div>

</div>

                        </li>

                                     
                        <li>
                          <div class="row no-gutters">
    <div class="col-2">
        <span class="list_number text-center " >9</span>
    </div>
    <div class="col">
        <a  href="/nyheder/generelt/affaldsselskaber-vil-have-tojbranchen-til-lommerne1" class="app-link">
          <span class="serif " >
                          Affaldsselskaber vil have tøjbranchen til lommerne
                      </span>
                  </a>
    </div>

</div>

                        </li>

                                     
                        <li>
                          <div class="row no-gutters">
    <div class="col-2">
        <span class="list_number text-center " >10</span>
    </div>
    <div class="col">
        <a  href="/nyheder/investor/koberraadgiver-tid-maa-ikke-vaere-en-faktor-nu" class="app-link">
          <span class="serif " >
                          Køberrågiver: “Med de høje priser, vi ser nu, må man ikke være presset på tid som køber”
                      </span>
                  </a>
    </div>

</div>

                        </li>

                    
                  </ul>

                  
                                  
                    </div>

            
        </div>
    </div>

    
    </div>
  </div>
</div>

      
    </div>
  




    </main>

    <footer>
  <div class="container">
      <div class="row top" >
          <i onclick="animateScrollTo(0)"></i>
          <div>TIL TOPPEN</div>
      </div>
      <div class="row menu_wrapper">

      
        <div class="column_one col-6 col-lg">
          <div class="row justify-content-lg-start">
            <div class="col-sm">
              <h3>FOR KUNDER</h3>
              <ul class="list-group">
                                                                                    <li class="list-item"><a href="/kundeservice">Kundeservice</a></li>
                      
                                                                              <li class="list-item"><a href="https://minkonto.borsen.dk/">Tilmeld nyhedsbreve</a></li>
                                                                                                      <li class="list-item"><a href="/service">Værktøjer</a></li>
                      
                                                                              <li class="list-item"><a href="https://annonce.borsen.dk/">For annoncører</a></li>
                                                                                                      <li class="list-item"><a href="/service/mobil-tablet-og-rss">Smartphone, tablet og RSS</a></li>
                      
                                                                                                      <li class="list-item"><a href="/om/cookieogpersondatapolitik">Cookie- og persondatapolitik</a></li>
                      
                                                                                                      <li class="list-item"><a href="/om/abonnementsbetingelser">Abonnementsbetingelser</a></li>
                      
                                    
              </ul>
            </div>
          </div>
        </div>

        <div class="column_two col-6 col-lg">
          <div class="row justify-content-lg-start">
            <div class="col-sm">
              <h3>PRODUKTER</h3>
              <ul class="list-group">
                                                            <li class="list-item"><a href="https://borsenpro.dk/">Pro Finans</a></li>
                                                                                                      <li class="list-item"><a href="/nyheder/proselvstaendig">Pro Selvstændig</a></li>
                      
                                                                              <li class="list-item"><a href="https://borsen.dk/prointernational">Pro International</a></li>
                                                                              <li class="list-item"><a href="https://academy.borsen.dk/">Børsen Academy</a></li>
                                                                              <li class="list-item"><a href="https://borsen.dk/gazelle/">Gazelle</a></li>
                                                                              <li class="list-item"><a href="http://borsenlive.dk">Børsen Live</a></li>
                                                                              <li class="list-item"><a href="https://karrierelink.borsen.dk/">Karrierelink</a></li>
                                    
              </ul>
            </div>
          </div>
        </div>

        <div class="w-100 d-md-none"></div>

        <div class="column_three col-6 col-lg">
          <div class="row justify-content-lg-start">
            <div class="col-sm">
              <h3>OM BØRSEN</h3>
              <ul class="list-group">
                                                                                    <li class="list-item"><a href="/om/job-og-praktik">Job og praktik</a></li>
                      
                                                                                                      <li class="list-item"><a href="/om">Om Dagbladet Børsen</a></li>
                      
                                                                                                      <li class="list-item"><a href="/om/etik">Etik</a></li>
                      
                                                                                                      <li class="list-item"><a href="/om/kontakt">Kontakt</a></li>
                      
                                                                              <li class="list-item"><a href="https://signup.borsen.dk/produkter">Bliv kunde</a></li>
                                    
                  <li class="social_icons">
                    <a href="https://www.facebook.com/borsen.dk/" class="facebook" target="_blank"></a>
                    <a href="https://twitter.com/borsendk" class="twitter" target="_blank"></a>
                    <a href="https://www.linkedin.com/company/dagbladet-borsen" class="linkedin" target="_blank"></a>
                  </li>
              </ul>
            </div>
          </div>
        </div>
        <div class="column_four col-6 col-lg-4">
          <div class="row justify-content-lg-start">
            <div class="col-sm">
              <h3>BØRSEN APPS</h3>
              <ul class="list-group list-group-horizontal d-block d-sm-flex">
                  <li class="list-item float-left float-sm-none">
                      <a href="/service/mobil-tablet-og-rss/apps">
                        <img src="https://img.borsen.dk/digital/images/apps/icon-borsen-epaper-167.png" alt="Børsen e-avis">
                      </a>
                    </li>
                    <li class="list-item float-left float-sm-none">
                      <a href="/service/mobil-tablet-og-rss/apps">
                        <img src="https://img.borsen.dk/digital/images/apps/icon-borsen-mobil-167.png" alt="Børsen mobil">
                      </a>
                    </li>
              </ul>
              <div class="copyright">Copyright © 2020 Dagbladet Børsen A/S</div>
            </div>
          </div>
        </div>

      

    </div>
  </div>
  <img src="/themes/borsen.dk/img/tp/footer-bottom.png?cb=5fb19365b4217">

</footer>


  </div>

    <!-- Login Modal -->
  <div class="modal fade pr-0" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="login" aria-hidden="true">
    <div class="modal-dialog" role="document">
      <div class="modal-content">
        <div class="modal-header">
          <button type="button" class="close" data-dismiss="modal" aria-label="Close">
            <span aria-hidden="true">&times;</span>
          </button>
        </div>
        <div class="modal-body sans">
          <div class="logo_wrapper text-center">
            <img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="Logo" class="logo">
          </div>
          <div class="become_customer_link text-center sans">Bliv kunde på <a class="sans" href="/bliv-kunde?cx_src=d-menu">borsen.dk/blivkunde</a></div>

          <form method="post" action="" name="login-form" class="login-form" data-csrf="h8qHywyMvD2ixsUx0UQbRvBbVAjAZlImoCgDrPSB">
            <div class="login-form-col">
              <label>
                <span>Brugernavn/e-mail</span>
              </label>
              <input type="text" class="user" autocorrect="off" autocomplete="username" autocapitalize="off" value="" placeholder="Skriv e-mail...">
            </div>
            <div class="login-form-col">
              <label>
                <span>Password</span>
              </label>
              <input type="password" class="password" autocomplete="current-password" placeholder="Skriv password..." value="">
            </div>
            <div class="login-form-col navigation">
              <img src="/themes/borsen.dk/img/preloader.gif" class="preloader">
              <input type="submit" value="Log ind" class="login-btn">
            </div>

            <div class="error_messages sans"></div>
          </form>
        </div>
        <div class="modal-footer">
          <div class="forgot_password_wrapper text-center w-100">
            <a class="sans" href="https://minkonto.borsen.dk/">Glemt password</a>
          </div>
        </div>
      </div>
    </div>
  </div>


  <script src="/themes/borsen.dk/js/build.js?v=1605184210"></script>

  <script async src="https://borpulse.azureedge.net/scripts/overview/overview-1.js" charset="UTF-8"></script>
  <script src="https://borpulse.azureedge.net/scripts/tickerbar/tickerbar-1.js"></script>
  <script>BorPulse.tickerBar("ticker-bar");</script>
  <!-- Cxense script begin -->
    <script type='text/javascript'>
        ;(
    function(){

        // Set the required cookie category
        var cookie_cat = "cookie_cat_statistic"
        var entitlements = {};
        
        // Set the code to be executed on permission
        var codeToIncludeOnConsent = function(){

            /** load cx.cce.js **/
            (function (d, s, e, t) { e = d.createElement(s); e.type = 'text/java' + s; e.async = 'async'; e.src = '//cdn.cxense.com/cx.cce.js'; t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(e, t); })(document, 'script');
            var cX = window.cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
            cX.callQueue.push(['setSiteId', '1128279693928665937']);

            for(var i in window.user.entitlements){
              entitlements[window.user.entitlements[i]] = window.user.entitlements[i].toLowerCase();
            }

            if(window.user.entitlements.indexOf('BOID') == -1){
                entitlements['dbb-usertype'] = "NOID";
            }

            cX.callQueue.push(['setCustomParameters',entitlements]);
            cX.CCE.callQueue.push(['sendPageViewEvent', 'dbb','96637db71a19fe478049c2206a428ad8119a7bcf']);

            
            (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
            scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
            var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
        }

        if (cookie_cat == "always_execute") {
          codeToIncludeOnConsent()
        } else {
          // console.log('Wait for cookie permission')
          window.addEventListener('CookieInformationConsentGiven', function (event) {
              if (CookieInformation.getConsentGivenFor(cookie_cat)) {
                  codeToIncludeOnConsent()
              }
          }, false);
        }
    }
)();
</script>
<!-- Cxense script end -->

<!-- Google Tag Manager -->
<script>
  ;(
    function(){

        // Set the required cookie category
        var cookie_cat = "always_execute"


        // Set the code to be executed on permission
        var codeToIncludeOnConsent = function () {
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMBC6JD');
        }

        if (cookie_cat == "always_execute") {
          codeToIncludeOnConsent()
        } else {
          // console.log('Wait for cookie permission')
          window.addEventListener('CookieInformationConsentGiven', function (event) {
              if (CookieInformation.getConsentGivenFor(cookie_cat)) {
                  codeToIncludeOnConsent()
              }
          }, false);
        }
    }
)();
</script>
<!-- End Google Tag Manager -->

<!-- appInsights -->
<script type='text/javascript'>
;(
    function(){
        // Set the required cookie category
        var cookie_cat = "cookie_cat_necessary"

        // Set the code to be executed on permission
        var codeToIncludeOnConsent = function () {
            var inst_key = "a01ad261-64f7-49ef-b5ce-eb1fec9f0eb4";

            var sdkInstance = "appInsightsSDK"; window[sdkInstance] = "appInsights"; var aiName = window[sdkInstance], aisdk = window[aiName] || function (e) { function n(e) { t[e] = function () { var n = arguments; t.queue.push(function () { t[e].apply(t, n) }) } } var t = { config: e }; t.initialize = !0; var i = document, a = window; setTimeout(function () { var n = i.createElement("script"); n.src = e.url || "https://az416426.vo.msecnd.net/scripts/b/ai.2.min.js", i.getElementsByTagName("script")[0].parentNode.appendChild(n) }); try { t.cookie = i.cookie } catch (e) { } t.queue = [], t.version = 2; for (var r = ["Event", "PageView", "Exception", "Trace", "DependencyData", "Metric", "PageViewPerformance"]; r.length;)n("track" + r.pop()); n("startTrackPage"), n("stopTrackPage"); var s = "Track" + r[0]; if (n("start" + s), n("stop" + s), n("addTelemetryInitializer"), n("setAuthenticatedUserContext"), n("clearAuthenticatedUserContext"), n("flush"), t.SeverityLevel = { Verbose: 0, Information: 1, Warning: 2, Error: 3, Critical: 4 }, !(!0 === e.disableExceptionTracking || e.extensionConfig && e.extensionConfig.ApplicationInsightsAnalytics && !0 === e.extensionConfig.ApplicationInsightsAnalytics.disableExceptionTracking)) { n("_" + (r = "onerror")); var o = a[r]; a[r] = function (e, n, i, a, s) { var c = o && o(e, n, i, a, s); return !0 !== c && t["_" + r]({ message: e, url: n, lineNumber: i, columnNumber: a, error: s }), c }, e.autoExceptionInstrumented = !0 } return t }(
              {
                instrumentationKey: inst_key
              }
            );

            window[aiName] = aisdk, aisdk.queue && 0 === aisdk.queue.length && aisdk.trackPageView({
              properties: {
                inApp: false,
                consents: [],
                accountId: null,
                entitlements: ["NOID"],
                articleId: window.dataLayer[1].article_id || null,
                articleIsBreaking: window.dataLayer[1].article_is_breaking
              }
            });

                    }

        if (cookie_cat == "always_execute") {
          codeToIncludeOnConsent()
        } else {
          // console.log('Wait for cookie permission')
          window.addEventListener('CookieInformationConsentGiven', function (event) {
              if (CookieInformation.getConsentGivenFor(cookie_cat)) {
                  codeToIncludeOnConsent()
              }
          }, false);
        }
    }
)();
</script>
<!-- END appInsights -->

<!-- bart script -->
<script type='text/javascript'>
;(
  function(){

    // Set the required cookie category
    var cookie_cat = "cookie_cat_necessary"

    // Set the code to be executed on permission
    var codeToIncludeOnConsent = function(){
        // <!-- Your code snippet START -->
        (function(w,d,t,u,n,a,m,l,s){
            w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};
            a=d.createElement(t);
            m=d.getElementsByTagName(t)[0];
            a.async=1;
            a.src=u;
            m.parentNode.insertBefore(a,m);

            
            })(window,document,'script','https://bart.bonnieraws.dergan.net/bart.js','_BART');


        // <!-- Your code snippet END -->
    }

    if (cookie_cat == "always_execute") {
      codeToIncludeOnConsent()
    } else {
      // console.log('Wait for cookie permission')
      window.addEventListener('CookieInformationConsentGiven', function (event) {
          if (CookieInformation.getConsentGivenFor(cookie_cat)) {
              codeToIncludeOnConsent()
          }
      }, false);
    }

  }
)();
</script>
<!-- END bart script -->

            <script type="text/javascript">
            window.dataLayer = window.dataLayer || [];
            window.dataLayer.push({
              pagetype:"article",
              article_title:document.title,
              article_is_breaking:0,
              article_authors:"Ritzaudpa",
              article_paywall:1,
              article_created:"2020-11-15T18:25:00.000Z",
              article_id:2186438
            });


          window.onload=function(){


            var trackData = {
              name:"article_view",
              properties: {
                url: "/nyheder/generelt/maskerede-maend-anholder-i-stor-stil-demonstranter-i-hviderusland1",
                inApp: false,
                consents: [],
                is_breaking:0,
                authors: "Ritzaudpa",
                paywall: 1,
                article_id: 2186438,
                title: document.title,
                section:"generelt"
              }
            };

            if (window.appInsights !== undefined){
                window.appInsights.trackEvent(trackData);
            } else {
              setTimeout(function() {
                window.appInsights.trackEvent(trackData);
              }, 500);
            }


                      }
          </script>
          
      
      <script type="text/javascript">

    window.dataLayer = window.dataLayer || [];

     window.dataLayer.push({
       'device' : window.detect.device.type,
       'url' : location.href,
       'is_logged_in': false,
       'entitlements': []     });

    dataLayer.push({'event':'datalayer_ready'});
</script>



</body>
</html>


