<!DOCTYPE html>
<html lang="da">
	<head>
		<!-- BORSEN_ONLINE_CHECK -->
		<meta charset="utf-8">
		<title>Mueller: Det var ikke muligt at sigte Trump</title>
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
				<meta name="description" content="" />
		<meta name="keywords" content="" />
		<!-- IE9 beta / Windows 7 code -->
		<meta name="application-name" content="Borsen.dk"/>
		<meta name="msapplication-tooltip" content="Start the page in Site Mode"/>
		<meta name="msapplication-starturl" content="//borsen.dk"/>
		<meta name="msapplication-window" content="width=1054;height=768"/>
		<meta name="msapplication-navbutton-color" content="blue"/>
		<meta name="robots" content="NOODP">
		<link rel="shortcut icon" type="image/x-icon" href="//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico" />
		<link rel="icon" type="image/ico" href="//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico" />

		<meta name="google-site-verification" content="ikQdkKRpk0VARpNP3Iih1IfuL513DJTiMUJbNIVb4TQ" />

		<!-- Moderate facebook comments plungin -->
		<meta property="fb:app_id" content="139026499462551" />
		<!-- borsen and opinion -->
		<meta property="fb:pages" content="201640113193991,1612281458993913,113868294219,198452653948" />

		<!-- For third-generation iPad with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-144.png" />

		<!-- For iPhone with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-114.png" />

		<!-- For first- and second-generation iPad: -->
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-72.png" />

		<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
		<link rel="apple-touch-icon-precomposed" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-72.png" />

				<!-- GoogleCanonical -->
		<link rel="canonical" href="http://borsen.dk/nyheder/generelt/artikel/1/382298/mueller_det_var_ikke_muligt_at_sigte_trump.html" />
				<meta name="apple-mobile-web-app-title" content="Borsen mobil" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black" />
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0" />
				<meta name="msapplication-task" content="name=Seneste nyheder;action-uri=//borsen.dk/nyheder/seneste_nyheder.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Mest lste;action-uri=//borsen.dk/nyheder/mest_laeste.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Penge ;action-uri=//penge.borsen.dk;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Kurslister ;action-uri=//borsen.dk/kurslister/danske_aktier.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Dagens avis;action-uri=//borsen.dk/avisen/dagbladet_boersen.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<!-- END IE9 beta / Windows 7 code -->
										<meta
												property="og:title"
												content="Mueller: Det var ikke muligt at sigte Trump"
										/>
								<meta
												property="og:description"
												content="- Hvis vi havde v&amp;aelig;ret overbeviste om, at pr&amp;aelig;sidenten tydeligvis ikke havde beg&amp;aring;et en forbrydelse, ville vi have sagt det."
										/>
								<meta
												property="og:type"
												content="article"
										/>
								<meta
												property="og:url"
												content="http://borsen.dk/nyheder/generelt/artikel/1/382298/mueller_det_var_ikke_muligt_at_sigte_trump.html"
										/>
								<meta
												name="twitter:title"
												content="Mueller: Det var ikke muligt at sigte Trump"
										/>
								<meta
												name="twitter:description"
												content="- Hvis vi havde v&amp;aelig;ret overbeviste om, at pr&amp;aelig;sidenten tydeligvis ikke havde beg&amp;aring;et en forbrydelse, ville vi have sagt det."
										/>
								<meta
												name="twitter:card"
												content="summary_large_image"
										/>
								<meta
												name="twitter:site"
												content="%2F%2Fborsen.dk"
										/>
								<meta
												name="twitter:creator"
												content="Ritzau"
										/>
								<meta
												name="cXenseParse:pageclass"
												content="article"
										/>
								<meta
												name="cXenseParse:recs:publishtime"
												content="2019-05-29T17:40:33+02:00"
										/>
								<meta
												name="cXenseParse:recs:articleid"
												content="1382298"
										/>
								<meta
												name="cXenseParse:dbb-pagetype"
												content="article"
										/>
								<meta
												name="cXenseParse:dbb-section"
												content="Generelt"
										/>
								<meta
												name="cXenseParse:dbb-access"
												content="free"
										/>
								<meta
												name="author"
												content="Ritzau"
										/>
								<meta
												property="article:published_time"
												itemprop="datePublished"
												content="2019-05-29T17:40:33"
										/>
								<meta
												property="article:modified_time"
												itemprop="dateModified"
												content="2019-05-29T17:40:33"
										/>
							
		<meta name="apple-itunes-app" content="app-id=422587851, app-argument=//borsen.dk/nyheder/generelt/artikel/1/382298/mueller_det_var_ikke_muligt_at_sigte_trump.html?utm_source=all_rss&utm_medium=rss&utm_campaign=rss_feed">

				<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i|PT+Serif:400,400i,700,700i" rel="stylesheet" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/general.css?cbd29716a94ca54d3ed8cfce47014a60" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/elements.css?cbd29716a94ca54d3ed8cfce47014a60" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/jquery.lightbox-0.5.css?cbd29716a94ca54d3ed8cfce47014a60" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/jquery-ui-1.8.17.custom.css?cbd29716a94ca54d3ed8cfce47014a60" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/fluid.css?cbd29716a94ca54d3ed8cfce47014a60" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/photoswipe/photoswipe.css?cbd29716a94ca54d3ed8cfce47014a60" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/photoswipe/default-skin/default-skin.css?cbd29716a94ca54d3ed8cfce47014a60" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/media-print.css?cbd29716a94ca54d3ed8cfce47014a60" media="print" />
		<link rel="stylesheet" href="/thirdparty/flowplayer/skin/functional.css?cbd29716a94ca54d3ed8cfce47014a60" />
		<link rel="stylesheet" href="/thirdparty/flowplayer/skin/borsen.css?cbd29716a94ca54d3ed8cfce47014a60" />
				<link rel="alternate" type="application/rss+xml" title="B&oslash;rsen RSS" href="//borsen.dk/rss/" />

		
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-PLR2PL');</script>
			<!-- End Google Tag Manager -->
		
		<!-- Emediate Banner Start -->
		<script type="text/javascript" src="/javascript/frontend/cxense/151124cx-emediate-userprofile.1.2.js"></script>
		<script type="text/javascript" src="/javascript/frontend/EAS_tag.1.0.js"></script>
					<script type="text/javascript">
				EAS_init("30121,19400,18477,18491,18478,18492,18493,18494,19995,35248,18518,18521", "cre=mu;js=y;sw3=4489;c1-1-0=2;cat3=NOID;EASTkuid_em=;EASTksg_em=" + "&urq=EASTua,EASTub,EASTuc");
			</script>
				<!-- Emediate Banner Stop -->
		<script type="text/javascript">
			var borsenModules = [];
		</script>
		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<!-- Cxense script begin -->
		
			<script type="text/javascript">
				/** load cx.cce.js **/
				(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='//cdn.cxense.com/cx.cce.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');


					var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
					cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
					cX.callQueue.push(['setSiteId', '1128279693928665937']);
					window.user_type = 'NOID';
					

					cX.callQueue.push(['setCustomParameters', { 'dbb-usertype': 'NOID' }]);
					cX.CCE.callQueue.push(['sendPageViewEvent', 'dbb','96637db71a19fe478049c2206a428ad8119a7bcf']);

			</script>
			<script type="text/javascript">
				(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
				scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
				var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
			</script>
		
		<!-- Cxense script end -->
		
			<script type="text/javascript">
				(function(w, u, l, d, h, v, r, a, e) {
					w.eas = w.eas || {};
					if (w.top === w.self && u.match(/Safari/) && !u.match(/Chrome|bot|link/) && d.cookie.indexOf(v) < 0) {
						if (l.href.indexOf(r) < 0) {
							a = l.protocol === "https:" ? "https://ad1.emediate.dk/" : "http://ad1.emediate.dk/";
							l.replace(a + "redir.html?location=" + encodeURIComponent(l.href));
						} else {
							domain = w.location.hostname;
							e = new Date();
							e.setFullYear(e.getFullYear() + 1);
							d.cookie = v + "=1;" + ";path=/;domain=" + domain + ";expires=" + e.toUTCString();
							if (h && typeof h.replaceState === "function") {
								h.replaceState({}, "", l.href.replace(r, ""));
							}
						}
					}
				})(window, navigator.userAgent, window.location, document, window.history, "eas_redir2", "#eas_redir=true");
			</script>
		
		<!-- include mixpanel code -->
		
<!-- start Mixpanel tracking code -->
<script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
	for(g=0;g<i.length;g++)f(c,i[g]);b._i.push([a,e,d])};b.__SV=1.2;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f)}})(document,window.mixpanel||[]);
    mixpanel.init("5cb598cebfe20b50b4a3cfac3402122b");
    <!-- get subdomain -->
	var full = window.location.host
	var parts = full.split('.')
	<!-- to be changed in live to 0 -->
	var sub = parts[1];

    mixpanel.register({
	    _device:"Computer",
		_operatingsystem:" ",
		_primaryusertype:"NOID",
		_contactno	:"",
        _interface: "Borsendk",
        _platform: "Web",
        _isloggedin :"false",
    });


	   mixpanel.track("Pageview", {
			_pagetitle		: 	"Mueller: Det var ikke muligt at sigte Trump",
			_pagetype		:	"Article",
			_referral		:	"",
			_paywall		:	false,
			_sectioname		:	"Generelt",
		});


</script>
		<script type="text/javascript" async src="//code3.adtlgc.com/js/borsendk_init.js"></script>
		<!-- Facebook Pixel Code -->
		
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '870793773075729'); // Insert your pixel ID here.
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=870793773075729&ev=PageView&noscript=1"
		/></noscript>
		
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->
			<style>
    @font-face{
    font-family:borsen;
src:url(https://borpulse.azureedge.net/data/fonts/borsen.woff) format("woff");
font-weight:400;
font-style:normal
    }	
    </style>
		<link href="https://norkon.borsen.dk/scripts/article/article-1.css" rel="stylesheet" />
		<script src="https://norkon.borsen.dk/scripts/article/article-1.js"></script>

		<script>

	document.bart = {};
	document.bart.contactNo = '';
	document.bart.articleId = '382298';
	document.bart.url = '//borsen.dk/nyheder/generelt/artikel/1/382298/mueller_det_var_ikke_muligt_at_sigte_trump.html';
	document.bart.title = 'Mueller: Det var ikke muligt at sigte Trump';
	document.bart.articleParam1 = 'Ritzau';
	document.bart.articleParam2 = 'Generelt';

</script>

	</head>

	<body
		onload=""
				class="
			selective-print					"
	>
	
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PLR2PL"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
			<div id="overlay"></div>
		<div class="main-wrapper">
			<div class="left-banner side-banner">
															
						<script type="text/javascript">
							if (window.EAS_found_camp_) {
								EAS_();
							}
						</script>
						
												</div>
			<div class="right-banner side-banner">
															
						<script type="text/javascript">
							if (window.EAS_found_camp_) {
								EAS_();
							}
							if (window.EAS_found_camp_18521) {
								document.write('<div id="following-banner" class="side-banner"><scr' + 'ipt type="text/javascript">EAS_18521();</scr' + 'ipt></div>');
							}
						</script>
						
												</div>
			<div class="central-area">
															<div class="top-banner">
							
							<script type="text/javascript">
								if (window.EAS_found_camp_18518) {
									EAS_18518();
								}
							</script>
							
						</div>
													<div class="wrapper">
					<div class="content">
						<div class="has-top-stocks top-stocks stocks-slider">
			<div class="top-stocks-wrapper module">
			<div class="slider-container stocks-slider">
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/danske-aktier/?filter=c25" target="">
						C25
						<span class="red">-2,71%</span>
						<span>
															1097,12
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/uk-aktier/" target="">
						FTSE 100
						<span class="red">-1,15%</span>
						<span>
															7185,30
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/us-aktier/?filter=nas100" target="">
						Nasdaq 100
						<span class="red">-1,17%</span>
						<span>
															7518,62
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/us-aktier/?filter=djc" target="">
						Dow Jones
						<span class="red">-1,41%</span>
						<span>
															24.989,53
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/svenske-aktier/?filter=omxs30" target="">
						STOCKHOLM
						<span class="red">-1,68%</span>
						<span>
															1538,75
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/danske-aktier/?filter=mktsm" target="">
						SMALL CAP
						<span class="red">-1,02%</span>
						<span>
															248,51
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/danske-aktier/?filter=mktmd" target="">
						MID CAP
						<span class="red">-1,36%</span>
						<span>
															467,80
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="https://borsen.dk/investor/kurser/valuta/" target="">
						USD
						<span class="green">0,30%</span>
						<span>
															6,71
													</span>
					</a>
								</div>
								<div>
										<a class="stock  last " href="https://borsen.dk/investor/kurser/raverer/" target="">
						Brent råolie
						<span class="red">-2,03%</span>
						<span>
															68,60
													</span>
					</a>
								</div>
							</div>
		</div>
		</div><div class="header-center-container">
			<div class="right-header-content">
																										<a class="link link-color" href="https://borsen.dk/bliv-kunde?cx_src=d-menu">
					Bliv kunde
				</a>&nbsp;|&nbsp;
				<a class="link" href="https://borsen.dk/kontakt">
					Kontakt
				</a>&nbsp;|&nbsp;
									<a href="#" class="link last login-button">
						Log ind
					</a>
									</div>
		<ul class="super-menu">
							</ul>
	<div id="logo">
		<a href="/"><img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="Borsen" /></a>
	</div>
		<div id="mobile-menu">
		<div class="mobile-menu-wrapper">
										<div class="mobile-menu-icon">
						<span class="mobile-menu-icon-dash"></span>
						<span class="mobile-menu-icon-dash"></span>
						<span class="mobile-menu-icon-dash"></span>
				</div>
				<div class="mobile-logo">
					<a href="/">
						<img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="borsen" />
					</a>
				</div>


				<div class="mobile-search">
					<form action="/soegning.html" class="mobile-search-form">
						<input name="query" id="mobile-search-box" type="text" placeholder="S&oslash;g..." class="placeholder-text-search" _vkenabled="true" _originaltype="text" />
						<input type="submit" class="search-magnifier-icon" value="" />
					</form>
				</div>


				<div class="menu-holder">

						 <ul class="menu">
							 								 									 										 <li><a class="link" href="//penge.borsen.dk" >Penge</a></li>
									 								 									 										 <li><a class="link" href="//finans.borsen.dk" >Finans</a></li>
									 								 									 										 <li><a class="link" href="//borsen.dk/avisen.html" >Avisen</a></li>
									 								 									 										 <li><a class="link" href="//play.borsen.dk" >Play</a></li>
									 								 									 										 <li><a class="link" href="//pleasure.borsen.dk" >Pleasure</a></li>
									 								 									 										 <li><a class="link" href="//borsen.dk/vaerktoejer.html" >Værktøjer</a></li>
									 								 							 						 </ul>

						 <ul class="menu">
							 								 <li><a class="link link-color" href="https://borsen.dk/bliv-kunde?cx_src=d-menu">Bliv kunde</a></li>
								 <li><a class="link" href="https://borsen.dk/kontakt">Kontakt</a></li>
								 									 <li><a href="#" class="link last login-button">
										 Log ind
									 </a></li>
								 							 						 </ul>


					</div>
					</div>
	</div>
</div>
<!-- Login modal -->
	<div class="login-box">
		<header>
			<span class="close-login close">&times;</span>
			<a href="/"><img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="Borsen" /></a>
		</header>
		<div class="modal-body">
			<div class="modal-text">Bliv kunde på <a href="/bliv-kunde?cx_src=d-menu"">borsen.dk/blivkunde</a></div>
			<form method="post" action="" name="login-form">
				<div class="login-form-col">
					<label>
						<span>Brugernavn/E-mail</span>
					</label>
					<br />
					<input id="username-focus" autocorrect="off" autocapitalize="off" type="text" name="username" value="" class="placeholder-text " placeholder="Skriv e-mail..." />
				</div>
				<div class="login-form-col">
					<label>
						<span> Password</span>
					</label>
					<br />
					<input class="placeholder-text fake-password" type="text" name="password" placeholder="Skriv password..." value="" />
				</div>
				<div class="login-form-col">
					<input type="submit" value=" Log ind" class="login-btn" />
					<input type="hidden" name="loginAttempt" value="1" />
					<input type="hidden" name="loginButtonSource" id="loginButtonSource" value="" />
					<input type="hidden" name="loginUrlSource" id="loginUrlSource" value="" />
									</div>
			</form>
					</div>
		<footer>
			<div class="login-links-box">
				<div class="modal-text"><a href="//borsen.dk/kundeservice/glemt_brugernavn_eller_password.html?loginboks">Glemt password</a></div>
			</div>
		</footer>
	</div>

<div class="search-box hidden">
	<form action="/soegning.html" class="search-form">
		<div class="search-box-button-outside">
			<input name="query" type="text" placeholder="S&oslash;g..." class="placeholder-text-search" />
			<input type="image" src="//img.borsen.dk/img/graphics/redesign2012/search-lens-button-outside.png" alt="S&oslahs;g" />
		</div>
	</form>
</div>

<ul id="short-menu-login" class="hidden">
					<li><a href="#" class="login-button user login-top">Log Ind</a></li>
	</ul><div class="navigation-fix">
		<div id="menu-wrapper">
			<ul class="navigation top-menu multiple">
																																																																																																																									
																		
						<li id="menu-6929-0"
							class="top-menu-item 
																 empty 																															"
						>
							<a id="link-6929" 
								href="https://borsen.dk/" 
								class="
									 
									link-menu-item 
																										"
							>
								Forside
															</a>
													</li>
																																
																		
						<li id="menu-6931-0"
							class="top-menu-item 
																 empty 																															"
						>
							<a id="link-6931" 
								href="/seneste.html" 
								class="
									 
									link-menu-item 
																										"
							>
								Seneste
															</a>
													</li>
																																									
																		
						<li id="menu-4073-1"
							class="top-menu-item 
																																															"
						>
							<a id="link-4073" 
								href="https://borsen.dk/investor" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Kurser
															</a>
															<ul id="hover-4073" class="hidden hover-menu">
																																																																																<li>
											<a href="https://borsen.dk/kurser/danske_aktier/c25.html">Danske aktier</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/nordiske_aktier/indeks.html">Nordiske aktier</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/europaeiske_aktier/indeks.html">Europæiske aktier</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/amerikanske_aktier/indeks.html">Amerikanske aktier</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/andre_vaerdipapirer/realkreditobligationer.html">Andre værdipapirer</a>
										</li>
																																																							<li>
											<a href="https://borsen.dk/kurser/valuta/dkk.html">Valuta</a>
										</li>
																																																							<li>
											<a href="/kurser/soeg_virksomhed.html">Søg virksomhed</a>
										</li>
																							
								</ul>
													</li>
																																																																													
																		
						<li id="menu-4179-1"
							class="top-menu-item 
																																															"
						>
							<a id="link-4179" 
								href="/opinion.html" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Opinion
															</a>
															<ul id="hover-4179" class="hidden hover-menu">
																																																						<li>
											<a href="http://borsen.dk/opinion.html">Forside</a>
										</li>
																																																																																	<li>
											<a href="/opinion/blogs.html">Blogs</a>
										</li>
																																																							<li>
											<a href="/opinion/kommentar.html">Kommentar</a>
										</li>
																																																							<li>
											<a href="/opinion/leder.html">Leder</a>
										</li>
																																																							<li>
											<a href="/opinion/kronik.html">Kronik</a>
										</li>
																																																							<li>
											<a href="/opinion/debat.html">Debat</a>
										</li>
																																																																																																																															
								</ul>
													</li>
																																
																		
						<li id="menu-5060-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-5060" 
								href="https://penge.borsen.dk/" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Penge
															</a>
															<ul id="hover-5060" class="hidden hover-menu">
																																																						<li>
											<a href="http://penge.borsen.dk/">Forside</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/alle_pengenyheder.html">Alle pengenyheder</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/nyheder/privatoekonomi.html">Privatøkonomi</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/investtech.html">Teknisk analyse</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/investorskolen.html">Investorskolen</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/hoejt_spil.html">Højt spil</a>
										</li>
																																																																											
								</ul>
													</li>
																																									
																		
						<li id="menu-4250-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4250" 
								href="https://finans.borsen.dk" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Finans
															</a>
															<ul id="hover-4250" class="hidden hover-menu">
																																																						<li>
											<a href="http://finans.borsen.dk">Forside</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/alle_nyheder.html">Alle finansnyheder</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/bank_realkredit.html">Bank & Realkredit</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/forsikring_pension.html">Forsikring & Pension</a>
										</li>
																																																																																	<li>
											<a href="http://finans.borsen.dk/nyt_om_navne.html">Nyt om navne</a>
										</li>
																																																	
								</ul>
													</li>
																																																		
																		
						<li id="menu-6080-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-6080" 
								href="https://play.borsen.dk" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Play
															</a>
															<ul id="hover-6080" class="hidden hover-menu">
																																																						<li>
											<a href="https://play.borsen.dk/nyheder">Nyheder</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/kurser">Kurser</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/seneste">Seneste</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/folger">Følger</a>
										</li>
																																																	
								</ul>
													</li>
																																									
																		
						<li id="menu-4251-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4251" 
								href="https://pleasure.borsen.dk/" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Pleasure
															</a>
															<ul id="hover-4251" class="hidden hover-menu">
																																																						<li>
											<a href="http://pleasure.borsen.dk/bilen.html">Bilen</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/bolig.html">Bolig</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/gadget.html">Gadget</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/rejser.html">Rejser</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/gourmet.html">Gourmet</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/portraet.html">Portræt</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/nyheder/motion.html">Motion</a>
										</li>
																																																	
								</ul>
													</li>
																																
																		
						<li id="menu-7205-0"
							class="top-menu-item 
																 empty 																 hidden-on-mobile															"
						>
							<a id="link-7205" 
								href="https://borsen.dk/investor" 
								class="
									 
									link-menu-item 
																										"
							>
								Investor
															</a>
													</li>
																																
																		
						<li id="menu-4243-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4243" 
								href="/avisen.html" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Avisen
															</a>
															<ul id="hover-4243" class="hidden hover-menu">
																																																						<li>
											<a href="http://borsen.dk/avisen.html">Dagens avis</a>
										</li>
																																																																																	<li>
											<a href="/avisen/tidligere_udgaver.html">Tidligere udgaver</a>
										</li>
																																																							<li>
											<a href="/avisen/boersen_e-arkiv.html">Børsen e-arkiv</a>
										</li>
																																																																																	<li>
											<a href="/avisen/boersen_loerdag_og_soendag.html">Børsen Lørdag og Søndag</a>
										</li>
																																																							<li>
											<a href="/avisen/magasiner.html">Magasiner</a>
										</li>
																																																							<li>
											<a href="/avisen/indstik.html">Indstik</a>
										</li>
																																																																																																																																																																																			
								</ul>
													</li>
																																																																																						
																		
						<li id="menu-4523-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4523" 
								href="/vaerktoejer.html" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Værktøjer
															</a>
															<ul id="hover-4523" class="hidden hover-menu">
																																																																																																										<li>
											<a href="http://borsen.dk/nyheder/oekonomi/konjunkturundersoegelse.html">Konjunkturanalyser</a>
										</li>
																																																							<li>
											<a href="/vaerktoejer/top1000-listen.html">Top1000-listen</a>
										</li>
																																																							<li>
											<a href="http://gazelle.borsen.dk">Gazelle</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/nyheder/politik/meningsmaalinger.html">Meningsmålinger</a>
										</li>
																																																							<li>
											<a href="/vaerktoejer/personsoegning.html">Personsøgning</a>
										</li>
																																																							<li>
											<a href="/vaerktoejer/soegeagenter.html">Søgeagenter</a>
										</li>
																							
								</ul>
													</li>
																																																																																																																																																																																																																																																																																																<li class="top-menu-item side-item hidden-on-mobile">
						<form action="//borsen.dk/soegning.html" class="search-form">
							<input name="query" id="search-box" type="text" placeholder="S&oslash;g..." class="placeholder-text-search hidden" _vkenabled="true" _originaltype="text" />
							<input type="submit" class="search-magnifier-icon" value="" />
						</form>
					</li>
							</ul>
		</div>
													<ul class="menu-breadcrumbs">
															<li class="float-left"><a  href="/nyheder.html">Nyheder</a></li>
													<li class="float-left">&nbsp;&gt;&nbsp;</li>
																										<li class="float-left"><a  href="/nyheder/generelt.html">Generelt</a></li>
													<li class="float-left">&nbsp;&gt;&nbsp;</li>
																											</ul>
				
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						Borsen.modules.mFrontendME3_tree.bindTopMenuTracking();
						$('.secondary-menu li').matchHeight();
					}
				}
			);
		</script>
		
	</div>
<!-- Allow old footer on annonce and ledelse websites --><div>
			<script type="text/javascript" src="//cdn.cxense.com/cx.js"></script>
<script>
var segments = cX.getUserSegmentIds({ persistedQueryId: 'c67f86ca115d30e87d90e5b5ee37b620627cbe91' });
var easTargeting = (segments && segments.length) ? '&EASTCxenseSegments=' + segments.join('|') : '';
</script>
<script type="text/javascript" src="//ad1.emediate.dk/EAS_tag.1.0.js"></script>
	</div><div>
			<script type="text/javascript">
_linkedin_partner_id = "64330";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=64330&fmt=gif" />
</noscript>
	</div>
						<div class="content">
	<div class="column triple"><div class="box banner-box " id="ba1-banner-rotator-60046">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_19995) {
					EAS_19995();
				}
			</script>
			
		</div></div>
    <div class="column double first">
		<div class="column double first"><h1 class="title" itemprop="headline"><a name="article" itemprop="url">Mueller: Det var ikke muligt at sigte Trump</a></h1>
<div class="webtv-player" id="webtv-player-70831">
	</div><!-- Social buttons -->
		
<!-- Paging -->


	<script type="text/javascript">
			window.onload=function(){
				$(".inline-stock").each(function(i,e){
						e.innerHTML = '';
				 		BorPulse.drawChart(e.id,e.id);
				});
			};
	</script>



<!-- BEGIN Tynt Script -->

	<script type="text/javascript">
		if (document.location.protocol=='http:') {
			var Tynt=Tynt||[];Tynt.push('bEWzNCs0ur4y-yacwqm_6r');
			(function(){
				var h,s = document.createElement('script');
				s.src = (window.location.protocol==='https:' ? 'https':'http') + '://cdn.tynt.com/ti.js';
				h = document.getElementsByTagName('script')[0];
				h.parentNode.insertBefore(s,h);
			})();
		}
	</script>

<!-- END Tynt Script -->




<script type="text/javascript">
var blogId = '';
if(blogId != '') {
	borsenModules.push(
		{
			call: function() {
				Borsen.modules.mFrontendNE6_article_view_live_blog.obj = {
					artId: '382298',
					sourceId: '1',
					boolAccess: "1",
					blogId: blogId
				}
			}
		}
	);
}
borsenModules.push(
	{
		call: function() {
			Borsen.modules.mFrontendNE6_article_view.enable = true;
			Borsen.modules.mFrontendNE6_article_view.list = {
				artId: '382298',
				sourceId: '1'
			};
		}
	}
);
</script>

<div class=" box detailed-presentation print" itemscope="" itemtype="http://schema.org/Article">
		<div class="details ">
				<div class="top">
			<span class="full-dot"></span>
			<span class="tag" itemprop="articleSection">Generelt</span>
			<span class="text">Af																						<a href="mailto:nr@borsen.dk"><span itemprop="author">Ritzau</span></a>																		</span>
		</div>
		<div class="bottom">
						<div class="share ">

					<a href="https://twitter.com/share?text=Mueller%3A+Det+var+ikke+muligt+at+sigte+Trump&url=https:%2F%2Fborsen.dk%2Fnyhed%2F1%2F382298" target="_blank" class="social-button button-twitter"></a>
	<a href="http://www.facebook.com/sharer.php?u=https:%2F%2Fborsen.dk%2Fnyheder%2Fgenerelt%2Fartikel%2F1%2F382298%2Fmueller_det_var_ikke_muligt_at_sigte_trump.html&t=Mueller%3A+Det+var+ikke+muligt+at+sigte+Trump" target="_blank" class="social-button button-facebook"></a>
	<a href="http://www.linkedin.com/shareArticle?mini=true&url=https:%2F%2Fborsen.dk%2Fnyheder%2Fgenerelt%2Fartikel%2F1%2F382298%2Fmueller_det_var_ikke_muligt_at_sigte_trump.html&title=Mueller%3A+Det+var+ikke+muligt+at+sigte+Trump&summary=&source=1" target="_blank" class="social-button button-linkedin"></a>
	<a class="font-size-selector social-button"></a>
	<a href="mailto://?subject=Mueller: Det var ikke muligt at sigte Trump&body=Du%20er%20blevet%20tippet%20om%20f&oslash;lgende%20artikel:%0ahttps:%2F%2Fborsen.dk%2Fnyheder%2Fgenerelt%2Fartikel%2F1%2F382298%2Fmueller_det_var_ikke_muligt_at_sigte_trump.html" class="social-button button-email"></a>
	<a class="social-button button-print"></a>


			</div>

			<div class="time time-nowrap" itemprop="datePublished">
				29. maj 2019 Kl. 17:40
			</div>
		</div>
	</div>
				
	
	
	<div class="box print wall-of-text expanded content ">
						<div class="font-size-selector-target " itemprop="articleBody">
						- Hvis vi havde været overbeviste om, at præsidenten tydeligvis ikke havde begået en forbrydelse, ville vi have sagt det.<br />
<br />
De ord kom torsdag fra særlig anklager Robert Mueller, der har brugt knap to år på at efterforske en mulig forbindelse mellem Rusland og Trump-kampagnen op til valget i 2016.<br />
<br />
Det var ikke en mulighed at tiltale præsidenten for en forbrydelse ifølge de retningslinjer, som Mueller og hans efterforskere fik fra justitsministeriet, forklarer han.<br />
<br />
Det ville ikke være retfærdigt at potentielt beskylde nogen for en forbrydelse, når der ikke kunne komme en domstolsafgørelse i den sag, tilføjer den særlige anklager.<br />
<br />
Mueller afviser i samme ombæring at vidne i Kongressen, hvor Demokraterne gerne vil have ham til at uddybe konklusionerne i rapporten.<br />
<br />
- Rapporten om Rusland er mit vidneudsagn, siger han i sin udtalelse torsdag med henvisning til den 400 sider lange rapport, som han og hans team har udarbejdet.<br />
<br />
- Jeg mener ikke, at det er passende for mig at udtale mig yderligere, siger Mueller.<br />
<br />
Han tilføjer, at han nu forlader Justitsministeriet, efter at hans arbejde med at undersøge en mulig forbindelse mellem Rusland og Trump-kampagnen er slut.<br />
<br />
/ritzau/<br />
<br />
		</div>
							</div>
			
		<div class="pagination-smart">	</div>
	<div class="pagination-normal">	</div>
			
		<script type="text/javascript">
			var inlineRelatedSets = [];
			inlineRelatedSets.push({"imagePath":"https:\/\/img.borsen.dk\/img\/cms\/tuksi4\/media\/nyheder","saxoImagePath":"https:\/\/img.borsen.dk\/img\/cms\/tuksi4\/uploads\/","clipPath":"https:\/\/img.borsen.dk\/img\/cms\/","articles":[]});
		</script>
		
	
	</div><div>
			<a href="https://borsen.dk/investor"><img src="https://img.borsen.dk/img/cms/tuksi4/uploads/img_server_adm.files/4981_filename_1658.jpg" width="100%" alt="" /></a>
<br /><br />
	</div><div>
			<!-- xxx pa 160428-->
<div class="box no-side-borders no-bottom-border ">
<h2 class="box-header">Andre læser dette lige nu</h2>
    <br />
 

       <div id="cx_38f822d36baf2bbb8ddbdc6620acdd74406af91d"></div>        
            
        <!-- The Cxense template (invisible) -->
        <div id="cx_temp_38f822d36baf2bbb8ddbdc6620acdd74406af91d" style="display: none;"></div>
        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '38f822d36baf2bbb8ddbdc6620acdd74406af91d';
            cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(c) {
            return function(data, context) {
                document.getElementById('cx_temp_'+c).innerHTML = data.response.template;
                cX.renderTemplate('cx_temp_'+c+'', 'cx_'+c+'', data, context);
            }}(cxwid)
            }]);
 </script>
</div>

	</div><div class="box banner-box " id="ba1-banner-rotator-57056">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_19400) {
					EAS_19400();
				}
			</script>
			
		</div></div>
		<div class="row">
			<div class="column first single"></div>
			<div class="column single"></div>
		</div>
		<div class="column double first"></div>	
		<div class="row">
			<div class="column first single"></div>
			<div class="column single"></div>
		</div>
	</div>
    <div class="column"><div class="box banner-box " id="ba1-banner-rotator-57055">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_18477) {
					EAS_18477();
				}
			</script>
			
		</div><div>
			<!-- xxx pa 160428:-->
<div class="box no-side-borders no-bottom-border ">
<h2 class="box-header">Børsen anbefaler</h2>
    <br />
 

       <div id="cx_9fea36bc428821883142ca30539ac514198ae29e"></div>        
            
        <!-- The Cxense template (invisible) -->
        <div id="cx_temp_9fea36bc428821883142ca30539ac514198ae29e" style="display: none;"></div>
        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '9fea36bc428821883142ca30539ac514198ae29e';
            cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(c) {
            return function(data, context) {
                document.getElementById('cx_temp_'+c).innerHTML = data.response.template;
                cX.renderTemplate('cx_temp_'+c+'', 'cx_'+c+'', data, context);
            }}(cxwid)
            }]);
 </script>
</div>
<hr />
	</div><div class="fluid box minimal condensed-presentation    native-ads "  style="background-color: #CFBFAF; ">
		<div class="content-wrapper  ">
			<a href="https://ad1.emediate.dk/eas/camp=507267::EASLink=http://borsen.dk/sponsoreret/artikel/teknos/1/382004/nyt_laboratorium_skal_intensivere_udvikling_af_brandhaemmende_produkter.html?utm_source=artikel&utm_campaign=nyhed_01">
															<span class="images crop-images  scaling-images has-large has-medium has-small">
																															<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/04/382004_16_9_large_662.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Nyt laboratorium skal intensivere udvikling af brandhæmmende produkter" />
									<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/04/382004_16_9_medium_28.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Nyt laboratorium skal intensivere udvikling af brandhæmmende produkter" />
									<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/04/382004_16_9_small_939.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Nyt laboratorium skal intensivere udvikling af brandhæmmende produkter" />
																					</span>
												</a>
		</div> 
		<div lang="da" class="
			hyphenate 
			article-item 
			 native-ads-item 			 
		">
			<h2><a href="https://ad1.emediate.dk/eas/camp=507267::EASLink=http://borsen.dk/sponsoreret/artikel/teknos/1/382004/nyt_laboratorium_skal_intensivere_udvikling_af_brandhaemmende_produkter.html?utm_source=artikel&utm_campaign=nyhed_01">Nyt laboratorium skal intensivere udvikling af brandhæmmende produkter</a></h2>
							<div class="native-ads-info  " style="color:black;  background-color:#CFBFAF; ">
					Annoncørbetalt<br /> indhold af Teknos
					<a href="http://borsen.dk/nyheder/native_info.html"  target="_blank"  >
						<img src="https://img.borsen.dk/img/cms/tuksi4/uploads/cmsfielddata/12107_icon_769.png"  class="native-ads-icon" />
					</a>
											<img src="https://ad1.emediate.dk/eas?camp=507267;cre=img;ord=[cachebuster]" width="0" height="0" />
									</div>
					</div>
			</div><div>
			<div class="box no-side-borders no-bottom-border ">

	<h2 class="box-header"><a href="https://borsenpro.dk" target="_blank">
		<img src="https://img.borsen.dk/img/cms/tuksi4/uploads/img_server_adm.files/4782_filename_5875.png" /></a></h2>
		
		<div class="no-padding paging-top">		
			<div class="long-list-results">
				<ul id="borsen-pro-latest-list" class="dated-list separated-list"></ul>
			</div>
		</div>
</div>
<script>
document.addEventListener("DOMContentLoaded", function() {
   cX.callQueue.push(['insertWidget',{
      widgetId: '0f911fb3602283644844179c2776c15afa0d30f2',
      renderFunction: function(res) {
        
        var $target = $('ul#borsen-pro-latest-list');
        
        $.each(res.response.items, function (k, v) {
          $target.append('<li><a href="'+v.click_url+'" target="_blank">'+v.title.replace('Børsen Pro | ','')+'</a></li>');
        });
        
      }.bind(this)
 }]);
});
</script>

	</div><div class="box no-side-borders tabbed">
	<h3 class="box-header">
		<ul class="header-tabs most-read ">
												<li><a href="#" class="" data-date="day-1" data-feed="230">Mest læste</a></li>
								</ul>
				</h3>
	<ol class="toggle dated-list separated-list no-thumbnails box-content  most-read-results">
					</ol>	
</div>


<script type="text/javascript">
	borsenModules.push(
		{
			call: function() {
				Borsen.modules.mFrontendNE4_topnews.style = "0";
				Borsen.modules.mFrontendNE4_topnews.limit = "5";
			}
		}
	);
</script><div>
			<!-- "1x1 Inread Artikelside 62906" (section "Inread") -->
<script type="text/javascript" src="//ad1.emediate.dk/eas?cu=23555;cre=mu;js=y;pageviewid=;target=_blank"></script>

	</div><div class="box banner-box " id="ba1-banner-rotator-57061">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_18491) {
					EAS_18491();
				}
			</script>
			
		</div><div class="box banner-box " id="ba1-banner-rotator-57062">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_18478) {
					EAS_18478();
				}
			</script>
			
		</div><div class="box banner-box " id="ba1-banner-rotator-57064">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_18492) {
					EAS_18492();
				}
			</script>
			
		</div><div class="box banner-box " id="ba1-banner-rotator-57065">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_18493) {
					EAS_18493();
				}
			</script>
			
		</div><div class="box banner-box " id="ba1-banner-rotator-57066">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_18494) {
					EAS_18494();
				}
			</script>
			
		</div><div
		class="box no-side-borders jobtop jobtop-custom"
		id="jobtop-79961"
		data-id="79961"
					style="background-color: #CFBFAF;"
			>
		<div class="job-top-wrapper">
							<span class="headline">Annonce</span>
						<a class="jobtop-list-logo" target="_blank" href="//karrierelink.borsen.dk/jobsoeger/soeg_job.html?search=&categories=&regions=&industries=&types=">
				<img class="logo" src="//img.borsen.dk/digital/images/websites/karriere/karrierelink_logo_main_retina_30-1.png" />
			</a>
						<div class="box-content no-padding jobtop-list">
				<ul class="dated-list separated-list">
																																				<li class="no-thumbnails first ">
							<a href="//karrierelink.borsen.dk/job/116463/project-manager-e-business.html" data-id="116463" target="_blank">
																	Project Manager, E-business
															</a>
							<a href="//karrierelink.borsen.dk/job/116463/project-manager-e-business.html" class="company" target="_blank">People Executive</a>
						</li>
																																				<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/116462/account-manager-norden.html" data-id="116462" target="_blank">
																	Account Manager Norden
															</a>
							<a href="//karrierelink.borsen.dk/job/116462/account-manager-norden.html" class="company" target="_blank">People Executive</a>
						</li>
																																				<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/116457/konstruktionsingeniør-til-drauschke-consult-as-aarhus-v.html" data-id="116457" target="_blank">
																	Konstruktionsingeniør til Drauschke Consult A/S, Aarhus V
															</a>
							<a href="//karrierelink.borsen.dk/job/116457/konstruktionsingeniør-til-drauschke-consult-as-aarhus-v.html" class="company" target="_blank">JKS a/s     </a>
						</li>
																							<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/116444/trade-finance-business-partner.html" data-id="116444" target="_blank">
																	Trade Finance Business Partner
															</a>
							<a href="//karrierelink.borsen.dk/job/116444/trade-finance-business-partner.html" class="company" target="_blank">A.P. Møller - Mærsk </a>
						</li>
																							<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/116421/product-owner-hr.html" data-id="116421" target="_blank">
																	Product Owner - HR
															</a>
							<a href="//karrierelink.borsen.dk/job/116421/product-owner-hr.html" class="company" target="_blank">A.P. Møller - Mærsk </a>
						</li>
																							<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/116410/maersk-line-cost-controller.html" data-id="116410" target="_blank">
																	Maersk Line - Cost Controller
															</a>
							<a href="//karrierelink.borsen.dk/job/116410/maersk-line-cost-controller.html" class="company" target="_blank">A.P. Møller - Mærsk </a>
						</li>
																							<li class="no-thumbnails  last">
							<a href="//karrierelink.borsen.dk/job/116342/projektleder-til-atlantic-sapphire.html" data-id="116342" target="_blank">
																	Projektleder til Atlantic Sapphire
															</a>
							<a href="//karrierelink.borsen.dk/job/116342/projektleder-til-atlantic-sapphire.html" class="company" target="_blank">JKS a/s     </a>
						</li>
									</ul>
									<div class="list-controls">
						<a data-page="1" class="button prev"><span class="previous"></span></a>
						<a target="_blank" href="//karrierelink.borsen.dk/jobsoeger/soeg_job.html?search=&categories=&regions=&industries=&types=" class="highlight show-all">Se flere karrierestillinger </a>
						<a data-page="1" class="button right"><span class="next"></span></a>
					</div>
							</div>
		</div>
	</div>
			
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						Borsen.modules.mFrontendTP1_joblist.params = {"enable":true,"moduleId":"79961","page":0,"total":2,"minutes":"1"};
					}
				}
			);
		</script></div>
	<div class="column wider triple"><div class="box banner-box " id="ba1-banner-rotator-82470">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_35248) {
					EAS_35248();
				}
			</script>
			
		</div><div class="content">
	<div class="column triple"><div>
			<div align="center">
<script type="text/javascript">
document.write('<scr' + 'ipt type="text/javascript" src="//ad1.emediate.dk/eas?cu=35249;cre=mu;js=y;target=_blank;pageviewid=' + EAS_pageviewid + easTargeting + '"></scr' + 'ipt>');
</script>
</div>
	</div><div>
			<h2 class="box-header">Forsiden lige nu</h2><br />
	</div></div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="column wider triple"><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://finans.borsen.dk/artikel/1/382294/christian_frigast_nets_og_deres_ejere_boer_genoverveje_aktieprogram_til_ledelsen.html?utm_source=artikel&utm_campaign=nyhed_01">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/94/382294_16_9_large_821.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Christian Frigast: Nets og deres ejere bør genoverveje aktieprogram til ledelsen" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/94/382294_16_9_medium_45.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Christian Frigast: Nets og deres ejere bør genoverveje aktieprogram til ledelsen" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/94/382294_16_9_small_514.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Christian Frigast: Nets og deres ejere bør genoverveje aktieprogram til ledelsen" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://finans.borsen.dk/artikel/1/382294/christian_frigast_nets_og_deres_ejere_boer_genoverveje_aktieprogram_til_ledelsen.html?utm_source=artikel&utm_campaign=nyhed_01">Christian Frigast: Nets og deres ejere bør genoverveje aktieprogram til ledelsen</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://penge.borsen.dk/artikel/1/382293/markedet_lukker_vaerste_aktiedag_i_aar_-_ambu_og_genmab_falder_over_5_pct.html?utm_source=artikel&utm_campaign=nyhed_02">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/93/382293_16_9_large_594.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Markedet lukker: Værste aktiedag i år - Ambu og Genmab falder over 5 pct" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/93/382293_16_9_medium_170.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Markedet lukker: Værste aktiedag i år - Ambu og Genmab falder over 5 pct" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/93/382293_16_9_small_795.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Markedet lukker: Værste aktiedag i år - Ambu og Genmab falder over 5 pct" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://penge.borsen.dk/artikel/1/382293/markedet_lukker_vaerste_aktiedag_i_aar_-_ambu_og_genmab_falder_over_5_pct.html?utm_source=artikel&utm_campaign=nyhed_02">Markedet lukker: Værste aktiedag i år - Ambu og Genmab falder over 5 pct</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/politik/artikel/1/382281/saa_er_der_forlig_i_udbytteskandalen_16_mia_kr_paa_vej_retur_i_statskassen.html?utm_source=alle_danske_aktier&utm_campaign=nyhed_03">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/81/382281_16_9_large_552.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Så er der forlig i udbytteskandalen: 1,6 mia kr på vej retur i statskassen" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/81/382281_16_9_medium_564.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Så er der forlig i udbytteskandalen: 1,6 mia kr på vej retur i statskassen" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/81/382281_16_9_small_693.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Så er der forlig i udbytteskandalen: 1,6 mia kr på vej retur i statskassen" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/politik/artikel/1/382281/saa_er_der_forlig_i_udbytteskandalen_16_mia_kr_paa_vej_retur_i_statskassen.html?utm_source=alle_danske_aktier&utm_campaign=nyhed_03">Så er der forlig i udbytteskandalen: 1,6 mia kr på vej retur i statskassen</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/politik/artikel/1/382287/her_er_regnestykket_venstre_har_0_til_3_mia_tilbage_til_politiske_loefter.html?utm_source=artikel&utm_campaign=nyhed_04">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/87/382287_16_9_large_467.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Her er regnestykket: Venstre har 0 til 3 mia tilbage til politiske løfter" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/87/382287_16_9_medium_477.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Her er regnestykket: Venstre har 0 til 3 mia tilbage til politiske løfter" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/87/382287_16_9_small_430.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Her er regnestykket: Venstre har 0 til 3 mia tilbage til politiske løfter" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/politik/artikel/1/382287/her_er_regnestykket_venstre_har_0_til_3_mia_tilbage_til_politiske_loefter.html?utm_source=artikel&utm_campaign=nyhed_04">Her er regnestykket: Venstre har 0 til 3 mia tilbage til politiske løfter</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/executive/artikel/11/226287/artikel.html?utm_source=artikel&utm_campaign=nyhed_05">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/f557cec5167cd810ad991a42501855c0_614.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="MT Højgaard-chef har fyret over 200 mand: &quot;Det er en del af jobbet&quot;" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/f557cec5167cd810ad991a42501855c0_480.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="MT Højgaard-chef har fyret over 200 mand: &quot;Det er en del af jobbet&quot;" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/f557cec5167cd810ad991a42501855c0_300.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="MT Højgaard-chef har fyret over 200 mand: &quot;Det er en del af jobbet&quot;" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/executive/artikel/11/226287/artikel.html?utm_source=artikel&utm_campaign=nyhed_05">MT Højgaard-chef har fyret over 200 mand: "Det er en del af jobbet"</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/virksomheder/artikel/1/382286/maersk-doetre_tjente_55_mio_paa_privat_skibsmaeglerforretning.html?utm_source=artikel&utm_campaign=nyhed_06">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/86/382286_16_9_large_203.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Mærsk-døtre tjente 55 mio. på privat skibsmæglerforretning" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/86/382286_16_9_medium_836.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Mærsk-døtre tjente 55 mio. på privat skibsmæglerforretning" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/86/382286_16_9_small_68.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Mærsk-døtre tjente 55 mio. på privat skibsmæglerforretning" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/virksomheder/artikel/1/382286/maersk-doetre_tjente_55_mio_paa_privat_skibsmaeglerforretning.html?utm_source=artikel&utm_campaign=nyhed_06">Mærsk-døtre tjente 55 mio. på privat skibsmæglerforretning</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://penge.borsen.dk/artikel/1/382288/aktieaabning_i_usa_frygt_for_recession_og_handelskrig_sender_wall_street_ned.html?utm_source=artikel&utm_campaign=nyhed_07">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/88/382288_16_9_large_183.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Aktieåbning i USA: Frygt for recession og handelskrig sender Wall Street ned" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/88/382288_16_9_medium_219.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Aktieåbning i USA: Frygt for recession og handelskrig sender Wall Street ned" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/88/382288_16_9_small_606.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Aktieåbning i USA: Frygt for recession og handelskrig sender Wall Street ned" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://penge.borsen.dk/artikel/1/382288/aktieaabning_i_usa_frygt_for_recession_og_handelskrig_sender_wall_street_ned.html?utm_source=artikel&utm_campaign=nyhed_07">Aktieåbning i USA: Frygt for recession og handelskrig sender Wall Street ned</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/politik/artikel/1/382264/dagens_maaling_roed_kaempefoering_med_en_uge_tilbage_-_sf_og_de_radikale_staar_til_fordobling.html?utm_source=artikel&utm_campaign=nyhed_08">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/64/382264_16_9_large_215.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Dagens måling: Rød kæmpeføring med én uge tilbage - SF og De Radikale står til fordobling" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/64/382264_16_9_medium_903.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Dagens måling: Rød kæmpeføring med én uge tilbage - SF og De Radikale står til fordobling" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/64/382264_16_9_small_763.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Dagens måling: Rød kæmpeføring med én uge tilbage - SF og De Radikale står til fordobling" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/politik/artikel/1/382264/dagens_maaling_roed_kaempefoering_med_en_uge_tilbage_-_sf_og_de_radikale_staar_til_fordobling.html?utm_source=artikel&utm_campaign=nyhed_08">Dagens måling: Rød kæmpeføring med én uge tilbage - SF og De Radikale står til fordobling</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid-arrange box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	hidden-on-mobile"
	 >
	<div class="content-wrapper  fluid-tv-item  ">
		<a href="http://play.borsen.dk/share/5cee75c7595ab4f00a332f7b?utm_source=artikel&utm_campaign=nyhed_09">
												<span class="images col-3-images scaling-images has-large  has-small">
													<span class="play-overlay-small"></span>
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/play/pics/5cee75c7595ab4f00a332f7b/640_5cee75c7595ab4f00a332f7b.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Aktier fortsætter stor nedtur: Kinesernes nye trumf skaber panik" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Aktier fortsætter stor nedtur: Kinesernes nye trumf skaber panik" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/play/pics/5cee75c7595ab4f00a332f7b/140_5cee75c7595ab4f00a332f7b.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Aktier fortsætter stor nedtur: Kinesernes nye trumf skaber panik" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://play.borsen.dk/share/5cee75c7595ab4f00a332f7b?utm_source=artikel&utm_campaign=nyhed_09">Aktier fortsætter stor nedtur: Kinesernes nye trumf skaber panik</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div></div>
	<div class="row wide">
		<div class="column single first"></div>
		<div class="column single"></div>
		<div class="column single"></div>
	</div>
</div></div>
</div>
					</div>
				</div>
			</div>
		</div>
		<div>
			<!-- userReport --><script type="text/javascript">
var _urq = _urq || [];
_urq.push(['initSite', '42ee9cbe-2061-4ec0-a1b7-7b45bec732ff']);
(function() {
var ur = document.createElement('script'); ur.type = 'text/javascript'; ur.async = true;
ur.src = ('https:' == document.location.protocol ? 'https://cdn.userreport.com/userreport.js' : 'http://cdn.userreport.com/userreport.js');
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ur, s);
})();
</script>

	</div><div>
			<div style="display:none">
<!-- Google-kode til remarketingtag -->
<!--------------------------------------------------
Remarketingtags må ikke knyttes til personligt identificerbare oplysninger eller placeres på sider med relation til følsomme kategorier. Du finder flere oplysninger og en vejledning i, hvordan tags opsættes, på: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 979192848;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/979192848/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
</div>
	</div><div class="footer-wrapper">
		<div class="footer-container">
			<div class="go-to-top-icon"></div>
			<div class="go-to-top-text">TIL TOPPEN</div>
			<ul class="bottom-menu">
															<li class="bottom-section">
							<h3>FOR KUNDER</h3>
							<ul class="menu-items">
																																						<li>
												<a href="https://borsen.dk/kundeservice.html">
													Kundeservice
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/min_profil/tilmeldinger_mail.html">
													TilmeId nyhedsbreve
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/vaerktoejer/soegeagenter.html">
													Dine søgeagenter
												</a>
											</li>
																																								<li>
												<a href="https://annonce.borsen.dk/">
													For annoncører
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/smartphone_tablet_og_rss.html">
													Smartphone, tablet og RSS
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/diverse/cookiepolitik.html">
													Cookie- og privatlivspolitik
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/betingelser">
													Abonnementsbetingelser
												</a>
											</li>
																																										</ul>
						</li>
																				<li class="bottom-section">
							<h3>PRODUKTER</h3>
							<ul class="menu-items">
																																						<li>
												<a href="https://borsenatelier.dk">
													Børsen Atelier
												</a>
											</li>
																																								<li>
												<a href="https://borsenpro.dk">
													Børsen Pro
												</a>
											</li>
																																								<li>
												<a href="https://academy.borsen.dk/">
													Børsen Academy
												</a>
											</li>
																																								<li>
												<a href="http://dagensmedicin.dk/">
													Dagens Medicin
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/konferencer.html">
													Konferencer
												</a>
											</li>
																																								<li>
												<a href="https://ejendomslink.borsen.dk/">
													Ejendomslink
												</a>
											</li>
																																								<li>
												<a href="https://karrierelink.borsen.dk/">
													Karrierelink
												</a>
											</li>
																																										</ul>
						</li>
																																																																																																					<li class="bottom-section">
							<h3>OM BØRSEN</h3>
							<ul class="menu-items">
																																						<li>
												<a href="https://borsen.dk/kundeservice/om_boersen/job_og_praktik.html">
													Job & praktik
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/om_boersen.html">
													Om Dagbladet Børsen
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/diverse/etik.html">
													Etik
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/kontakt.html">
													Kontakt
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/blivkunde">
													Bliv kunde
												</a>
											</li>
																																												<li class="social-icon">
																					<a href="https://www.facebook.com/borsen.dk/" class="facebook" target="_blank"></a>
																															<a href="https://twitter.com/borsendk" class="twitter" target="_blank"></a>
																															<a href="https://www.linkedin.com/company/dagbladet-borsen" class="linkedin" target="_blank"></a>
																			</li>
															</ul>
						</li>
													<li class="bottom-section">
											<h3>BØRSEN APPS</h3>
										<div class="native-apps">
													<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-epaper-167.png" alt="B&oslash;rsen e-avis" />
							</a>
																			<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-mobil-167.png" alt="B&oslash;rsen mobil" />
							</a>
																			<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-play-167.png" alt="B&oslash;rsen Play" />
							</a>
											</div>
					<div class="footer">Copyright &copy; 2019 Dagbladet B&oslash;rsen A/S</div>
				</li>
			</ul>
		</div>
	</div>
	
	<script type="text/javascript">
		borsenModules.push(
			{
				call: function() {
					Borsen.modules.mFrontendME3_tree.bindFooterMenuTracking();
					//Click event to scroll to top
					Borsen.modules.mFrontendME3_tree.goToTop();
				}
			}
		);
	</script><div>
			<!-- Hotjar Tracking Code for borsen.dk -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:406141,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
	</div>
		<div class="page-info"></div>
				<div class="tnstag hidden">
			
			<script type="text/javascript" src="/javascript/frontend/modernizr.custom.js?cbd29716a94ca54d3ed8cfce47014a60"></script>
							<script type="text/javascript" src="/javascript/frontend/jquery-1.9.1.min.js?cbd29716a94ca54d3ed8cfce47014a60"></script>
							<script type="text/javascript" src="/javascript/frontend/jquery.matchHeight.js?cbd29716a94ca54d3ed8cfce47014a60"></script>
							<script type="text/javascript" src="/javascript/frontend/libs/borsen-hyphenate.js?cbd29716a94ca54d3ed8cfce47014a60"></script>
							<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/swipe/2.0.0/swipe.min.js?cbd29716a94ca54d3ed8cfce47014a60"></script>
							<script type="text/javascript" src="/thirdparty/flowplayer/flowplayer.min.js?cbd29716a94ca54d3ed8cfce47014a60"></script>
							<script type="text/javascript" src="https://s0.2mdn.net/instream/html5/ima3.js?cbd29716a94ca54d3ed8cfce47014a60"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/vast/borsen.dk/vast.min.js?cbd29716a94ca54d3ed8cfce47014a60"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/hlsjs/flowplayer.hlsjs.min.js?cbd29716a94ca54d3ed8cfce47014a60"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/audio/flowplayer.audio.min.js?cbd29716a94ca54d3ed8cfce47014a60"></script>
							<script type="text/javascript" src="/javascript/frontend/elements.js?cbd29716a94ca54d3ed8cfce47014a60"></script>
						<script type="text/javascript" src="/javascript/frontend/jquery.lightbox-0.5.js?cbd29716a94ca54d3ed8cfce47014a60"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery-ui.min.js?cbd29716a94ca54d3ed8cfce47014a60"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.ui.datepicker-da.js?cbd29716a94ca54d3ed8cfce47014a60"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.lazyload.min.js?cbd29716a94ca54d3ed8cfce47014a60"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.cookie.js?cbd29716a94ca54d3ed8cfce47014a60"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.loadie.min.js?cbd29716a94ca54d3ed8cfce47014a60"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.ui.touch-punch.min.js" ></script>
			<script type="text/javascript" src="/javascript/frontend/borsen.graphs.js?cbd29716a94ca54d3ed8cfce47014a60"></script>
			<script type="text/javascript" src="/javascript/frontend/photoswipe.min.js?cbd29716a94ca54d3ed8cfce47014a60"></script>
			<script type="text/javascript" src="/javascript/frontend/photoswipe-ui-default.min.js?cbd29716a94ca54d3ed8cfce47014a60"></script>
			<script src="/javascript/frontend/jquery.smartbanner.js"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.bxslider.min.js"></script>
			<script type="text/javascript">AC_FL_RunContent = 0;</script>
			<script type="text/javascript" src="/javascript/frontend/AC_RunActiveContent.js?cbd29716a94ca54d3ed8cfce47014a60"></script>
			<script type="text/javascript" src="https://fundconnect.com/resources/fc.iframe.js"></script>
                        <script type="text/javascript" src="/javascript/frontend/jquery.scrollTo-1.4.0-min.js?cbd29716a94ca54d3ed8cfce47014a60"></script>
			
			<script type="text/javascript">
											 </script>
			 <!-- START GOOGLE ANALYTICS -->
			
			<script type="text/javascript">
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-238037-1', { 'cookieDomain': 'borsen.dk', 'SampleRate': 10 });
				ga('require', 'displayfeatures');
				ga('require', 'linkid', 'linkid.js');
				ga('set', 'dimension1', '4489');
				ga('set', 'dimension2', 'NOID');
				ga('set', 'dimension3', '');
				
					ga('set', 'dimension4', '382298-mueller_det_var_ikke_muligt_at_sigte_trump');
					ga('set', 'dimension5', 'no');
					ga('set', 'contentGroup1', 'Ritzau');
					
						ga('set', 'contentGroup2', 'Generelt');
						
					ga('send', 'event', 'Usertypes', 'NOID');
				
				
														
					$(document).ready(function() {
						if ($('.login-top').size() && $('.login-article').size()) {
							ga('send', 'event', 'Login_tracking', 'set_login_top_artikel', window.location.href, 0, {'nonInteraction': 1});
						} else if ($('.login-top').size()) {
							ga('send', 'event', 'Login_tracking', 'set_login_top', window.location.href, 0, {'nonInteraction': 1});
						}
					});
					
				
				
									
					ga('send', 'pageview');
					
								

                            $(document).ready(function() {
                                // track facebook sharing to google analytics
                                $('a.button-facebook').click(function() {
                                    ga('send', 'event', 'Social share', 'Facebook', window.location.href);
                                });

                                // track twitter sharing to google analytics
                                $('a.button-twitter').click(function() {
                                    ga('send', 'event', 'Social share', 'Twitter', window.location.href);
                                });

                                // track linkedIn sharing to google analytics
                                $('a.button-linkedin').click(function() {
                                    ga('send', 'event', 'Social share', 'LinktedIn', window.location.href);
                                });

                                // track e-mail sending to google analytics
                                $('a.button-email').click(function() {
                                    ga('send', 'event', 'Social share', 'E-mail', window.location.href);
                                });
                            });
			</script>
			
			<!-- END GOOGLE ANALYTICS -->

			<!-- Custom Scripting -->
						<!-- TNS gallup script -->
			
			<script type="text/javascript">
				var springq = springq || [];
				springq.push({
					"s":"borseniam",
					"cp":"Borsen/nyheder",
					"login":"null-user",
					"url": document.location.href
				});
				</script>
			
			<!-- END TNS gallup script -->
			<!-- TNS gallup script -->
			
			<script type="text/javascript">
				(function() {
					var scr = document.createElement('script');
					scr.type = 'text/javascript';
					scr.async = true;
					scr.src = '/javascript/frontend/spring.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(scr, s);
				})();
			</script>

			<noscript>
				<img src="//borseniam.tns-gallup.dk/j0=,,,;+,cp=Borsen/nyheder+url=//borsen.dk/nyheder/generelt/artikel/1/382298/mueller_det_var_ikke_muligt_at_sigte_trump.html;;;" alt=""/>
			</noscript>
			
			<!-- END TNS gallup script -->
			
			<!-- (C)2000-2010 Gemius SA - gemiusAudience / borsen.dk / Main Page -->

			<!-- /Gemius -->
			
			<!-- Emediate -->
						<!-- "1x1 freq pixel" (section "Freq pix") -->
			<script type="text/javascript" language="JavaScript" src="//ad1.emediate.dk/eas?cu=7628;cre=mu;js=y"></script>
						<!-- /Emediate -->
			<!-- Facebook pixel event -->
			<script>fbq('track', 'NOID');</script>
			<!-- /Facebook pixel event -->
		</div>
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
			</button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
			</button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>		<!--Adblock Check-->
		
			<script type="text/javascript" src="/javascript/frontend/ads.js"></script>
			<script type="text/javascript">
				jQuery(document).ready(checkAds());
				function checkAds(){
					if ($('#adsense').height() == 0){
						// adblocker detected
						ga('send', 'event', 'Adblock', 'Blocked', 'true');
					}
				}
			</script>
		
		<!--End Adblock Check-->
				<script src="//sak.userreport.com/borsen/launcher.js" id="userreport-launcher-script" async></script>
		<script type="text/javascript" src="//code3.adtlgc.com/js/borsendk_ar.js"></script>
	</body>
</html>