<!DOCTYPE html>
<html lang="da">
	<head>
		<!-- BORSEN_ONLINE_CHECK -->
		<meta charset="utf-8">
		<title>Genmab-boss efter opkøbsrygter: "Jeg synes, vi er enormt interessante"</title>
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
				<meta name="description" content="" />
		<meta name="keywords" content="" />
		<!-- IE9 beta / Windows 7 code -->
		<meta name="application-name" content="Borsen.dk"/>
		<meta name="msapplication-tooltip" content="Start the page in Site Mode"/>
		<meta name="msapplication-starturl" content="//borsen.dk"/>
		<meta name="msapplication-window" content="width=1054;height=768"/>
		<meta name="msapplication-navbutton-color" content="blue"/>
		<meta name="robots" content="NOODP">
		<link rel="shortcut icon" type="image/x-icon" href="//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico" />
		<link rel="icon" type="image/ico" href="//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico" />

		<meta name="google-site-verification" content="ikQdkKRpk0VARpNP3Iih1IfuL513DJTiMUJbNIVb4TQ" />

		<!-- Moderate facebook comments plungin -->
		<meta property="fb:app_id" content="139026499462551" />

		<!-- For third-generation iPad with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-144.png" />

		<!-- For iPhone with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-114.png" />

		<!-- For first- and second-generation iPad: -->
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-72.png" />

		<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
		<link rel="apple-touch-icon-precomposed" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-72.png" />

				<!-- GoogleCanonical -->
		<link rel="canonical" href="http://borsen.dk/nyheder/virksomheder/artikel/1/342475/genmab-boss_efter_opkoebsrygter_jeg_synes_vi_er_enormt_interessante.html" />
				<meta name="apple-mobile-web-app-title" content="Borsen mobil" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black" />
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0" />
				<meta name="msapplication-task" content="name=Seneste nyheder;action-uri=//borsen.dk/nyheder/seneste_nyheder.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Mest lste;action-uri=//borsen.dk/nyheder/mest_laeste.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Penge ;action-uri=//penge.borsen.dk;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Kurslister ;action-uri=//borsen.dk/kurslister/danske_aktier.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Dagens avis;action-uri=//borsen.dk/avisen/dagbladet_boersen.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<!-- END IE9 beta / Windows 7 code -->
										<meta 
												property="og:title"
												content="Genmab-boss efter opk&oslash;bsrygter: &quot;Jeg synes, vi er enormt interessante&quot;"
										/>
								<meta 
												property="og:description"
												content="Genmabs topchef Jan van de Winkel kan forst&amp;aring;, hvis medicinalgiganter som eksempelvis Johnson &amp;amp; johnson g&amp;aring;r og br&amp;aelig;nder lune p&amp;aring; at k&amp;oslash;be det danske biotekselskab."
										/>
								<meta 
												property="og:type"
												content="article"
										/>
								<meta 
												property="og:url"
												content="http://borsen.dk/nyheder/virksomheder/artikel/1/342475/genmab-boss_efter_opkoebsrygter_jeg_synes_vi_er_enormt_interessante.html"
										/>
								<meta 
												property="og:image"
												content="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/75/342475_16_9_large_515.jpg"
										/>
								<meta 
												property="og:image:width"
												content="614"
										/>
								<meta 
												property="og:image:height"
												content="345"
										/>
								<meta 
												name="twitter:title"
												content="Genmab-boss efter opk&oslash;bsrygter: &quot;Jeg synes, vi er enormt interessante&quot;"
										/>
								<meta 
												name="twitter:description"
												content="Genmabs topchef Jan van de Winkel kan forst&amp;aring;, hvis medicinalgiganter som eksempelvis Johnson &amp;amp; johnson g&amp;aring;r og br&amp;aelig;nder lune p&amp;aring; at k&amp;oslash;be det danske biotekselskab."
										/>
								<meta 
												name="twitter:image"
												content="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/75/342475_16_9_large_515.jpg"
										/>
								<meta 
												name="twitter:card"
												content="summary_large_image"
										/>
								<meta 
												name="twitter:site"
												content="%2F%2Fborsen.dk"
										/>
								<meta 
												name="twitter:creator"
												content="Mette Winkler og Tina Riising"
										/>
								<meta 
												name="cXenseParse:pageclass"
												content="article"
										/>
								<meta 
												name="cXenseParse:recs:publishtime"
												content="2017-03-28T17:27:38+02:00"
										/>
								<meta 
												name="cXenseParse:recs:articleid"
												content="1342475"
										/>
								<meta 
												name="cXenseParse:dbb-pagetype"
												content="article"
										/>
								<meta 
												name="cXenseParse:dbb-section"
												content="Virksomheder"
										/>
								<meta 
												name="cXenseParse:dbb-access"
												content="premium"
										/>
								<meta 
												name="author"
												content="Mette Winkler og Tina Riising"
										/>
							
		<meta name="apple-itunes-app" content="app-id=422587851, app-argument=//borsen.dk/nyheder/virksomheder/artikel/1/342475/genmab-boss_efter_opkoebsrygter_jeg_synes_vi_er_enormt_interessante.html?utm_source=all_rss&utm_medium=rss&utm_campaign=rss_feed">
 
				<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i|PT+Serif:400,400i,700,700i" rel="stylesheet" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/general.css?30098af0c80f23b2b86c2e194c5bfc43" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/elements.css?30098af0c80f23b2b86c2e194c5bfc43" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/jquery.lightbox-0.5.css?30098af0c80f23b2b86c2e194c5bfc43" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/jquery-ui-1.8.17.custom.css?30098af0c80f23b2b86c2e194c5bfc43" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/fluid.css?30098af0c80f23b2b86c2e194c5bfc43" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/photoswipe/photoswipe.css?30098af0c80f23b2b86c2e194c5bfc43" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/photoswipe/default-skin/default-skin.css?30098af0c80f23b2b86c2e194c5bfc43" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/media-print.css?30098af0c80f23b2b86c2e194c5bfc43" media="print" />
		<link rel="stylesheet" href="/thirdparty/flowplayer/skin/functional.css?30098af0c80f23b2b86c2e194c5bfc43" />
		<link rel="stylesheet" href="/thirdparty/flowplayer/skin/borsen.css?30098af0c80f23b2b86c2e194c5bfc43" />
				<link rel="alternate" type="application/rss+xml" title="B&oslash;rsen RSS" href="//borsen.dk/rss/" />
		
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-PLR2PL');</script>
			<!-- End Google Tag Manager -->
		
		<!-- Emediate Banner Start -->
		<script type="text/javascript" src="/javascript/frontend/cxense/151124cx-emediate-userprofile.1.2.js"></script>
		<script type="text/javascript" src="/javascript/frontend/EAS_tag.1.0.js"></script>
					<script type="text/javascript">
				EAS_init("30121,18751,18477,28049,18491,18478,18492,18493,18494,19997,19781,19786,19785,34460", "cre=mu;js=y;sw3=4365;c1-1-0=2;EASTarticle=Genmab%7CJefferies%7CJohnson+%26+Johnson%7CJan+van+de+Winkel%7CMats+Pettersson;cat3=NOID;EASTkuid_em=;EASTksg_em=" + "&urq=EASTua,EASTub,EASTuc");
			</script>
				<!-- Emediate Banner Stop -->  		
		<script type="text/javascript">
			var borsenModules = [];
		</script>
		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<!-- Cxense script begin -->
		
			<script type="text/javascript">
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['setSiteId', '1128279693928665937']);
				
				cX.callQueue.push(['setCustomParameters', { 'dbb-usertype': 'NOID' }])
				cX.callQueue.push(['sendPageViewEvent']);
			</script>
			<script type="text/javascript">
				(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
				scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
				var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
			</script>
		
		<!-- Cxense script end -->
		
		
		<!-- include mixpanel code -->				
		
<!-- start Mixpanel tracking code -->
<script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
	for(g=0;g<i.length;g++)f(c,i[g]);b._i.push([a,e,d])};b.__SV=1.2;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f)}})(document,window.mixpanel||[]);
    mixpanel.init("5cb598cebfe20b50b4a3cfac3402122b");
    <!-- get subdomain -->
	var full = window.location.host	
	var parts = full.split('.')
	<!-- to be changed in live to 0 -->
	var sub = parts[1];
	
    mixpanel.register({
	    _device:"Computer",
		_operatingsystem:" ",
		_primaryusertype:"NOID",
		_contactno	:"",
        _interface: "Borsendk",
        _platform: "Web",
        _isloggedin :"false",
    });
    
    window.onbeforeunload=function(){
	    mixpanel.track("Pageview", {			   		 
			_pagetitle		: 	"Genmab-boss efter opkøbsrygter: &quot;Jeg synes, vi er enormt interessante&quot;",
			_pagetype		:	"Article",
			_referral		:	"",					
			_paywall		:	"False",
			_sectioname		:	"Virksomheder",					
		});				
	};
    		    		    
</script>

	</head>
	<body
		onload=""
				class="
			selective-print					"
	>			
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PLR2PL"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	 
		<div id="overlay"></div>
		<div class="main-wrapper">
			<div class="left-banner side-banner">
															
						<script type="text/javascript">
							if (window.EAS_found_camp_19786) {
								EAS_19786();
							}
						</script>
						
												</div>
			<div class="right-banner side-banner">
															
						<script type="text/javascript">
							if (window.EAS_found_camp_19785) {
								EAS_19785();
							}
							if (window.EAS_found_camp_34460) {
								document.write('<div id="following-banner" class="side-banner"><scr' + 'ipt type="text/javascript">EAS_34460();</scr' + 'ipt></div>');
							}
						</script>
						
												</div>
			<div class="central-area">
															<div class="top-banner">
							
							<script type="text/javascript">
								if (window.EAS_found_camp_19781) {
									EAS_19781();
								}
							</script>
							
						</div>
													<div class="wrapper">
					<div class="content">
						<div class="has-top-stocks top-stocks stocks-slider">
			<div class="top-stocks-wrapper module">
			<div class="slider-container stocks-slider">
								<div>
										<a class="stock " href="/kurser/danske_aktier/c20_cap.html" target="">
						C20 Cap
						<span class="green">0,52%</span>
						<span>
															1073,42
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="/kurser/europaeiske_aktier/ftse_100.html" target="">
						FTSE 100
						<span class="green">0,68%</span>
						<span>
															7343,42
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="/kurser/amerikanske_aktier/nasdaq_100.html" target="">
						Nasdaq 100
						<span class="green">0,32%</span>
						<span>
															5859,01
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="/kurser/amerikanske_aktier/dow_jones_industrial.html" target="">
						Dow Jones
						<span class="green">0,45%</span>
						<span>
															20.644,40
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="/kurser/nordiske_aktier/stockholm_30.html" target="">
						STOCKHOLM
						<span class="green">0,35%</span>
						<span>
															1580,09
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="/kurser/danske_aktier/small_cap.html" target="">
						SMALL CAP
						<span class="green">0,18%</span>
						<span>
															237,68
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="/kurser/danske_aktier/mid_cap.html" target="">
						MID CAP
						<span class="green">0,66%</span>
						<span>
															488,98
													</span>
					</a>
								</div>
								<div>
										<span class="stock ">
						USD
						<span class="green">0,00%</span>
						<span>
															0,00
													</span>
					</span>
								</div>
								<div>
										<span class="stock  last ">
						Brent råolie
						<span class="green">1,59%</span>
						<span>
															51,60
													</span>
					</span>
								</div>
							</div>
		</div>
		</div><div class="header-center-container">
			<div class="right-header-content">
																										<a class="link link-color" href="https://borsen.dk/bliv-kunde?cx_src=d-menu">
					Bliv kunde
				</a>&nbsp;|&nbsp;
				<a class="link" href="https://borsen.dk/kontakt">
					Kontakt
				</a>&nbsp;|&nbsp;
									<a href="#" class="link last login-button">
						Log ind
					</a>
									</div>
		<ul class="super-menu">
							</ul>
	<div id="logo">
		<a href="/"><img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="Borsen" /></a>
	</div>
		<div id="mobile-menu">
		<div class="mobile-menu-wrapper">
										<a href="#" name="menu" id="short-menu-root"></a>
				<div class="mobile-logo">
					<a href="/">
						<img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="borsen" />
					</a>
				</div>
				<ul class="menu">
											 
															<li><a class="link" href="//penge.borsen.dk" >Penge</a></li>
													 
															<li><a class="link" href="//finans.borsen.dk" >Finans</a></li>
													 
															<li><a class="link" href="//borsen.dk/avisen.html" >Avisen</a></li>
													 
															<li><a class="link" href="//play.borsen.dk" >Play</a></li>
													 
															<li><a class="link" href="//pleasure.borsen.dk" >Pleasure</a></li>
													 
															<li><a class="link" href="//borsen.dk/vaerktoejer.html" >Værktøjer</a></li>
																							<li><hr /></li>
											<li><a class="link link-color" href="https://borsen.dk/bliv-kunde?cx_src=d-menu">Bliv kunde</a></li>
						<li><a class="link" href="https://borsen.dk/kontakt">Kontakt</a></li>
													<li><a href="#" class="link last login-button">
								Log ind
							</a></li>
																<li><hr /></li>
				</ul>
				<div class="mobile-search">
					<form action="/soegning.html" class="mobile-search-form">
						<input name="query" id="mobile-search-box" type="text" placeholder="S&oslash;g..." class="placeholder-text-search" _vkenabled="true" _originaltype="text" />
						<input type="submit" class="search-magnifier-icon" value="" />
					</form>
				</div>
					</div>
	</div>
</div>
<!-- Login modal -->
	<div class="login-box">
		<header>
			<span class="close-login close">&times;</span>
			<a href="/"><img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="Borsen" /></a>
		</header>
		<div class="modal-body">
			<div class="modal-text">Bliv kunde på <a href="/bliv-kunde?cx_src=d-menu"">borsen.dk/blivkunde</a></div>
			<form method="post" action="" name="login-form">
				<div class="login-form-col">
					<label>
						<span>Brugernavn/E-mail</span>
					</label>
					<br />
					<input id="username-focus" autocorrect="off" autocapitalize="off" type="text" name="username" value="" class="placeholder-text " placeholder="Skriv e-mail..." />
				</div>
				<div class="login-form-col">
					<label>
						<span> Password</span>
					</label>
					<br />
					<input class="placeholder-text fake-password" type="text" name="password" placeholder="Skriv password..." value="" />
				</div>
				<div class="login-form-col">
					<input type="submit" value=" Log ind" class="login-btn" />
					<input type="hidden" name="loginAttempt" value="1" />
					<input type="hidden" name="loginButtonSource" id="loginButtonSource" value="" />
					<input type="hidden" name="loginUrlSource" id="loginUrlSource" value="" />
									</div>
			</form>
					</div>
		<footer>
			<div class="login-links-box">
				<div class="modal-text"><a href="//borsen.dk/kundeservice/glemt_brugernavn_eller_password.html?loginboks">Glemt password</a></div>
			</div>
		</footer>
	</div>

<div class="search-box hidden">
	<form action="/soegning.html" class="search-form">
		<div class="search-box-button-outside">
			<input name="query" type="text" placeholder="S&oslash;g..." class="placeholder-text-search" />
			<input type="image" src="//img.borsen.dk/img/graphics/redesign2012/search-lens-button-outside.png" alt="S&oslahs;g" />
		</div>
	</form>
</div>

<ul id="short-menu-login" class="hidden">
					<li><a href="#" class="login-button user login-top">Log Ind</a></li>
	</ul><div class="navigation-fix">
		<div id="menu-wrapper">
			<ul class="navigation top-menu multiple">
																																																																			
																		
						<li id="menu-6929-0"
							class="top-menu-item 
																 empty 																															"
						>
							<a id="link-6929" 
								href="https://borsen.dk/" 
								class="
									 
									link-menu-item 
																										"
							>
								Forside
															</a>
													</li>
																																
																		
						<li id="menu-6931-0"
							class="top-menu-item 
																 empty 																															"
						>
							<a id="link-6931" 
								href="/seneste.html" 
								class="
									 
									link-menu-item 
																										"
							>
								Seneste
															</a>
													</li>
																																									
																		
						<li id="menu-4073-1"
							class="top-menu-item 
																																															"
						>
							<a id="link-4073" 
								href="https://borsen.dk/kurser/danske_aktier/c20_cap.html" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Kurser
															</a>
															<ul id="hover-4073" class="hidden hover-menu">
																																																																																<li>
											<a href="http://borsen.dk/kurser/danske_aktier/c20_cap.html">Danske aktier</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/kurser/nordiske_aktier/indeks.html">Nordiske aktier</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/kurser/europaeiske_aktier/indeks.html">Europæiske aktier</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/kurser/amerikanske_aktier/indeks.html">Amerikanske aktier</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/kurser/andre_vaerdipapirer/realkreditobligationer.html">Andre værdipapirer</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/kurser/valuta/dkk.html">Valuta</a>
										</li>
																																																							<li>
											<a href="/kurser/soeg_virksomhed.html">Søg virksomhed</a>
										</li>
																							
								</ul>
													</li>
																																																		
																		
						<li id="menu-4179-1"
							class="top-menu-item 
																																															"
						>
							<a id="link-4179" 
								href="/opinion.html" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Opinion
															</a>
															<ul id="hover-4179" class="hidden hover-menu">
																																																						<li>
											<a href="http://borsen.dk/opinion.html">Forside</a>
										</li>
																																																																																	<li>
											<a href="/opinion/blogs.html">Blogs</a>
										</li>
																																																							<li>
											<a href="/opinion/kommentar.html">Kommentar</a>
										</li>
																																																							<li>
											<a href="/opinion/leder.html">Leder</a>
										</li>
																																																							<li>
											<a href="/opinion/kronik.html">Kronik</a>
										</li>
																																																							<li>
											<a href="/opinion/debat.html">Debat</a>
										</li>
																																																																																																					
								</ul>
													</li>
																																									
																		
						<li id="menu-5060-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-5060" 
								href="https://penge.borsen.dk/" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Penge
															</a>
															<ul id="hover-5060" class="hidden hover-menu">
																																																						<li>
											<a href="http://penge.borsen.dk/">Forside</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/alle_pengenyheder.html">Alle pengenyheder</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/nyheder/privatoekonomi.html">Privatøkonomi</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/investtech.html">Teknisk analyse</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/investorskolen.html">Investorskolen</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/hoejt_spil.html">Højt spil</a>
										</li>
																																																																											
								</ul>
													</li>
																																									
																		
						<li id="menu-4250-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4250" 
								href="https://finans.borsen.dk" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Finans
															</a>
															<ul id="hover-4250" class="hidden hover-menu">
																																																						<li>
											<a href="http://finans.borsen.dk">Forside</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/alle_nyheder.html">Alle finansnyheder</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/bank_realkredit.html">Bank & Realkredit</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/forsikring_pension.html">Forsikring & Pension</a>
										</li>
																																																																																	<li>
											<a href="http://finans.borsen.dk/nyt_om_navne.html">Nyt om navne</a>
										</li>
																																																	
								</ul>
													</li>
																																									
																		
						<li id="menu-4243-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4243" 
								href="/avisen.html" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Avisen
															</a>
															<ul id="hover-4243" class="hidden hover-menu">
																																																						<li>
											<a href="http://borsen.dk/avisen.html">Dagens avis</a>
										</li>
																																																																																	<li>
											<a href="/avisen/tidligere_udgaver.html">Tidligere udgaver</a>
										</li>
																																																							<li>
											<a href="/avisen/boersen_e-arkiv.html">Børsen e-arkiv</a>
										</li>
																																																																																	<li>
											<a href="/avisen/boersen_loerdag_og_soendag.html">Børsen Lørdag og Søndag</a>
										</li>
																																																							<li>
											<a href="/avisen/magasiner.html">Magasiner</a>
										</li>
																																																							<li>
											<a href="/avisen/indstik.html">Indstik</a>
										</li>
																																																																																																																																																																																																													
								</ul>
													</li>
																																									
																		
						<li id="menu-6080-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-6080" 
								href="https://play.borsen.dk" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Play
															</a>
															<ul id="hover-6080" class="hidden hover-menu">
																																																						<li>
											<a href="https://play.borsen.dk/nyheder">Nyheder</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/kurser">Kurser</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/seneste">Seneste</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/folger">Følger</a>
										</li>
																																																	
								</ul>
													</li>
																																									
																		
						<li id="menu-4251-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4251" 
								href="https://pleasure.borsen.dk/" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Pleasure
															</a>
															<ul id="hover-4251" class="hidden hover-menu">
																																																						<li>
											<a href="http://pleasure.borsen.dk/bilen.html">Bilen</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/bolig.html">Bolig</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/gadget.html">Gadget</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/rejser.html">Rejser</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/gourmet.html">Gourmet</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/portraet.html">Portræt</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/nyheder/motion.html">Motion</a>
										</li>
																																																	
								</ul>
													</li>
																																																																													
																		
						<li id="menu-4523-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4523" 
								href="/vaerktoejer.html" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Værktøjer
															</a>
															<ul id="hover-4523" class="hidden hover-menu">
																																																						<li>
											<a href="/vaerktoejer/virksomhedsfakta.html">Virksomhedsfakta</a>
										</li>
																																																																																																											<li>
											<a href="http://borsen.dk/nyheder/oekonomi/konjunkturundersoegelse.html">Konjunkturanalyser</a>
										</li>
																																																							<li>
											<a href="/vaerktoejer/top1000-listen.html">Top1000-listen</a>
										</li>
																																																							<li>
											<a href="http://gazelle.borsen.dk">Gazelle</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/nyheder/politik/meningsmaalinger.html">Meningsmålinger</a>
										</li>
																																																							<li>
											<a href="/vaerktoejer/personsoegning.html">Personsøgning</a>
										</li>
																																																							<li>
											<a href="/vaerktoejer/soegeagenter.html">Søgeagenter</a>
										</li>
																							
								</ul>
													</li>
																																																																																																																																																																																																																																																												<li class="top-menu-item side-item hidden-on-mobile">
						<form action="//borsen.dk/soegning.html" class="search-form">
							<input name="query" id="search-box" type="text" placeholder="S&oslash;g..." class="placeholder-text-search hidden" _vkenabled="true" _originaltype="text" />
							<input type="submit" class="search-magnifier-icon" value="" />
						</form>
					</li>
							</ul>
		</div>
													<ul class="menu-breadcrumbs">
															<li class="float-left"><a  href="/nyheder.html">Nyheder</a></li>
													<li class="float-left">&nbsp;&gt;&nbsp;</li>
																										<li class="float-left"><a  href="/nyheder/virksomheder.html">Virksomheder</a></li>
													<li class="float-left">&nbsp;&gt;&nbsp;</li>
																											</ul>
				
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						Borsen.modules.mFrontendME3_tree.bindTopMenuTracking();
						$('.secondary-menu li').matchHeight();
					}
				}
			);
		</script>
		
	</div>
<!-- Allow old footer on annonce and ledelse websites --><div class="box notifications">
		<ul>
							<li class="breaking-news empty ">
					<a href="http://borsen.dk/nyheder/virksomheder/artikel/1/342506/novo-milliarderne_ruller_ejer_koeber_20_pct_af_coloplast-konkurrent_for_87_mia.html">
						<span>Breaking news</span>
						<h4>Novo-milliarderne ruller: Ejer køber 20 pct af Coloplast-konkurrent for 8,7 mia</h4>
					</a>
				</li>
								</ul>
	</div>
						<div class="content">
	<div class="column triple"><div class="box banner-box " id="ba1-banner-rotator-60040">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_19997) {
					EAS_19997();
				}
			</script>
			
		</div><div>
			<div align="center"><script type="text/javascript" src="http://ad1.emediate.dk/eas?cu=33892;cre=mu;js=y;pageviewid=;target=_blank"></script></div>
	</div><div>
			<div class="mobile-margin" style="text-align:center;">
<script type="text/javascript" src="//ad1.emediate.dk/eas?cu=34554;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>
	</div></div>
    <div class="column double first">
		<div class="column double first"><h1 class="title" itemprop="headline"><a name="article" itemprop="url">Genmab-boss efter opkøbsrygter: "Jeg synes, vi er enormt interessante"</a></h1>
<div class="webtv-player" id="webtv-player-70811">
										<a href="https://play.borsen.dk/share/58d9534745628ff8171ffa02" id="webtv-player-poster-70811" class="webtv-poster">
					<img class="clip" src="https://img.borsen.dk/img/cms/play/pics/58d9534745628ff8171ffa02/640_58d9534745628ff8171ffa02.jpg" alt="" />
										<div class="fader"></div>
										<img class="logo" src="//img.borsen.dk/digital/images/websites/play/play_sekundaer_neg_rgb.png" alt="" />
										<img class="play" src="//img.borsen.dk/digital/images/websites/play/play-button-overlay.png" alt="" />
										<div class="text-teaser">
						Se klippet i B&oslash;rsen Play:
					</div>
					<div class="text">
						Genmab-topchef: Vi er klar til at skabe den næste vinder<br />
						<span>28. marts kl. 10:50 | 05:13</span>
					</div>
				</a>
						</div><!-- Social buttons -->
		<!-- Paging -->
<!-- BEGIN Tynt Script -->

<script type="text/javascript">
if(document.location.protocol=='http:'){
	var Tynt=Tynt||[];
	Tynt.push('bEWzNCs0ur4y-yacwqm_6r');
	Tynt.i={"ap":"K&aelig;re l&aelig;ser. Det er i strid med lov om ophavsret at kopiere og videresende artikler uden brug af det officielle link:","t":true};
	(function(){
		var s=document.createElement('script');
		s.async="async";
		s.type="text/javascript";
		s.src='http://tcr.tynt.com/ti.js';
		var h=document.getElementsByTagName('script')[0];
		h.parentNode.insertBefore(s,h);
	})();
}
var blogId = '';
if(blogId != '') {
	borsenModules.push(
		{
			call: function() {
				Borsen.modules.mFrontendNE6_article_view_live_blog.obj = {
					artId: '342475',
					sourceId: '1',
					boolAccess: "",
					blogId: blogId
				}
			}
		}
	);
}
borsenModules.push(
	{
		call: function() {
			Borsen.modules.mFrontendNE6_article_view.enable = true;
			Borsen.modules.mFrontendNE6_article_view.list = {
				artId: '342475',
				sourceId: '1'
			};
		}
	}
);
</script>

	
	<script type="text/javascript">
		borsenModules.push(
			{
				call: function() {
					Borsen.objSearchAgents.action({
						addAgents: $('.add-agent'),
						removeAgents: $('.delete-agent'),
						inline: true
					});
				}
			}
		);
	</script>
	
<!-- END Tynt Script -->
<div class=" box detailed-presentation print" itemscope="" itemtype="http://schema.org/Article">
		<div class="details ">
				<div class="top">
			<span class="full-dot"></span>
			<span class="tag" itemprop="articleSection">Virksomheder</span>
			<span class="text">Af 
																						<a href="mailto:mewi@borsen.dk"><span itemprop="author">Mette Winkler og Tina Riising</span></a>																		</span>
		</div>
		<div class="bottom">
							<div class="password-protected">Eksklusivt for kunder</div>
						<div class="share  protected ">
				
					<a href="https://twitter.com/share?text=Genmab-boss+efter+opk%C3%B8bsrygter%3A+%22Jeg+synes%2C+vi+er+enormt+interessante%22&url=https:%2F%2Fborsen.dk%2Fnyhed%2F1%2F342475" target="_blank" class="social-button button-twitter"></a>
	<a href="http://www.facebook.com/sharer.php?u=https:%2F%2Fborsen.dk%2Fnyheder%2Fvirksomheder%2Fartikel%2F1%2F342475%2Fgenmab-boss_efter_opkoebsrygter_jeg_synes_vi_er_enormt_interessante.html&t=Genmab-boss+efter+opk%C3%B8bsrygter%3A+%22Jeg+synes%2C+vi+er+enormt+interessante%22" target="_blank" class="social-button button-facebook"></a>
	<a href="http://www.linkedin.com/shareArticle?mini=true&url=https:%2F%2Fborsen.dk%2Fnyheder%2Fvirksomheder%2Fartikel%2F1%2F342475%2Fgenmab-boss_efter_opkoebsrygter_jeg_synes_vi_er_enormt_interessante.html&title=Genmab-boss+efter+opk%C3%B8bsrygter%3A+%22Jeg+synes%2C+vi+er+enormt+interessante%22&summary=&source=1" target="_blank" class="social-button button-linkedin"></a>
	<a class="font-size-selector social-button"></a>
	<a href="mailto://?subject=Genmab-boss efter opk&oslash;bsrygter: &quot;Jeg synes, vi er enormt interessante&quot;&body=Du%20er%20blevet%20tippet%20om%20f&oslash;lgende%20artikel:%0ahttps:%2F%2Fborsen.dk%2Fnyheder%2Fvirksomheder%2Fartikel%2F1%2F342475%2Fgenmab-boss_efter_opkoebsrygter_jeg_synes_vi_er_enormt_interessante.html" class="social-button button-email"></a>
	<a class="social-button button-print"></a>

				
			</div>	
			
			<div class="time time-nowrap" itemprop="datePublished">
				28. mar. 2017 Kl. 17:27
			</div>
		</div>
	</div>
				
		
		
	<div class="box print wall-of-text expanded  login-article">
						<div class="font-size-selector-target " itemprop="articleBody">
						Genmabs topchef Jan van de Winkel kan forstå, hvis medicinalgiganter som eksempelvis Johnson & johnson går og brænder lune på at købe det danske biotekselskab. <br /><br />Han vil hverken be- eller afkræfte, at der har været konkrete bud på bordet. Kun at han...
		</div>
									<!-- V4 Variant B-->
<style>
#splitTest0 .box{
	background-color: #E9D1BC;
	padding: 20px;
	/*
	-webkit-box-shadow: 0 -70px 25px 0 rgba(240, 222, 203, 0.8);
	-moz-box-shadow:    0 -70px 25px 0 rgba(240, 222, 203, 0.8);
	box-shadow:         0 -70px 25px 0 rgba(240, 222, 203, 0.8);
	*/
	position: relative;
	font-family: 'PT serif', Georgia, serif;
	width:auto !important;
}
#splitTest0 img {
	float:right;
}
#splitTest0 .centered {
	
	clear:both;
	width:100%;
	text-align:center;
	margin-bottom:0px;
}
#splitTest0 .divider {
	border-top:1px solid #cfbfaf;
	
	width:100%;
	clear:both;
	padding-top:20px;
}
#splitTest0 a.pink-button{
		display: inline-block;
		clear:both;
		width: 50%;
		min-width:240px;
		margin: 20px auto 10px auto;
		color: #F0DECB;
		font-size: 24px;
		font-family:'PT serif',Georgia, serif;
		line-height: 48px;
		text-transform: uppercase;
		text-align: center;
		float:none !important;
		height:auto !important;
		-webkit-border-radius: 6;
  		-moz-border-radius: 6;
  		border-radius: 6px;
  		-webkit-box-shadow: 1px 1px 7px #666666;
  		-moz-box-shadow: 1px 1px 7px #666666;
  		box-shadow: 1px 1px 7px #666666;
	  	background-image: -webkit-linear-gradient(top, #ED32A8, #CC188A);
	  	background-image: -moz-linear-gradient(top, #ED32A8, #CC188A);
	  	background-image: -ms-linear-gradient(top, #ED32A8, #CC188A);
	  	background-image: -o-linear-gradient(top, #ED32A8, #CC188A);
	  	background-image: linear-gradient(to bottom, #ED32A8, #CC188A);
	}
	#splitTest1 .extra {
		width:100%;
		float:left;
		line-height:1.5em;
	}
	#splitTest1 a.pink-button:hover{
		opacity: 0.9;
	}
	#splitTest1 h3.divider {
		font-size:18px;
		font-family: 'PT serif', Georgia, serif;
	}
	@media all and (max-width: 500px) {
		#splitTest1 img {display:none;}
	}

</style>
<div id="splitTest0" style="" class="wall-of-text">
	
	<br/><strong>Kun tilg&aelig;ngelig for Premium-kunder</strong>
	<div class="box last">
		<img style="width: 300px;"src="http://img.borsen.dk/digital/splittest/paywall/v0/borsen.dk/img/4xpackshots_570x465_premium.png"/>
		<h2>Pr&oslash;v B&oslash;rsen i en m&aring;ned for 10 kr.</h2>
		<!-- <h2>Pr&oslash;v B&oslash;rsen i en m&aring;ned <br/><strong>online og p&aring; tryk</strong> for <strong>49 kr.</strong></h2> -->
		<!-- <p>(abonnementet stopper automatisk)</p> -->
		<p class="centered"><a href="https://borsen.dk/pw10" class="pink-button dot">Pr&oslash;v B&oslash;rsen Nu</a></p>
		<p class="centered">Allerede kunde? <a href="#" class="login-button login-article">Log ind</a></p>
		<h3 class="divider"><b>F&aring;r du avisen?</b></h3>
		<p class="extra">
			S&aring; har du ogs&aring; k&oslash;bt adgang til at l&aelig;se denne artikel digitalt.<br />
			<a href="http://borsen.dk/kundeservice/starthjaelp.html">F&aring; hj&aelig;lp til at logge ind</a>, eller ring til kundeservice p&aring; <a href="tel:+4572423212">+45 72 42 32 12</a> man-tors kl. 6.30-22.30 og fredag kl. 6.30-18.00
		</p>
	</div>
</div>

				
				<script type="text/javascript">
					borsenModules.push(
						{
							call: function() {
								Borsen.modules.mFrontendNE6_article_view_related_articles.isDisplayed = 1;
								Borsen.modules.mFrontendNE6_article_view_related_articles.splitTestName = 'dummy';
							}
						}
					);
				</script>
				
						</div>
		<div class="pagination-smart">	</div>
	<div class="pagination-normal">	</div>
		
	</div><div>
			<!-- xxx pa 160428-->
<div class="box no-side-borders no-bottom-border ">
<h2 class="box-header">Læs også</h2>
    <br />
 

       <div id="cx_38f822d36baf2bbb8ddbdc6620acdd74406af91d"></div>        
            
        <!-- The Cxense template (invisible) -->
        <div id="cx_temp_38f822d36baf2bbb8ddbdc6620acdd74406af91d" style="display: none;"></div>
        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '38f822d36baf2bbb8ddbdc6620acdd74406af91d';
            cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(c) {
            return function(data, context) {
                document.getElementById('cx_temp_'+c).innerHTML = data.response.template;
                cX.renderTemplate('cx_temp_'+c+'', 'cx_'+c+'', data, context);
            }}(cxwid)
            }]);
 </script>
</div>
<hr />
	</div><div class="box banner-box " id="ba1-banner-rotator-55784">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_18751) {
					EAS_18751();
				}
			</script>
			
		</div><div>
			<style>
.font-size-selector-target{
  font-size:16px;
}
.font-size-selector-target b, .font-size-selector-target strong{
  line-height:inherit;
}

</style>
	</div><div>
			<!-- "1x1 Inread Artikelside 62906" (section "Inread") -->
<script type="text/javascript" src="http://ad1.emediate.dk/eas?cu=23555;cre=mu;js=y;pageviewid=;target=_blank"></script>

	</div><div class="long-list box no-side-borders no-bottom-border fluid-hide-on-wide-layout  ">
						<h3 class="box-header">Seneste nyheder</h3>
				<div class="no-padding paging-top">		
				
				<div class="long-list-results">
			<ul class="dated-list separated-list">
				
								 
																					 
						<li class=" ">
															<span class="time">
									18:23
								</span><br />
														<span>
																<a href="http://borsen.dk/nyheder/politik/artikel/1/342508/skotsk_parlament_oensker_ny_afstemning_om_uafhaengighed.html" title="Skotsk parlament ønsker ny afstemning om uafhængighed">
																																				
									Skotsk parlament ønsker ny afstemning om uafhængighed
																																			</a>
							</span>
						</li>
									 
																					 
						<li class=" ">
															<span class="time">
									18:07
								</span><br />
														<span>
																<a href="http://borsen.dk/nyheder/virksomheder/artikel/1/342506/novo-milliarderne_ruller_ejer_koeber_20_pct_af_coloplast-konkurrent_for_87_mia.html" title="Novo-milliarderne ruller: Ejer køber 20 pct af Coloplast-konkurrent for 8,7 mia">
																																				
									Novo-milliarderne ruller: Ejer køber 20 pct af Coloplast-konkurrent for 8,7 mia
																																			</a>
							</span>
						</li>
									 
																					 
						<li class=" ">
															<span class="time">
									17:56
								</span><br />
														<span>
																<a href="http://penge.borsen.dk/artikel/1/342507/europa_staerke_tillidstal_gav_groenne_aktiemarkeder.html" title="Europa: Stærke tillidstal gav grønne aktiemarkeder">
																																				
									Europa: Stærke tillidstal gav grønne aktiemarkeder
																																			</a>
							</span>
						</li>
									 
																					 
						<li class=" ">
															<span class="time">
									17:27
								</span><br />
														<span>
																<a href="http://borsen.dk/nyheder/virksomheder/artikel/1/342475/genmab-boss_efter_opkoebsrygter_jeg_synes_vi_er_enormt_interessante.html" title="Genmab-boss efter opkøbsrygter: &quot;Jeg synes, vi er enormt interessante&quot;">
																																				
									Genmab-boss efter opkøbsrygter: "Jeg synes, vi er enormt interessante"
																											 
										<span class="article-video-icon">&nbsp;</span>
																	</a>
							</span>
						</li>
									 
																					 
						<li class=" ">
															<span class="time">
									17:25
								</span><br />
														<span>
																<a href="http://penge.borsen.dk/nyheder/privatoekonomi/artikel/1/342502/nationalbanken_advarer_nye_sommerhusregler_er_skridt_i_den_forkerte_retning.html" title="Nationalbanken advarer: Nye sommerhusregler er &quot;skridt i den forkerte retning&quot;">
																																				
									Nationalbanken advarer: Nye sommerhusregler er "skridt i den forkerte retning"
																																			</a>
							</span>
						</li>
									 
																					 
						<li class=" ">
															<span class="time">
									17:16
								</span><br />
														<span>
																<a href="http://penge.borsen.dk/artikel/1/342505/tirsdagens_obligationer_renterne_faldt_yderligere_et_hak.html" title="Tirsdagens obligationer: Renterne faldt yderligere et hak">
																																				
									Tirsdagens obligationer: Renterne faldt yderligere et hak
																																			</a>
							</span>
						</li>
									 
																					 
						<li class=" ">
															<span class="time">
									17:16
								</span><br />
														<span>
																<a href="http://penge.borsen.dk/artikel/1/342504/tirsdagens_aktier_genmab_toppede_forsigtigt_c20-comeback.html" title="Tirsdagens aktier: Genmab toppede forsigtigt C20-comeback">
																																				
									Tirsdagens aktier: Genmab toppede forsigtigt C20-comeback
																																			</a>
							</span>
						</li>
									 
																					 
						<li class=" ">
															<span class="time">
									17:14
								</span><br />
														<span>
																<a href="http://borsen.dk/nyheder/oekonomi/artikel/1/342503/sydbank_endnu_ingen_amerikansk_forbrugsfest_trods_hoej_optimisme.html" title="Sydbank: Endnu ingen amerikansk forbrugsfest trods høj optimisme">
																																				
									Sydbank: Endnu ingen amerikansk forbrugsfest trods høj optimisme
																																			</a>
							</span>
						</li>
									 
																					 
						<li class=" ">
															<span class="time">
									17:13
								</span><br />
														<span>
																<a href="http://play.borsen.dk/share/58da413445628ff8171ffc03" title="Genmab til tops i C20 - få analysen fra Alm. Brand">
																																				
									Genmab til tops i C20 - få analysen fra Alm. Brand
																											 
										<span class="article-video-icon">&nbsp;</span>
																	</a>
							</span>
						</li>
									 
																					 
						<li class="last ">
															<span class="time">
									16:40
								</span><br />
														<span>
																<a href="http://penge.borsen.dk/artikel/1/342497/trump-nederlag_giver_boligejerne_lavere_renter_afdragsfrit_laan_taet_paa_at_lukke.html" title="Trump-nederlag giver boligejerne lavere renter: Afdragsfrit lån tæt på at lukke">
																																				
									Trump-nederlag giver boligejerne lavere renter: Afdragsfrit lån tæt på at lukke
																																			</a>
							</span>
						</li>
										
							</ul>	
		</div>
					<div class="list-controls hidden-on-mobile">
									<div class="read-more">  
						<a class="highlight" href="/nyheder/seneste_nyheder.html">Seneste nyheder</a>
					</div>
																			</div>
					</div>
</div><div>
			<style>
.detailed-presentation .details.has-image{
width:100%!important;
}
.breaking-news-banner{
padding-top:8px;
}
.detailed-presentation .breaking-news-banner a{
margin-top:-4px;
}
</style>
	</div></div>
		<div class="row">
			<div class="column first single"></div>
			<div class="column single"></div>
		</div>
		<div class="column double first"><script type="text/javascript">
	borsenModules.push(
		{
			call: function() {
				Borsen.modules.mFrontendNE9_carousel.list.push();
			}
		}
	);
</script>

<div class="box no-side-borders pageable no-bottom-border ">
			<h2 class="box-header">
						<span class="pager">
				<a href="http://pleasure.dk" class="highlight">Se mere på Pleasure</a>				<a href="#" class="previous">&lt;</a>
				<a href="#" class="next">&gt;</a>
			</span>
										Pleasure.dk 
					</h2>
		<div class="box-content article-carousel ">
		<div>
			<ul class="lightbox page-area">
																											<li class="blog-carousel">			
								<a href="http://pleasure.borsen.dk/portraet/artikel/1/342246/nik_jay_er_en_klassisk_boersen-historie.html" title="Nik &amp; Jay er en klassisk Børsen-historie">							
																
																														<img class="article-image" width="133" src="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/46/342246_16_9_small_209.jpg" alt="Nik &amp; Jay er en klassisk Børsen-historie" />
																																					<div>Nik & Jay er en klassisk Børsen-historie</div>
								</a>
							</li>
													<li class="blog-carousel">			
								<a href="http://pleasure.borsen.dk/design/artikel/1/341978/maleri_blev_vurderet_til_25000_kr_-_nu_er_det_solgt_over_ti_gange_hoejere.html" title="Maleri blev vurderet til 25.000 kr - nu er det solgt over ti gange højere">							
																
																														<img class="article-image" width="133" src="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/78/341978_16_9_small_82.jpg" alt="Maleri blev vurderet til 25.000 kr - nu er det solgt over ti gange højere" />
																																					<div>Maleri blev vurderet til 25.000 kr - nu er det solgt over ti gange højere</div>
								</a>
							</li>
													<li class="blog-carousel">			
								<a href="http://pleasure.borsen.dk/fri/artikel/1/341876/jagten_paa_danske_mestervaerker_ved_verdens_stoerste_kunstmesse.html" title="Jagten på danske mesterværker ved verdens største kunstmesse ">							
																
																														<img class="article-image" width="133" src="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/76/341876_16_9_small_583.jpg" alt="Jagten på danske mesterværker ved verdens største kunstmesse " />
																																					<div>Jagten på danske mesterværker ved verdens største kunstmesse </div>
								</a>
							</li>
													<li class="blog-carousel">			
								<a href="http://pleasure.borsen.dk/design/artikel/1/341504/foraarets_nye_skjorte_er_gaaet_fra_hinanden.html" title="Forårets nye skjorte er gået fra hinanden ">							
																
																														<img class="article-image" width="133" src="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/04/341504_16_9_small_949.jpg" alt="Forårets nye skjorte er gået fra hinanden " />
																																					<div>Forårets nye skjorte er gået fra hinanden </div>
								</a>
							</li>
													<li class="blog-carousel">			
								<a href="http://pleasure.borsen.dk/gadget/artikel/1/341815/her_er_de_fede_foraarsfristelser.html" title="Her er de fede forårsfristelser">							
																
																														<img class="article-image" width="133" src="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/15/341815_16_9_small_510.jpg" alt="Her er de fede forårsfristelser" />
																																					<div>Her er de fede forårsfristelser</div>
								</a>
							</li>
													<li class="blog-carousel">			
								<a href="http://pleasure.borsen.dk/bilen/artikel/1/341423/audi-boss_det_er_sjovt_at_vaere_topchef_men_det_gaar_godt_nok_staerkt_lige_nu.html" title="Audi-boss: &quot;Det er sjovt at være topchef, men det går godt nok stærkt lige nu&quot;">							
																
																														<img class="article-image" width="133" src="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/23/341423_16_9_small_149.jpg" alt="Audi-boss: &quot;Det er sjovt at være topchef, men det går godt nok stærkt lige nu&quot;" />
																																					<div>Audi-boss: "Det er sjovt at være topchef, men det går godt nok stærkt lige nu"</div>
								</a>
							</li>
													<li class="blog-carousel">			
								<a href="http://pleasure.borsen.dk/bilen/artikel/1/340641/guide_6_former_for_privatleasing.html" title="Guide: 6 former for privatleasing">							
																
																														<img class="article-image" width="133" src="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/41/340641_16_9_small_704.jpg" alt="Guide: 6 former for privatleasing" />
																																					<div>Guide: 6 former for privatleasing</div>
								</a>
							</li>
													<li class="blog-carousel">			
								<a href="http://pleasure.borsen.dk/gourmet/artikel/1/340456/i_dag_kommer_de_nye_michelin_stjerner.html" title="I dag kommer de nye Michelin stjerner">							
																
																														<img class="article-image" width="133" src="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/56/340456_16_9_small_26.jpg" alt="I dag kommer de nye Michelin stjerner" />
																																					<div>I dag kommer de nye Michelin stjerner</div>
								</a>
							</li>
													<li class="blog-carousel">			
								<a href="http://pleasure.borsen.dk/bilen/artikel/1/340114/filmstjerner_paa_fire_hjul.html" title="Filmstjerner på fire hjul">							
																
																														<img class="article-image" width="133" src="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/14/340114_16_9_small_91.jpg" alt="Filmstjerner på fire hjul" />
																																					<div>Filmstjerner på fire hjul</div>
								</a>
							</li>
													<li class="blog-carousel">			
								<a href="http://pleasure.borsen.dk/bilen/artikel/1/340121/paris_gamle_porscher_eksploderer_i_pris.html" title="Paris: Gamle Porscher eksploderer i pris">							
																
																														<img class="article-image" width="133" src="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/21/340121_16_9_small_304.jpg" alt="Paris: Gamle Porscher eksploderer i pris" />
																																					<div>Paris: Gamle Porscher eksploderer i pris</div>
								</a>
							</li>
													<li class="blog-carousel">			
								<a href="http://pleasure.borsen.dk/bilen/artikel/1/339524/fabrikskoerer_for_corvette_aegtemand_og_far.html" title="Fabrikskører for Corvette, ægtemand og far">							
																
																														<img class="article-image" width="133" src="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/24/339524_16_9_small_66.jpg" alt="Fabrikskører for Corvette, ægtemand og far" />
																																					<div>Fabrikskører for Corvette, ægtemand og far</div>
								</a>
							</li>
													<li class="blog-carousel">			
								<a href="http://pleasure.borsen.dk/bolig/artikel/1/339376/international_pris_til_flying_tigers_hverdagsdesign.html" title="International pris til Flying Tigers hverdagsdesign">							
																
																														<img class="article-image" width="133" src="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/76/339376_16_9_small_518.jpg" alt="International pris til Flying Tigers hverdagsdesign" />
																																					<div>International pris til Flying Tigers hverdagsdesign</div>
								</a>
							</li>
													<li class="blog-carousel">			
								<a href="http://pleasure.borsen.dk/design/artikel/1/339428/modeugens_markante_hoejdepunkter.html" title="Modeugens markante højdepunkter">							
																
																														<img class="article-image" width="133" src="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/28/339428_16_9_small_652.jpg" alt="Modeugens markante højdepunkter" />
																																					<div>Modeugens markante højdepunkter</div>
								</a>
							</li>
													<li class="blog-carousel">			
								<a href="http://pleasure.borsen.dk/bilen/artikel/1/339357/de_tjener_60000_kr_om_maaneden_paa_counter-strike_nu_er_audi_sponsor.html" title="De tjener 60.000 kr om måneden på Counter-Strike: Nu er Audi sponsor">							
																
																														<img class="article-image" width="133" src="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/57/339357_16_9_small_954.jpg" alt="De tjener 60.000 kr om måneden på Counter-Strike: Nu er Audi sponsor" />
																																					<div>De tjener 60.000 kr om måneden på Counter-Strike: Nu er Audi sponsor</div>
								</a>
							</li>
													<li class="blog-carousel">			
								<a href="http://pleasure.borsen.dk/portraet/artikel/1/338882/disse_hoteller_boer_du_besoege.html" title="Disse hoteller bør du besøge">							
																
																														<img class="article-image" width="133" src="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/82/338882_16_9_small_324.jpg" alt="Disse hoteller bør du besøge" />
																																					<div>Disse hoteller bør du besøge</div>
								</a>
							</li>
													<li class="blog-carousel">			
								<a href="http://pleasure.borsen.dk/design/artikel/1/338944/i_2017_indtager_skoene_hovedrollen.html" title="I 2017 indtager skoene hovedrollen ">							
																
																														<img class="article-image" width="133" src="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/44/338944_16_9_small_942.jpg" alt="I 2017 indtager skoene hovedrollen " />
																																					<div>I 2017 indtager skoene hovedrollen </div>
								</a>
							</li>
													<li class="blog-carousel">			
								<a href="http://pleasure.borsen.dk/rejser/artikel/1/338887/nyt_hotel_i_london_her_holder_kongen_hof.html" title="Nyt hotel i London: Her holder kongen hof">							
																
																														<img class="article-image" width="133" src="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/87/338887_16_9_small_892.jpg" alt="Nyt hotel i London: Her holder kongen hof" />
																																					<div>Nyt hotel i London: Her holder kongen hof</div>
								</a>
							</li>
													<li class="blog-carousel">			
								<a href="http://pleasure.borsen.dk/bilen/artikel/1/338389/interview_fremtidens_folkevogn_kender_sin_ejer.html" title="Interview: Fremtidens Folkevogn kender sin ejer">							
																
																														<img class="article-image" width="133" src="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/89/338389_16_9_small_463.jpg" alt="Interview: Fremtidens Folkevogn kender sin ejer" />
																																					<div>Interview: Fremtidens Folkevogn kender sin ejer</div>
								</a>
							</li>
													<li class="blog-carousel">			
								<a href="http://pleasure.borsen.dk/bilen/artikel/1/338385/bentley-boss_vi_kommer_med_en_mindre_model.html" title="Bentley-boss: Vi kommer med en mindre model">							
																
																														<img class="article-image" width="133" src="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/85/338385_16_9_small_880.jpg" alt="Bentley-boss: Vi kommer med en mindre model" />
																																					<div>Bentley-boss: Vi kommer med en mindre model</div>
								</a>
							</li>
													<li class="blog-carousel">			
								<a href="http://pleasure.borsen.dk/design/artikel/1/338187/hvis_du_kun_koeber_13_ting_i_aar.html" title="Hvis du kun køber 13 ting i år">							
																
																														<img class="article-image" width="133" src="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/87/338187_16_9_small_855.jpg" alt="Hvis du kun køber 13 ting i år" />
																																					<div>Hvis du kun køber 13 ting i år</div>
								</a>
							</li>
																		</ul>
		</div>
			</div>
</div></div>	
		<div class="row">
			<div class="column first single"></div>
			<div class="column single"></div>
		</div>
	</div>
    <div class="column"><div>
			<!-- xxx pa 160428: Here we can insert the code-->
<div class="box no-side-borders no-bottom-border ">
<h2 class="box-header">Anbefalet</h2>
    <br />
 

       <div id="cx_9fea36bc428821883142ca30539ac514198ae29e"></div>        
            
        <!-- The Cxense template (invisible) -->
        <div id="cx_temp_9fea36bc428821883142ca30539ac514198ae29e" style="display: none;"></div>
        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '9fea36bc428821883142ca30539ac514198ae29e';
            cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(c) {
            return function(data, context) {
                document.getElementById('cx_temp_'+c).innerHTML = data.response.template;
                cX.renderTemplate('cx_temp_'+c+'', 'cx_'+c+'', data, context);
            }}(cxwid)
            }]);
 </script>
</div>
<hr />
	</div><div class="box banner-box " id="ba1-banner-rotator-55783">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_18477) {
					EAS_18477();
				}
			</script>
			
		</div><div class="long-list box no-side-borders no-bottom-border   ">
						<h3 class="box-header">Seneste nyheder</h3>
				<div class="no-padding paging-top">		
				
				<div class="long-list-results">
			<ul class="dated-list separated-list">
				
								 
																					 
						<li class=" ">
															<span class="time">
									18:23
								</span><br />
														<span>
																<a href="http://borsen.dk/nyheder/politik/artikel/1/342508/skotsk_parlament_oensker_ny_afstemning_om_uafhaengighed.html" title="Skotsk parlament ønsker ny afstemning om uafhængighed">
																																				
									Skotsk parlament ønsker ny afstemning om uafhængighed
																																			</a>
							</span>
						</li>
									 
																					 
						<li class=" ">
															<span class="time">
									18:07
								</span><br />
														<span>
																<a href="http://borsen.dk/nyheder/virksomheder/artikel/1/342506/novo-milliarderne_ruller_ejer_koeber_20_pct_af_coloplast-konkurrent_for_87_mia.html" title="Novo-milliarderne ruller: Ejer køber 20 pct af Coloplast-konkurrent for 8,7 mia">
																																				
									Novo-milliarderne ruller: Ejer køber 20 pct af Coloplast-konkurrent for 8,7 mia
																																			</a>
							</span>
						</li>
									 
																					 
						<li class=" ">
															<span class="time">
									17:56
								</span><br />
														<span>
																<a href="http://penge.borsen.dk/artikel/1/342507/europa_staerke_tillidstal_gav_groenne_aktiemarkeder.html" title="Europa: Stærke tillidstal gav grønne aktiemarkeder">
																																				
									Europa: Stærke tillidstal gav grønne aktiemarkeder
																																			</a>
							</span>
						</li>
									 
																					 
						<li class=" ">
															<span class="time">
									17:27
								</span><br />
														<span>
																<a href="http://borsen.dk/nyheder/virksomheder/artikel/1/342475/genmab-boss_efter_opkoebsrygter_jeg_synes_vi_er_enormt_interessante.html" title="Genmab-boss efter opkøbsrygter: &quot;Jeg synes, vi er enormt interessante&quot;">
																																				
									Genmab-boss efter opkøbsrygter: "Jeg synes, vi er enormt interessante"
																											 
										<span class="article-video-icon">&nbsp;</span>
																	</a>
							</span>
						</li>
									 
																					 
						<li class=" ">
															<span class="time">
									17:25
								</span><br />
														<span>
																<a href="http://penge.borsen.dk/nyheder/privatoekonomi/artikel/1/342502/nationalbanken_advarer_nye_sommerhusregler_er_skridt_i_den_forkerte_retning.html" title="Nationalbanken advarer: Nye sommerhusregler er &quot;skridt i den forkerte retning&quot;">
																																				
									Nationalbanken advarer: Nye sommerhusregler er "skridt i den forkerte retning"
																																			</a>
							</span>
						</li>
									 
																					 
						<li class=" ">
															<span class="time">
									17:16
								</span><br />
														<span>
																<a href="http://penge.borsen.dk/artikel/1/342505/tirsdagens_obligationer_renterne_faldt_yderligere_et_hak.html" title="Tirsdagens obligationer: Renterne faldt yderligere et hak">
																																				
									Tirsdagens obligationer: Renterne faldt yderligere et hak
																																			</a>
							</span>
						</li>
									 
																					 
						<li class=" ">
															<span class="time">
									17:16
								</span><br />
														<span>
																<a href="http://penge.borsen.dk/artikel/1/342504/tirsdagens_aktier_genmab_toppede_forsigtigt_c20-comeback.html" title="Tirsdagens aktier: Genmab toppede forsigtigt C20-comeback">
																																				
									Tirsdagens aktier: Genmab toppede forsigtigt C20-comeback
																																			</a>
							</span>
						</li>
									 
																					 
						<li class=" ">
															<span class="time">
									17:14
								</span><br />
														<span>
																<a href="http://borsen.dk/nyheder/oekonomi/artikel/1/342503/sydbank_endnu_ingen_amerikansk_forbrugsfest_trods_hoej_optimisme.html" title="Sydbank: Endnu ingen amerikansk forbrugsfest trods høj optimisme">
																																				
									Sydbank: Endnu ingen amerikansk forbrugsfest trods høj optimisme
																																			</a>
							</span>
						</li>
									 
																					 
						<li class=" ">
															<span class="time">
									17:13
								</span><br />
														<span>
																<a href="http://play.borsen.dk/share/58da413445628ff8171ffc03" title="Genmab til tops i C20 - få analysen fra Alm. Brand">
																																				
									Genmab til tops i C20 - få analysen fra Alm. Brand
																											 
										<span class="article-video-icon">&nbsp;</span>
																	</a>
							</span>
						</li>
									 
																					 
						<li class="last ">
															<span class="time">
									16:40
								</span><br />
														<span>
																<a href="http://penge.borsen.dk/artikel/1/342497/trump-nederlag_giver_boligejerne_lavere_renter_afdragsfrit_laan_taet_paa_at_lukke.html" title="Trump-nederlag giver boligejerne lavere renter: Afdragsfrit lån tæt på at lukke">
																																				
									Trump-nederlag giver boligejerne lavere renter: Afdragsfrit lån tæt på at lukke
																																			</a>
							</span>
						</li>
										
							</ul>	
		</div>
					<div class="list-controls hidden-on-mobile">
									<div class="read-more">  
						<a class="highlight" href="/nyheder/seneste_nyheder.html">Læs flere</a>
					</div>
																			</div>
					</div>
</div><div>
			<div class="mobile-margin" style="text-align:center;">
<script type="text/javascript" src="//ad1.emediate.dk/eas?cu=34555;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>
	</div><div>
			<div style="text-align:center;margin-bottom:15px;min-height:2px;">
<script type="text/javascript" src="http://ad1.emediate.dk/eas?cu=33893;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>
	</div><div class="box banner-box " id="ba1-banner-rotator-55787">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_18491) {
					EAS_18491();
				}
			</script>
			
		</div><div class="box no-side-borders tabbed">
	<h3 class="box-header">
		<ul class="header-tabs most-read ">
																									<li><a href="#" class="" data-date="hour-12" data-feed="230">12 timer</a></li>
																								<li><a href="#" class="" data-date="day-1" data-feed="230">1 dag</a></li>
																			</ul>
				</h3>
	<ol class="toggle dated-list separated-list no-thumbnails box-content  most-read-results">
					</ol>	
</div>


<script type="text/javascript">
	borsenModules.push(
		{
			call: function() {
				Borsen.modules.mFrontendNE4_topnews.style = "0";
				Borsen.modules.mFrontendNE4_topnews.limit = "0";
			}
		}
	);
</script><div>
			<div class="mobile-margin" style="text-align:center;">
<script type="text/javascript" src="//ad1.emediate.dk/eas?cu=34556;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>
	</div><div class="box banner-box " id="ba1-banner-rotator-55788">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_18478) {
					EAS_18478();
				}
			</script>
			
		</div><div class="box banner-box " id="ba1-banner-rotator-55790">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_18492) {
					EAS_18492();
				}
			</script>
			
		</div><div class="box banner-box " id="ba1-banner-rotator-55791">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_18493) {
					EAS_18493();
				}
			</script>
			
		</div><div class="box banner-box " id="ba1-banner-rotator-55792">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_18494) {
					EAS_18494();
				}
			</script>
			
		</div></div>
	<div class="column wider triple"></div>
</div>
					</div>
				</div>
			</div>
		</div>
		<div>
			<!-- userReport --><script type="text/javascript">
var _urq = _urq || [];
_urq.push(['initSite', '42ee9cbe-2061-4ec0-a1b7-7b45bec732ff']);
(function() {
var ur = document.createElement('script'); ur.type = 'text/javascript'; ur.async = true;
ur.src = ('https:' == document.location.protocol ? 'https://cdn.userreport.com/userreport.js' : 'http://cdn.userreport.com/userreport.js');
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ur, s);
})();
</script>

	</div><div class="cookie-new">
		<div class="cookie-content" >
			<div class="cookie-paragraph-content" >
				Borsen.dk anvender cookies til at huske indstilling, statistik og målretning af annoncering. Denne information deles med tredjepart.
				<a class="highlight" target="_blank" href="/diverse/cookiepolitik.html">Læs vores privatlivspolitik&nbsp;&gt;&gt; </a>
			</div>
			<div class="cookie-button-shell">
				<div class="cookie-button highlight">
					<a class="highlight" target="_top" href="#">OK</a>
				</div>
			</div>
		</div>
	</div><div>
			<div style="display:none">
<!-- Google-kode til remarketingtag -->
<!--------------------------------------------------
Remarketingtags må ikke knyttes til personligt identificerbare oplysninger eller placeres på sider med relation til følsomme kategorier. Du finder flere oplysninger og en vejledning i, hvordan tags opsættes, på: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 979192848;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/979192848/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
</div>
	</div><div>
			<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
 
fbq('init', '1250835934980229');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1250835934980229&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

	</div><div class="footer-wrapper">
		<div class="footer-container">
			<div class="go-to-top-icon"></div>
			<div class="go-to-top-text">TIL TOPPEN</div>
			<ul class="bottom-menu">
															<li class="bottom-section">
							<h3>FOR KUNDER</h3>
							<ul class="menu-items">
																																						<li>
												<a href="https://borsen.dk/kundeservice.html">
													Kundeservice
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/min_profil/tilmeldinger_mail.html">
													TilmeId nyhedsbreve
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/vaerktoejer/soegeagenter.html">
													Dine søgeagenter
												</a>
											</li>
																																								<li>
												<a href="https://annonce.borsen.dk/">
													For annoncører
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/smartphone_tablet_og_rss.html">
													Smartphone, tablet og RSS
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/diverse/cookiepolitik.html">
													Cookie- og privatlivspolitik
												</a>
											</li>
																																										</ul>
						</li>
																				<li class="bottom-section">
							<h3>PRODUKTER</h3>
							<ul class="menu-items">
																																						<li>
												<a href="http://borsenacademy.dk/">
													Borsen Academy
												</a>
											</li>
																																								<li>
												<a href="http://dagensmedicin.dk/">
													Dagens Medicin
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/konferencer.html">
													Konferencer
												</a>
											</li>
																																								<li>
												<a href="https://karrierelink.borsen.dk/">
													Karrierelink
												</a>
											</li>
																																								<li>
												<a href="https://gazelle.borsen.dk/">
													Gazelle
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/blivkunde">
													Bliv kunde
												</a>
											</li>
																																										</ul>
						</li>
																																																																																																					<li class="bottom-section">
							<h3>OM BØRSEN</h3>
							<ul class="menu-items">
																																						<li>
												<a href="https://borsen.dk/kundeservice/om_boersen/job_og_praktik.html">
													Job & praktik
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/om_boersen.html">
													Om Dagbladet Børsen
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/diverse/etik.html">
													Etik
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/kontakt.html">
													Kontakt
												</a>
											</li>
																																												<li class="social-icon">
																					<a href="https://www.facebook.com/borsen.dk/" class="facebook" target="_blank"></a>
																															<a href="https://twitter.com/borsendk" class="twitter" target="_blank"></a>
																															<a href="https://www.linkedin.com/company/dagbladet-borsen" class="linkedin" target="_blank"></a>
																			</li>
															</ul>
						</li>
													<li class="bottom-section">
											<h3>BØRSEN APPS</h3>
										<div class="native-apps">
													<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-epaper-167.png" alt="B&oslash;rsen e-avis" />
							</a>
																			<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-mobil-167.png" alt="B&oslash;rsen mobil" />
							</a>
																			<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-play-167.png" alt="B&oslash;rsen Play" />
							</a>
											</div>
					<div class="footer">Copyright &copy; 2017 Dagbladet B&oslash;rsen A/S</div>
				</li>
			</ul>
		</div>
	</div>
	
	<script type="text/javascript">
		borsenModules.push(
			{
				call: function() {
					Borsen.modules.mFrontendME3_tree.bindFooterMenuTracking();
					//Click event to scroll to top
					Borsen.modules.mFrontendME3_tree.goToTop();
				}
			}
		);
	</script><div>
			<script type="text/javascript" src="//bmetricpublisher.com/t/ac344120-3872-4345-b337-ae80cb55e545/bm.js" async="async"></script>
	</div><div>
			<!-- Hotjar Tracking Code for borsen.dk -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:406141,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
	</div>
		<div class="page-info"></div>
				<div class="tnstag hidden">
			
			<script type="text/javascript" src="/javascript/frontend/modernizr.custom.js?30098af0c80f23b2b86c2e194c5bfc43"></script>
							<script type="text/javascript" src="/javascript/frontend/jquery-1.9.1.min.js?30098af0c80f23b2b86c2e194c5bfc43"></script>
							<script type="text/javascript" src="/javascript/frontend/jquery.matchHeight.js?30098af0c80f23b2b86c2e194c5bfc43"></script>
							<script type="text/javascript" src="/javascript/frontend/hyphenator-1.min.js?30098af0c80f23b2b86c2e194c5bfc43"></script>
							<script type="text/javascript" src="/thirdparty/flowplayer/flowplayer.min.js?30098af0c80f23b2b86c2e194c5bfc43"></script>
							<script type="text/javascript" src="https://s0.2mdn.net/instream/html5/ima3.js?30098af0c80f23b2b86c2e194c5bfc43"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/vast/borsen.dk/vast.min.js?30098af0c80f23b2b86c2e194c5bfc43"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/hlsjs/flowplayer.hlsjs.min.js?30098af0c80f23b2b86c2e194c5bfc43"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/audio/flowplayer.audio.min.js?30098af0c80f23b2b86c2e194c5bfc43"></script>
							<script type="text/javascript" src="/javascript/frontend/elements.js?30098af0c80f23b2b86c2e194c5bfc43"></script>
						<script type="text/javascript" src="/javascript/frontend/jquery.lightbox-0.5.js?30098af0c80f23b2b86c2e194c5bfc43"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery-ui.min.js?30098af0c80f23b2b86c2e194c5bfc43"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.ui.datepicker-da.js?30098af0c80f23b2b86c2e194c5bfc43"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.lazyload.min.js?30098af0c80f23b2b86c2e194c5bfc43"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.cookie.js?30098af0c80f23b2b86c2e194c5bfc43"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.loadie.min.js?30098af0c80f23b2b86c2e194c5bfc43"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.ui.touch-punch.min.js" ></script>
			<script type="text/javascript" src="/javascript/frontend/borsen.graphs.js?30098af0c80f23b2b86c2e194c5bfc43"></script>
			<script type="text/javascript" src="/javascript/frontend/photoswipe.min.js?30098af0c80f23b2b86c2e194c5bfc43"></script>
			<script type="text/javascript" src="/javascript/frontend/photoswipe-ui-default.min.js?30098af0c80f23b2b86c2e194c5bfc43"></script>
			<script src="/javascript/frontend/jquery.smartbanner.js"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.bxslider.min.js"></script>
			<script type="text/javascript">AC_FL_RunContent = 0;</script>
			<script type="text/javascript" src="/javascript/frontend/AC_RunActiveContent.js?30098af0c80f23b2b86c2e194c5bfc43"></script>
			<script type="text/javascript" src="https://fundconnect.com/resources/fc.iframe.js"></script>
                        <script type="text/javascript" src="/javascript/frontend/jquery.scrollTo-1.4.0-min.js?30098af0c80f23b2b86c2e194c5bfc43"></script>
			
			<script type="text/javascript">
											 </script>
			 <!-- START GOOGLE ANALYTICS -->
			
			<script type="text/javascript">
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
				
				ga('create', 'UA-238037-1', { 'cookieDomain': 'borsen.dk', 'SampleRate': 10 });
				ga('require', 'displayfeatures');
				ga('require', 'linkid', 'linkid.js');
				ga('set', 'dimension1', '4365');
				ga('set', 'dimension2', 'NOID');
				ga('set', 'dimension3', '');
				
					ga('set', 'dimension4', '342475-genmab-boss_efter_opkoebsrygter_jeg_synes_vi_er_enormt_interessante');
					ga('set', 'dimension5', 'yes');
					ga('set', 'contentGroup1', 'Mette Winkler og Tina Riising');
					
						ga('set', 'contentGroup2', 'Virksomheder');
						
					ga('send', 'event', 'Usertypes', 'NOID');
				
				
														
					$(document).ready(function() {				
						if ($('.login-top').size() && $('.login-article').size()) {
							ga('send', 'event', 'Login_tracking', 'set_login_top_artikel', window.location.href, 0, {'nonInteraction': 1});
						} else if ($('.login-top').size()) {
							ga('send', 'event', 'Login_tracking', 'set_login_top', window.location.href, 0, {'nonInteraction': 1});
						}
					});
					
				
				
									
					ga('send', 'pageview');
					
								
                        
                            $(document).ready(function() {
                                // track facebook sharing to google analytics
                                $('a.button-facebook').click(function() {
                                    ga('send', 'event', 'Social share', 'Facebook', window.location.href);
                                });

                                // track twitter sharing to google analytics
                                $('a.button-twitter').click(function() {
                                    ga('send', 'event', 'Social share', 'Twitter', window.location.href);
                                });

                                // track linkedIn sharing to google analytics
                                $('a.button-linkedin').click(function() {
                                    ga('send', 'event', 'Social share', 'LinktedIn', window.location.href);
                                });
                                
                                // track e-mail sending to google analytics
                                $('a.button-email').click(function() {
                                    ga('send', 'event', 'Social share', 'E-mail', window.location.href);
                                });
                            });
			</script>
			
			<!-- END GOOGLE ANALYTICS -->
			
			<!-- Custom Scripting -->
						<!-- TNS gallup script -->
			
			<script type="text/javascript">
				var springq = springq || [];
				springq.push({
					"s":"borseniam",
					"cp":"Borsen/nyheder",
					"login":"null-user",
					"url": document.location.href
				});
				</script>
			
			<!-- END TNS gallup script -->
			<!-- TNS gallup script -->
			
			<script type="text/javascript"> 
				(function() {
					var scr = document.createElement('script');
					scr.type = 'text/javascript'; 
					scr.async = true;
					scr.src = '/javascript/frontend/spring.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(scr, s);
				})();
			</script>
			<noscript>
				<img src="//borseniam.tns-gallup.dk/j0=,,,;+,cp=Borsen/nyheder+url=//borsen.dk/nyheder/virksomheder/artikel/1/342475/genmab-boss_efter_opkoebsrygter_jeg_synes_vi_er_enormt_interessante.html;;;" alt=""/>
			</noscript>
			
			<!-- END TNS gallup script -->
			
			<!-- (C)2000-2010 Gemius SA - gemiusAudience / borsen.dk / Main Page -->
			<script type="text/javascript">
			<!--//--><![CDATA[//><!--
			var pp_gemius_identifier = 'bO6QbdAgm7gEa27A32pAl5dQ7xEsAwNYcyL8uTpBvDr.W7';
			var pp_gemius_extraparameters = new Array('loginType=','kontaktNr=');
			(function(d,t) {
				var ex; 
				try {
					var gt=d.createElement(t),
						s=d.getElementsByTagName(t)[0],
						l='http'+((location.protocol=='https:')?'s':'');
						gt.async='true'; 
						gt.src=l+'://gadk.hit.gemius.pl/xlgemius.js'; 
						s.parentNode.insertBefore(gt,s);
				} catch (ex) {}}(document,'script')
			);
			//--><!]]>
			</script>
			<!-- /Gemius -->
			
			<!-- Emediate -->
						<!-- "1x1 freq pixel" (section "Freq pix") -->
			<script type="text/javascript" language="JavaScript" src="//ad1.emediate.dk/eas?cu=7628;cre=mu;js=y"></script>
						<!-- /Emediate -->

		</div>
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
			</button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
			</button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>		<!--Adblock Check--> 
		
			<script type="text/javascript" src="/javascript/frontend/ads.js"></script> 
			<script type="text/javascript"> 
				jQuery(document).ready(checkAds()); 
				function checkAds(){ 
					if ($('#adsense').height() == 0){
						// adblocker detected
						ga('send', 'event', 'Adblock', 'Blocked', 'true');
					} 
				}
			</script> 
		
		<!--End Adblock Check-->
				<script src="//sak.userreport.com/borsen/launcher.js" id="userreport-launcher-script" async></script>
	</body>
</html>