<!DOCTYPE html>
<html lang="da">
	<head>
		<!-- BORSEN_ONLINE_CHECK -->
		<meta charset="utf-8">
		<title>DF og S: Regeringen nøler med nødplan for plejekonkurs</title>
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
				<meta name="description" content="" />
		<meta name="keywords" content="" />
		<!-- IE9 beta / Windows 7 code -->
		<meta name="application-name" content="Borsen.dk"/>
		<meta name="msapplication-tooltip" content="Start the page in Site Mode"/>
		<meta name="msapplication-starturl" content="//borsen.dk"/>
		<meta name="msapplication-window" content="width=1054;height=768"/>
		<meta name="msapplication-navbutton-color" content="blue"/>
		<meta name="robots" content="NOODP">
		<link rel="shortcut icon" type="image/x-icon" href="//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico" />
		<link rel="icon" type="image/ico" href="//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico" />

		<meta name="google-site-verification" content="ikQdkKRpk0VARpNP3Iih1IfuL513DJTiMUJbNIVb4TQ" />

		<!-- Moderate facebook comments plungin -->
		<meta property="fb:app_id" content="139026499462551" />
		<!-- borsen and opinion -->
		<meta property="fb:pages" content="201640113193991,1612281458993913,113868294219,198452653948" />

		<!-- For third-generation iPad with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-144.png" />

		<!-- For iPhone with high-resolution Retina display: -->
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-114.png" />

		<!-- For first- and second-generation iPad: -->
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-72.png" />

		<!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: -->
		<link rel="apple-touch-icon-precomposed" href="//img.borsen.dk/digital/images/apps/app-icon-mobil-72.png" />

				<!-- GoogleCanonical -->
		<link rel="canonical" href="http://borsen.dk/nyheder/politik/artikel/1/350688/df_og_s_regeringen_noeler_med_noedplan_for_plejekonkurs.html" />
				<meta name="apple-mobile-web-app-title" content="Borsen mobil" />
		<meta name="apple-mobile-web-app-status-bar-style" content="black" />
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=0" />
				<meta name="msapplication-task" content="name=Seneste nyheder;action-uri=//borsen.dk/nyheder/seneste_nyheder.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Mest lste;action-uri=//borsen.dk/nyheder/mest_laeste.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Penge ;action-uri=//penge.borsen.dk;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Kurslister ;action-uri=//borsen.dk/kurslister/danske_aktier.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<meta name="msapplication-task" content="name=Dagens avis;action-uri=//borsen.dk/avisen/dagbladet_boersen.html;icon-uri=//img.borsen.dk/img/graphics/borsendk/graphics/borsen-ie9-favicon.ico"/>
		<!-- END IE9 beta / Windows 7 code -->
										<meta
												property="og:title"
												content="DF og S: Regeringen n&oslash;ler med n&oslash;dplan for plejekonkurs"
										/>
								<meta
												property="og:description"
												content="Sorteper ender hos kommunerne med regeringens forslag til at d&amp;aelig;mme op for konkurser i hjemmeplejen."
										/>
								<meta
												property="og:type"
												content="article"
										/>
								<meta
												property="og:url"
												content="http://borsen.dk/nyheder/politik/artikel/1/350688/df_og_s_regeringen_noeler_med_noedplan_for_plejekonkurs.html"
										/>
								<meta
												property="og:image"
												content="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/88/350688_16_9_large_913.jpg"
										/>
								<meta
												property="og:image:width"
												content="614"
										/>
								<meta
												property="og:image:height"
												content="345"
										/>
								<meta
												name="twitter:title"
												content="DF og S: Regeringen n&oslash;ler med n&oslash;dplan for plejekonkurs"
										/>
								<meta
												name="twitter:description"
												content="Sorteper ender hos kommunerne med regeringens forslag til at d&amp;aelig;mme op for konkurser i hjemmeplejen."
										/>
								<meta
												name="twitter:image"
												content="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/88/350688_16_9_large_913.jpg"
										/>
								<meta
												name="twitter:card"
												content="summary_large_image"
										/>
								<meta
												name="twitter:site"
												content="%2F%2Fborsen.dk"
										/>
								<meta
												name="twitter:creator"
												content="Ritzau"
										/>
								<meta
												name="cXenseParse:pageclass"
												content="article"
										/>
								<meta
												name="cXenseParse:recs:publishtime"
												content="2017-09-07T11:35:27+02:00"
										/>
								<meta
												name="cXenseParse:recs:articleid"
												content="1350688"
										/>
								<meta
												name="cXenseParse:dbb-pagetype"
												content="article"
										/>
								<meta
												name="cXenseParse:dbb-section"
												content="Politik"
										/>
								<meta
												name="cXenseParse:dbb-access"
												content="free"
										/>
								<meta
												name="author"
												content="Ritzau"
										/>
							
		<meta name="apple-itunes-app" content="app-id=422587851, app-argument=//borsen.dk/nyheder/politik/artikel/1/350688/df_og_s_regeringen_noeler_med_noedplan_for_plejekonkurs.html?utm_source=all_rss&utm_medium=rss&utm_campaign=rss_feed">

				<link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i|PT+Serif:400,400i,700,700i" rel="stylesheet" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/general.css?249bfd80fb89777617363de8dfbb69a4" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/elements.css?249bfd80fb89777617363de8dfbb69a4" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/jquery.lightbox-0.5.css?249bfd80fb89777617363de8dfbb69a4" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/jquery-ui-1.8.17.custom.css?249bfd80fb89777617363de8dfbb69a4" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/fluid.css?249bfd80fb89777617363de8dfbb69a4" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/photoswipe/photoswipe.css?249bfd80fb89777617363de8dfbb69a4" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/photoswipe/default-skin/default-skin.css?249bfd80fb89777617363de8dfbb69a4" />
		<link rel="stylesheet" type="text/css" href="/stylesheet/media-print.css?249bfd80fb89777617363de8dfbb69a4" media="print" />
		<link rel="stylesheet" href="/thirdparty/flowplayer/skin/functional.css?249bfd80fb89777617363de8dfbb69a4" />
		<link rel="stylesheet" href="/thirdparty/flowplayer/skin/borsen.css?249bfd80fb89777617363de8dfbb69a4" />
				<link rel="alternate" type="application/rss+xml" title="B&oslash;rsen RSS" href="//borsen.dk/rss/" />

		
			<!-- Google Tag Manager -->
			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-PLR2PL');</script>
			<!-- End Google Tag Manager -->
		
		<!-- Emediate Banner Start -->
		<script type="text/javascript" src="/javascript/frontend/cxense/151124cx-emediate-userprofile.1.2.js"></script>
		<script type="text/javascript" src="/javascript/frontend/EAS_tag.1.0.js"></script>
					<script type="text/javascript">
				EAS_init("30121,18507,18505,18514,18506,18515,18516,18517,19993,18501,18503,18502,18504", "cre=mu;js=y;sw3=4350;c1-1-0=2;EASTarticle=Astrid+Krag%7CDansk+Folkeparti%7CSocialdemokraterne;cat3=NOID;EASTkuid_em=;EASTksg_em=" + "&urq=EASTua,EASTub,EASTuc");
			</script>
				<!-- Emediate Banner Stop -->
		<script type="text/javascript">
			var borsenModules = [];
		</script>
		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
		<!-- Cxense script begin -->
		
			<script type="text/javascript">
				var cX = cX || {}; cX.callQueue = cX.callQueue || [];
				cX.callQueue.push(['setSiteId', '1128279693928665937']);
				
				cX.callQueue.push(['setCustomParameters', { 'dbb-usertype': 'NOID' }])
				cX.callQueue.push(['sendPageViewEvent']);
			</script>
			<script type="text/javascript">
				(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
				scriptEl.src = ('https:' == location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
				var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
			</script>
		
		<!-- Cxense script end -->
		
			<script type="text/javascript">
				(function(w, u, l, d, h, v, r, a, e) {
					w.eas = w.eas || {};
					if (w.top === w.self && u.match(/Safari/) && !u.match(/Chrome|bot|link/) && d.cookie.indexOf(v) < 0) {
						if (l.href.indexOf(r) < 0) {
							a = l.protocol === "https:" ? "https://ad1.emediate.dk/" : "http://ad1.emediate.dk/";
							l.replace(a + "redir.html?location=" + encodeURIComponent(l.href));
						} else {
							domain = w.location.hostname;
							e = new Date();
							e.setFullYear(e.getFullYear() + 1);
							d.cookie = v + "=1;" + ";path=/;domain=" + domain + ";expires=" + e.toUTCString();
							if (h && typeof h.replaceState === "function") {
								h.replaceState({}, "", l.href.replace(r, ""));
							}
						}
					}
				})(window, navigator.userAgent, window.location, document, window.history, "eas_redir2", "#eas_redir=true");
			</script>
		
		<!-- include mixpanel code -->
		
<!-- start Mixpanel tracking code -->
<script type="text/javascript">(function(e,b){if(!b.__SV){var a,f,i,g;window.mixpanel=b;b._i=[];b.init=function(a,e,d){function f(b,h){var a=h.split(".");2==a.length&&(b=b[a[0]],h=a[1]);b[h]=function(){b.push([h].concat(Array.prototype.slice.call(arguments,0)))}}var c=b;"undefined"!==typeof d?c=b[d]=[]:d="mixpanel";c.people=c.people||[];c.toString=function(b){var a="mixpanel";"mixpanel"!==d&&(a+="."+d);b||(a+=" (stub)");return a};c.people.toString=function(){return c.toString(1)+".people (stub)"};i="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
	for(g=0;g<i.length;g++)f(c,i[g]);b._i.push([a,e,d])};b.__SV=1.2;a=e.createElement("script");a.type="text/javascript";a.async=!0;a.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";f=e.getElementsByTagName("script")[0];f.parentNode.insertBefore(a,f)}})(document,window.mixpanel||[]);
    mixpanel.init("5cb598cebfe20b50b4a3cfac3402122b");
    <!-- get subdomain -->
	var full = window.location.host
	var parts = full.split('.')
	<!-- to be changed in live to 0 -->
	var sub = parts[1];

    mixpanel.register({
	    _device:"Computer",
		_operatingsystem:" ",
		_primaryusertype:"NOID",
		_contactno	:"",
        _interface: "Borsendk",
        _platform: "Web",
        _isloggedin :"false",
    });


	   mixpanel.track("Pageview", {
			_pagetitle		: 	"DF og S: Regeringen nøler med nødplan for plejekonkurs",
			_pagetype		:	"Article",
			_referral		:	"",
			_paywall		:	false,
			_sectioname		:	"Politik",
		});


</script>
		<script type="text/javascript" async src="//code3.adtlgc.com/js/borsendk_init.js"></script>
		<!-- Facebook Pixel Code -->
		
		<script>
		!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
		n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
		document,'script','https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '870793773075729'); // Insert your pixel ID here.
		fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none"
		src="https://www.facebook.com/tr?id=870793773075729&ev=PageView&noscript=1"
		/></noscript>
		
		<!-- DO NOT MODIFY -->
		<!-- End Facebook Pixel Code -->
	</head>
	<body
		onload=""
				class="
			selective-print					"
	>
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PLR2PL"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
			<div id="overlay"></div>
		<div class="main-wrapper">
			<div class="left-banner side-banner">
															
						<script type="text/javascript">
							if (window.EAS_found_camp_18503) {
								EAS_18503();
							}
						</script>
						
												</div>
			<div class="right-banner side-banner">
															
						<script type="text/javascript">
							if (window.EAS_found_camp_18502) {
								EAS_18502();
							}
							if (window.EAS_found_camp_18504) {
								document.write('<div id="following-banner" class="side-banner"><scr' + 'ipt type="text/javascript">EAS_18504();</scr' + 'ipt></div>');
							}
						</script>
						
												</div>
			<div class="central-area">
															<div class="top-banner">
							
							<script type="text/javascript">
								if (window.EAS_found_camp_18501) {
									EAS_18501();
								}
							</script>
							
						</div>
													<div class="wrapper">
					<div class="content">
						<div class="has-top-stocks top-stocks stocks-slider">
			<div class="top-stocks-wrapper module">
			<div class="slider-container stocks-slider">
								<div>
										<a class="stock " href="/kurser/danske_aktier/c20_cap.html" target="">
						C20 Cap
						<span class="green">0,25%</span>
						<span>
															1160,97
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="/kurser/europaeiske_aktier/ftse_100.html" target="">
						FTSE 100
						<span class="green">0,48%</span>
						<span>
															7389,30
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="/kurser/amerikanske_aktier/nasdaq_100.html" target="">
						Nasdaq 100
						<span class="green">0,28%</span>
						<span>
															6393,31
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="/kurser/amerikanske_aktier/dow_jones_industrial.html" target="">
						Dow Jones
						<span class="green">0,25%</span>
						<span>
															21.807,64
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="/kurser/nordiske_aktier/stockholm_30.html" target="">
						STOCKHOLM
						<span class="green">0,63%</span>
						<span>
															1551,00
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="/kurser/danske_aktier/small_cap.html" target="">
						SMALL CAP
						<span class="red">-0,40%</span>
						<span>
															246,22
													</span>
					</a>
								</div>
								<div>
										<a class="stock " href="/kurser/danske_aktier/mid_cap.html" target="">
						MID CAP
						<span class="green">0,50%</span>
						<span>
															519,80
													</span>
					</a>
								</div>
								<div>
										<span class="stock ">
						USD
						<span class="red">-0,44%</span>
						<span>
															6,21
													</span>
					</span>
								</div>
								<div>
										<span class="stock  last ">
						Brent råolie
						<span class="green">0,55%</span>
						<span>
															54,44
													</span>
					</span>
								</div>
							</div>
		</div>
		</div><div class="header-center-container">
			<div class="right-header-content">
																										<a class="link link-color" href="https://borsen.dk/bliv-kunde?cx_src=d-menu">
					Bliv kunde
				</a>&nbsp;|&nbsp;
				<a class="link" href="https://borsen.dk/kontakt">
					Kontakt
				</a>&nbsp;|&nbsp;
									<a href="#" class="link last login-button">
						Log ind
					</a>
									</div>
		<ul class="super-menu">
							</ul>
	<div id="logo">
		<a href="/"><img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="Borsen" /></a>
	</div>
		<div id="mobile-menu">
		<div class="mobile-menu-wrapper">
										<div class="mobile-menu-icon">
						<span class="mobile-menu-icon-dash"></span>
						<span class="mobile-menu-icon-dash"></span>
						<span class="mobile-menu-icon-dash"></span>
				</div>
				<div class="mobile-logo">
					<a href="/">
						<img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="borsen" />
					</a>
				</div>


				<div class="mobile-search">
					<form action="/soegning.html" class="mobile-search-form">
						<input name="query" id="mobile-search-box" type="text" placeholder="S&oslash;g..." class="placeholder-text-search" _vkenabled="true" _originaltype="text" />
						<input type="submit" class="search-magnifier-icon" value="" />
					</form>
				</div>


				<div class="menu-holder">

						 <ul class="menu">
							 								 									 										 <li><a class="link" href="//penge.borsen.dk" >Penge</a></li>
									 								 									 										 <li><a class="link" href="//finans.borsen.dk" >Finans</a></li>
									 								 									 										 <li><a class="link" href="//borsen.dk/avisen.html" >Avisen</a></li>
									 								 									 										 <li><a class="link" href="//play.borsen.dk" >Play</a></li>
									 								 									 										 <li><a class="link" href="//pleasure.borsen.dk" >Pleasure</a></li>
									 								 									 										 <li><a class="link" href="//borsen.dk/vaerktoejer.html" >Værktøjer</a></li>
									 								 							 						 </ul>

						 <ul class="menu">
							 								 <li><a class="link link-color" href="https://borsen.dk/bliv-kunde?cx_src=d-menu">Bliv kunde</a></li>
								 <li><a class="link" href="https://borsen.dk/kontakt">Kontakt</a></li>
								 									 <li><a href="#" class="link last login-button">
										 Log ind
									 </a></li>
								 							 						 </ul>


					</div>
					</div>
	</div>
</div>
<!-- Login modal -->
	<div class="login-box">
		<header>
			<span class="close-login close">&times;</span>
			<a href="/"><img src="//img.borsen.dk/img/graphics/redesign2012/borsen_logo_main_retina_300.png" alt="Borsen" /></a>
		</header>
		<div class="modal-body">
			<div class="modal-text">Bliv kunde på <a href="/bliv-kunde?cx_src=d-menu"">borsen.dk/blivkunde</a></div>
			<form method="post" action="" name="login-form">
				<div class="login-form-col">
					<label>
						<span>Brugernavn/E-mail</span>
					</label>
					<br />
					<input id="username-focus" autocorrect="off" autocapitalize="off" type="text" name="username" value="" class="placeholder-text " placeholder="Skriv e-mail..." />
				</div>
				<div class="login-form-col">
					<label>
						<span> Password</span>
					</label>
					<br />
					<input class="placeholder-text fake-password" type="text" name="password" placeholder="Skriv password..." value="" />
				</div>
				<div class="login-form-col">
					<input type="submit" value=" Log ind" class="login-btn" />
					<input type="hidden" name="loginAttempt" value="1" />
					<input type="hidden" name="loginButtonSource" id="loginButtonSource" value="" />
					<input type="hidden" name="loginUrlSource" id="loginUrlSource" value="" />
									</div>
			</form>
					</div>
		<footer>
			<div class="login-links-box">
				<div class="modal-text"><a href="//borsen.dk/kundeservice/glemt_brugernavn_eller_password.html?loginboks">Glemt password</a></div>
			</div>
		</footer>
	</div>

<div class="search-box hidden">
	<form action="/soegning.html" class="search-form">
		<div class="search-box-button-outside">
			<input name="query" type="text" placeholder="S&oslash;g..." class="placeholder-text-search" />
			<input type="image" src="//img.borsen.dk/img/graphics/redesign2012/search-lens-button-outside.png" alt="S&oslahs;g" />
		</div>
	</form>
</div>

<ul id="short-menu-login" class="hidden">
					<li><a href="#" class="login-button user login-top">Log Ind</a></li>
	</ul><div class="navigation-fix">
		<div id="menu-wrapper">
			<ul class="navigation top-menu multiple">
																																																																			
																		
						<li id="menu-6929-0"
							class="top-menu-item 
																 empty 																															"
						>
							<a id="link-6929" 
								href="https://borsen.dk/" 
								class="
									 
									link-menu-item 
																										"
							>
								Forside
															</a>
													</li>
																																
																		
						<li id="menu-6931-0"
							class="top-menu-item 
																 empty 																															"
						>
							<a id="link-6931" 
								href="/seneste.html" 
								class="
									 
									link-menu-item 
																										"
							>
								Seneste
															</a>
													</li>
																																									
																		
						<li id="menu-4073-1"
							class="top-menu-item 
																																															"
						>
							<a id="link-4073" 
								href="https://borsen.dk/kurser/danske_aktier/c20_cap.html" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Kurser
															</a>
															<ul id="hover-4073" class="hidden hover-menu">
																																																																																<li>
											<a href="http://borsen.dk/kurser/danske_aktier/c20_cap.html">Danske aktier</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/kurser/nordiske_aktier/indeks.html">Nordiske aktier</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/kurser/europaeiske_aktier/indeks.html">Europæiske aktier</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/kurser/amerikanske_aktier/indeks.html">Amerikanske aktier</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/kurser/andre_vaerdipapirer/realkreditobligationer.html">Andre værdipapirer</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/kurser/valuta/dkk.html">Valuta</a>
										</li>
																																																							<li>
											<a href="/kurser/soeg_virksomhed.html">Søg virksomhed</a>
										</li>
																							
								</ul>
													</li>
																																																		
																		
						<li id="menu-4179-1"
							class="top-menu-item 
																																															"
						>
							<a id="link-4179" 
								href="/opinion.html" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Opinion
															</a>
															<ul id="hover-4179" class="hidden hover-menu">
																																																						<li>
											<a href="http://borsen.dk/opinion.html">Forside</a>
										</li>
																																																																																	<li>
											<a href="/opinion/blogs.html">Blogs</a>
										</li>
																																																							<li>
											<a href="/opinion/kommentar.html">Kommentar</a>
										</li>
																																																							<li>
											<a href="/opinion/leder.html">Leder</a>
										</li>
																																																							<li>
											<a href="/opinion/kronik.html">Kronik</a>
										</li>
																																																							<li>
											<a href="/opinion/debat.html">Debat</a>
										</li>
																																																																																																					
								</ul>
													</li>
																																									
																		
						<li id="menu-5060-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-5060" 
								href="https://penge.borsen.dk/" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Penge
															</a>
															<ul id="hover-5060" class="hidden hover-menu">
																																																						<li>
											<a href="http://penge.borsen.dk/">Forside</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/alle_pengenyheder.html">Alle pengenyheder</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/nyheder/privatoekonomi.html">Privatøkonomi</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/investtech.html">Teknisk analyse</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/investorskolen.html">Investorskolen</a>
										</li>
																																																							<li>
											<a href="http://penge.borsen.dk/hoejt_spil.html">Højt spil</a>
										</li>
																																																																											
								</ul>
													</li>
																																									
																		
						<li id="menu-4250-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4250" 
								href="https://finans.borsen.dk" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Finans
															</a>
															<ul id="hover-4250" class="hidden hover-menu">
																																																						<li>
											<a href="http://finans.borsen.dk">Forside</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/alle_nyheder.html">Alle finansnyheder</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/bank_realkredit.html">Bank & Realkredit</a>
										</li>
																																																							<li>
											<a href="http://finans.borsen.dk/forsikring_pension.html">Forsikring & Pension</a>
										</li>
																																																																																	<li>
											<a href="http://finans.borsen.dk/nyt_om_navne.html">Nyt om navne</a>
										</li>
																																																	
								</ul>
													</li>
																																									
																		
						<li id="menu-4243-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4243" 
								href="/avisen.html" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Avisen
															</a>
															<ul id="hover-4243" class="hidden hover-menu">
																																																						<li>
											<a href="http://borsen.dk/avisen.html">Dagens avis</a>
										</li>
																																																																																	<li>
											<a href="/avisen/tidligere_udgaver.html">Tidligere udgaver</a>
										</li>
																																																							<li>
											<a href="/avisen/boersen_e-arkiv.html">Børsen e-arkiv</a>
										</li>
																																																																																	<li>
											<a href="/avisen/boersen_loerdag_og_soendag.html">Børsen Lørdag og Søndag</a>
										</li>
																																																							<li>
											<a href="/avisen/magasiner.html">Magasiner</a>
										</li>
																																																							<li>
											<a href="/avisen/indstik.html">Indstik</a>
										</li>
																																																																																																																																																																																			
								</ul>
													</li>
																																									
																		
						<li id="menu-6080-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-6080" 
								href="https://play.borsen.dk" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Play
															</a>
															<ul id="hover-6080" class="hidden hover-menu">
																																																						<li>
											<a href="https://play.borsen.dk/nyheder">Nyheder</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/kurser">Kurser</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/seneste">Seneste</a>
										</li>
																																																							<li>
											<a href="https://play.borsen.dk/folger">Følger</a>
										</li>
																																																	
								</ul>
													</li>
																																									
																		
						<li id="menu-4251-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4251" 
								href="https://pleasure.borsen.dk/" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Pleasure
															</a>
															<ul id="hover-4251" class="hidden hover-menu">
																																																						<li>
											<a href="http://pleasure.borsen.dk/bilen.html">Bilen</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/bolig.html">Bolig</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/gadget.html">Gadget</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/rejser.html">Rejser</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/gourmet.html">Gourmet</a>
										</li>
																																																							<li>
											<a href="http://pleasure.borsen.dk/portraet.html">Portræt</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/nyheder/motion.html">Motion</a>
										</li>
																																																	
								</ul>
													</li>
																																																																													
																		
						<li id="menu-4523-1"
							class="top-menu-item 
																																 hidden-on-mobile															"
						>
							<a id="link-4523" 
								href="/vaerktoejer.html" 
								class="
									 
									link-menu-item 
																		fixed								"
							>
								Værktøjer
															</a>
															<ul id="hover-4523" class="hidden hover-menu">
																																																						<li>
											<a href="/vaerktoejer/virksomhedsfakta.html">Virksomhedsfakta</a>
										</li>
																																																																																																											<li>
											<a href="http://borsen.dk/nyheder/oekonomi/konjunkturundersoegelse.html">Konjunkturanalyser</a>
										</li>
																																																							<li>
											<a href="/vaerktoejer/top1000-listen.html">Top1000-listen</a>
										</li>
																																																							<li>
											<a href="http://gazelle.borsen.dk">Gazelle</a>
										</li>
																																																							<li>
											<a href="http://borsen.dk/nyheder/politik/meningsmaalinger.html">Meningsmålinger</a>
										</li>
																																																							<li>
											<a href="/vaerktoejer/personsoegning.html">Personsøgning</a>
										</li>
																																																							<li>
											<a href="/vaerktoejer/soegeagenter.html">Søgeagenter</a>
										</li>
																							
								</ul>
													</li>
																																																																																																																																																																																																																																																												<li class="top-menu-item side-item hidden-on-mobile">
						<form action="//borsen.dk/soegning.html" class="search-form">
							<input name="query" id="search-box" type="text" placeholder="S&oslash;g..." class="placeholder-text-search hidden" _vkenabled="true" _originaltype="text" />
							<input type="submit" class="search-magnifier-icon" value="" />
						</form>
					</li>
							</ul>
		</div>
													<ul class="menu-breadcrumbs">
															<li class="float-left"><a  href="/nyheder.html">Nyheder</a></li>
													<li class="float-left">&nbsp;&gt;&nbsp;</li>
																										<li class="float-left"><a  href="/nyheder/politik.html">Politik</a></li>
													<li class="float-left">&nbsp;&gt;&nbsp;</li>
																											</ul>
				
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						Borsen.modules.mFrontendME3_tree.bindTopMenuTracking();
						$('.secondary-menu li').matchHeight();
					}
				}
			);
		</script>
		
	</div>
<!-- Allow old footer on annonce and ledelse websites -->
						<div class="content">
	<div class="column triple"><div class="box banner-box " id="ba1-banner-rotator-60030">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_19993) {
					EAS_19993();
				}
			</script>
			
		</div><div>
			<div align="center">
<script>EAS_load("//ad1.emediate.dk/eas?cu=33886;cre=mu;js=y;target=_blank;pageviewid=" + EAS_pageviewid)</script>
</div>
	</div><div>
			<div class="mobile-margin" style="text-align:center;">
<script>EAS_load("//ad1.emediate.dk/eas?cu=29480;cre=mu;js=y;target=_blank;pageviewid=" + EAS_pageviewid)</script>
</div>
	</div></div>
    <div class="column double first">
		<div class="column double first"><h1 class="title" itemprop="headline"><a name="article" itemprop="url">DF og S: Regeringen nøler med nødplan for plejekonkurs</a></h1>
<div class="webtv-player" id="webtv-player-70814">
			<div class="webtv-player-container" itemscope="" itemtype="http://schema.org/ImageObject">
																															<img class="article-image" src="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/88/350688_16_9_large_913.jpg" alt="DF og S: Regeringen nøler med nødplan for plejekonkurs" itemprop="contentURL" />
																									<div class="media-credits">Foto: Scanpix/Torkil Adsersen/arkiv</div>
									</div>
	</div><!-- Social buttons -->
		<!-- Paging -->
<!-- BEGIN Tynt Script -->

<script type="text/javascript">
if(document.location.protocol=='http:'){
	var Tynt=Tynt||[];
	Tynt.push('bEWzNCs0ur4y-yacwqm_6r');
	Tynt.i={"ap":"K&aelig;re l&aelig;ser. Det er i strid med lov om ophavsret at kopiere og videresende artikler uden brug af det officielle link:","t":true};
	(function(){
		var s=document.createElement('script');
		s.async="async";
		s.type="text/javascript";
		s.src='http://tcr.tynt.com/ti.js';
		var h=document.getElementsByTagName('script')[0];
		h.parentNode.insertBefore(s,h);
	})();
}
var blogId = '';
if(blogId != '') {
	borsenModules.push(
		{
			call: function() {
				Borsen.modules.mFrontendNE6_article_view_live_blog.obj = {
					artId: '350688',
					sourceId: '1',
					boolAccess: "1",
					blogId: blogId
				}
			}
		}
	);
}
borsenModules.push(
	{
		call: function() {
			Borsen.modules.mFrontendNE6_article_view.enable = true;
			Borsen.modules.mFrontendNE6_article_view.list = {
				artId: '350688',
				sourceId: '1'
			};
		}
	}
);
</script>

	
	<script type="text/javascript">
		borsenModules.push(
			{
				call: function() {
					Borsen.objSearchAgents.action({
						addAgents: $('.add-agent'),
						removeAgents: $('.delete-agent'),
						inline: true
					});
				}
			}
		);
	</script>
	
<!-- END Tynt Script -->
<div class=" box detailed-presentation print" itemscope="" itemtype="http://schema.org/Article">
		<div class="details ">
				<div class="top">
			<span class="full-dot"></span>
			<span class="tag" itemprop="articleSection">Politik</span>
			<span class="text">Af 
																						<a href="mailto:nr@borsen.dk"><span itemprop="author">Ritzau</span></a>																		</span>
		</div>
		<div class="bottom">
						<div class="share ">
				
					<a href="https://twitter.com/share?text=DF+og+S%3A+Regeringen+n%C3%B8ler+med+n%C3%B8dplan+for+plejekonkurs&url=https:%2F%2Fborsen.dk%2Fnyhed%2F1%2F350688" target="_blank" class="social-button button-twitter"></a>
	<a href="http://www.facebook.com/sharer.php?u=https:%2F%2Fborsen.dk%2Fnyheder%2Fpolitik%2Fartikel%2F1%2F350688%2Fdf_og_s_regeringen_noeler_med_noedplan_for_plejekonkurs.html&t=DF+og+S%3A+Regeringen+n%C3%B8ler+med+n%C3%B8dplan+for+plejekonkurs" target="_blank" class="social-button button-facebook"></a>
	<a href="http://www.linkedin.com/shareArticle?mini=true&url=https:%2F%2Fborsen.dk%2Fnyheder%2Fpolitik%2Fartikel%2F1%2F350688%2Fdf_og_s_regeringen_noeler_med_noedplan_for_plejekonkurs.html&title=DF+og+S%3A+Regeringen+n%C3%B8ler+med+n%C3%B8dplan+for+plejekonkurs&summary=&source=1" target="_blank" class="social-button button-linkedin"></a>
	<a class="font-size-selector social-button"></a>
	<a href="mailto://?subject=DF og S: Regeringen n&oslash;ler med n&oslash;dplan for plejekonkurs&body=Du%20er%20blevet%20tippet%20om%20f&oslash;lgende%20artikel:%0ahttps:%2F%2Fborsen.dk%2Fnyheder%2Fpolitik%2Fartikel%2F1%2F350688%2Fdf_og_s_regeringen_noeler_med_noedplan_for_plejekonkurs.html" class="social-button button-email"></a>
	<a class="social-button button-print"></a>

				
			</div>	
			
			<div class="time time-nowrap" itemprop="datePublished">
				7. sep. 2017 Kl. 11:35
			</div>
		</div>
	</div>
				
		
		
	<div class="box print wall-of-text expanded content ">
				<div id="article-sidebar" class="box print column half related-content no-side-borders undo-wall-of-text banner-container ">
																<h2 class="box-header">Relateret indhold</h2>
				<div class="box-content related-content">
																									<div class="box-section">
								<h4>
									Tilf&oslash;j s&oslash;geagent
								</h4>
								<ul class="no-thumbnails article-agent-list">
																			<li id="search-element-1" class=" ">
																						<a href="//borsen.dk/soegning.html?query=organisationer:%22Socialdemokraterne%22" class="search-agent-name">
												Socialdemokraterne
											</a>
											<a href="?query=organisationer:%22Socialdemokraterne%22&saveagent=1" class="search-agent-icon add-agent"></a>
											<a href="?deleteagent=0" class="search-agent-saved delete-agent"></a>
																					</li>
																			<li id="search-element-2" class=" ">
																						<a href="//borsen.dk/soegning.html?query=personer:%22Astrid+Krag%22" class="search-agent-name">
												Astrid Krag
											</a>
											<a href="?query=personer:%22Astrid+Krag%22&saveagent=1" class="search-agent-icon add-agent"></a>
											<a href="?deleteagent=0" class="search-agent-saved delete-agent"></a>
																					</li>
																			<li id="search-element-3" class=" last">
																						<a href="//borsen.dk/soegning.html?query=organisationer:%22Dansk+Folkeparti%22" class="search-agent-name">
												Dansk Folkeparti
											</a>
											<a href="?query=organisationer:%22Dansk+Folkeparti%22&saveagent=1" class="search-agent-icon add-agent"></a>
											<a href="?deleteagent=0" class="search-agent-saved delete-agent"></a>
																					</li>
																	</ul>
								<div class="informative-message search-agent-warning">Log ind som B&oslash;rsen kunde og f&aring; adgang til s&oslash;geagenter.</div>
							</div>
																								
																												
																						
																				<div class="box-section">
								<h4>Organisationer</h4>
								<ul class="no-thumbnails">
																				<li >
																								<div itemscope="" itemtype="http://schema.org/Organization">
													<a
														href="/vaerktoejer/virksomhedsside/cvr/WXhjkedWY/dansk_folkeparti.html?tagId=56"
																												itemprop="url"
													>
														<span class="title" itemprop="name">
															Dansk Folkeparti
														</span>
													</a>
												</div>
																							</li>
																				<li  class="last" >
																								<div itemscope="" itemtype="http://schema.org/Organization">
													<a
														href="/vaerktoejer/virksomhedsside/cvr/RRQVJNGMO/socialdemokraterne.html?tagId=55"
																												itemprop="url"
													>
														<span class="title" itemprop="name">
															Socialdemokraterne
														</span>
													</a>
												</div>
																							</li>
																	</ul>
							</div>
												
																				<div class="">
								<h4>Personer</h4>
								<ul class="no-thumbnails">
																				<li  class="last" >
																																				<a
													href="/vaerktoejer/personprofiler/fkaYkheee/astrid_krag.html"
																									>
													<span class="title">
														Astrid Krag
													</span>
												</a>
																							</li>
																	</ul>
							</div>
																		
																			</div>
																<div> 
			<div class="box banner-box " id="ba1-banner-rotator-64182">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_30121) {
					EAS_30121();
				}
			</script>
			
		</div><div>
			<script type="text/javascript" src="http://ad1.emediate.dk/eas?cu=33915;cre=mu;js=y;pageviewid=;target=_blank"></script>
	</div>
		</div> 
	
					</div>
						<div class="font-size-selector-target " itemprop="articleBody">
						Sorteper ender hos kommunerne med regeringens forslag til at dæmme op for konkurser i hjemmeplejen.<br />
<br />
Det mener støttepartiet Dansk Folkeparti og Socialdemokratiet forud for et møde torsdag om flere private leverandørers konkurs.<br />
<br />
- Vi er i udgangspunktet meget overraskede over den redegørelse, vi har fået fra regeringen, siger ældreordfører Jeppe Jakobsen (DF) i en pressemeddelelse.<br />
<br />
Op til forhandlingerne har regeringen fået udarbejdet en redegørelse. Den viser blandt andet, at halvdelen af kommunerne ikke har en beredskabsplan ved konkurser.<br />
<br />
Der er dog ikke lavet en konkret gennemgang af konkurserne fra regeringens side, hvilket begge partier kritiserer.<br />
<br />
Regeringen foreslår, at det skal være lovpligtigt for kommunerne at have en beredskabsplan. Dermed ender mange ældre ikke med pludselig at stå uden hjemmepleje.<br />
<br />
Redegørelsen falder ikke i god jord.<br />
<br />
- Det var ikke den, vi efterlyste, da vi samlede et flertal uden om regeringen for handling på de mange konkurser i starten af året. Og derfor er de konkrete forslag fra regeringen heller ikke tilstrækkelige, siger han videre.<br />
<br />
Derfor møder de to partier op til forhandlingerne torsdag eftermiddag med tre konkrete punkter, de mener skal på bordet for at bekæmpe konkurser.<br />
<br />
Der skal sættes mere ind forud for en konkurs, kommunerne skal rustes bedre mod unfair konkurrence, og der skal dæmmes op for konkurser på private plejehjem. <br />
<br />
Socialdemokratiet kritiserer, at de fleste af regeringens forslag drejer sig om at rette op efter forekomsten af en konkurs.<br />
<br />
- Men hvad med tiden op til konkurs, der er præget af utryghed og pres på hjælpen og plejen hos den ældre, og hvor kommunerne i dag ikke kan stille meget op, siger ældreordfører Astrid Krag (S).<br />
<br />
/ritzau/<br />
<br />
		</div>
			</div>
			
		<div class="pagination-smart">	</div>
	<div class="pagination-normal">	</div>
			
		<script type="text/javascript">
			var inlineRelatedSets = [];
			inlineRelatedSets.push({"imagePath":"https:\/\/img.borsen.dk\/img\/cms\/tuksi4\/media\/nyheder","saxoImagePath":"https:\/\/img.borsen.dk\/img\/cms\/tuksi4\/uploads\/","clipPath":"https:\/\/img.borsen.dk\/img\/cms\/","articles":[]});
		</script>
		
		
	</div><div>
			<b>Få gode råd om karriere og ledelse. Bliv ven med Børsen på Linkedin </b> <br><br>
<script src="//platform.linkedin.com/in.js" type="text/javascript"> lang: da_DK</script>
<script type="IN/FollowCompany" data-id="163325" data-counter="right"></script>

<br> <br>

	</div><div>
			<!-- xxx pa 160428-->
<div class="box no-side-borders no-bottom-border ">
<h2 class="box-header">Andre læser dette lige nu</h2>
    <br />
 

       <div id="cx_38f822d36baf2bbb8ddbdc6620acdd74406af91d"></div>        
            
        <!-- The Cxense template (invisible) -->
        <div id="cx_temp_38f822d36baf2bbb8ddbdc6620acdd74406af91d" style="display: none;"></div>
        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '38f822d36baf2bbb8ddbdc6620acdd74406af91d';
            cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(c) {
            return function(data, context) {
                document.getElementById('cx_temp_'+c).innerHTML = data.response.template;
                cX.renderTemplate('cx_temp_'+c+'', 'cx_'+c+'', data, context);
            }}(cxwid)
            }]);
 </script>
</div>

	</div><div class="box banner-box " id="ba1-banner-rotator-55591">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_18507) {
					EAS_18507();
				}
			</script>
			
		</div><div>
			<div class="mobile-margin" style="text-align:center;">
<script>EAS_load("//ad1.emediate.dk/eas?cu=29481;cre=mu;js=y;target=_blank;pageviewid=" + EAS_pageviewid)</script>
</div>
	</div><div>
			<style type="text/css">
.detailed-presentation .live-blogs.live-blog-separation {
 overflow: hidden;
}
</style>
	</div></div>
		<div class="row">
			<div class="column first single"></div>
			<div class="column single"></div>
		</div>
		<div class="column double first"></div>	
		<div class="row">
			<div class="column first single"></div>
			<div class="column single"></div>
		</div>
	</div>
    <div class="column"><div class="box banner-box " id="ba1-banner-rotator-55590">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_18505) {
					EAS_18505();
				}
			</script>
			
		</div><div>
			<!-- xxx pa 160428: Here we can insert the code-->
<div class="box no-side-borders no-bottom-border ">
<h2 class="box-header">Børsen anbefaler</h2>
    <br />
 

       <div id="cx_9fea36bc428821883142ca30539ac514198ae29e"></div>        
            
        <!-- The Cxense template (invisible) -->
        <div id="cx_temp_9fea36bc428821883142ca30539ac514198ae29e" style="display: none;"></div>
        <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            var cxwid = '9fea36bc428821883142ca30539ac514198ae29e';
            cX.callQueue.push(['insertWidget',{
        widgetId: cxwid,
        renderFunction: function(c) {
            return function(data, context) {
                document.getElementById('cx_temp_'+c).innerHTML = data.response.template;
                cX.renderTemplate('cx_temp_'+c+'', 'cx_'+c+'', data, context);
            }}(cxwid)
            }]);
 </script>
</div>
<hr />
	</div><div class="fluid box minimal condensed-presentation    native-ads "  style="background-color: #CFBFAF; ">
		<div class="content-wrapper  ">
			<a href="https://ad1.emediate.dk/eas/camp=485746::EASLink=http://borsen.dk/sponsoreret/artikel/mybanker/1/350317/danskerne_kan_spare_op_til_30_pct_paa_banklaanene.html?utm_source=artikel&utm_campaign=nyhed_01">
															<span class="images crop-images  scaling-images has-large has-medium has-small">
																															<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/17/350317_16_9_large_30.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Danskerne kan spare op til 30 pct. på banklånene" />
									<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/17/350317_16_9_medium_435.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Danskerne kan spare op til 30 pct. på banklånene" />
									<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/17/350317_16_9_small_999.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Danskerne kan spare op til 30 pct. på banklånene" />
																					</span>
												</a>
		</div> 
		<div lang="da" class="
			hyphenate 
			article-item 
			 
		">
			<h2><a href="https://ad1.emediate.dk/eas/camp=485746::EASLink=http://borsen.dk/sponsoreret/artikel/mybanker/1/350317/danskerne_kan_spare_op_til_30_pct_paa_banklaanene.html?utm_source=artikel&utm_campaign=nyhed_01">Danskerne kan spare op til 30 pct. på banklånene</a></h2>
		</div>
					<div class="native-ads-info  " style="color:black;  background-color:#CFBFAF; ">
				Sponsoreret af<br /> Mybanker
				<a href="http://borsen.dk/nyheder/native_info.html"  target="_blank"  >
					<img src="https://img.borsen.dk/img/cms/tuksi4/uploads/cmsfielddata/12107_icon_769.png"  class="native-ads-icon" />
				</a>
									<img src="https://ad1.emediate.dk/eas?camp=485746;cre=img;ord=[cachebuster]" width="0" height="0" />
							</div>
					</div><div class="box no-side-borders tabbed">
	<h3 class="box-header">
		<ul class="header-tabs most-read ">
												<li><a href="#" class="" data-date="day-1" data-feed="230">Mest læste</a></li>
								</ul>
				</h3>
	<ol class="toggle dated-list separated-list no-thumbnails box-content  most-read-results">
					</ol>	
</div>


<script type="text/javascript">
	borsenModules.push(
		{
			call: function() {
				Borsen.modules.mFrontendNE4_topnews.style = "0";
				Borsen.modules.mFrontendNE4_topnews.limit = "5";
			}
		}
	);
</script><div>
			<!-- "1x1 Inread Artikelside 62906" (section "Inread") -->
<script type="text/javascript" src="http://ad1.emediate.dk/eas?cu=23555;cre=mu;js=y;pageviewid=;target=_blank"></script>

	</div><div>
			<div class="mobile-margin" style="text-align:center;">
<script type="text/javascript" src="//ad1.emediate.dk/eas?cu=29482;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>
	</div><div>
			<div style="text-align:center;margin-bottom:15px;min-height:2px;">
<script>EAS_load("//ad1.emediate.dk/eas?cu=33887;cre=mu;js=y;target=_blank;pageviewid=" + EAS_pageviewid)</script>
</div>
	</div><div class="box banner-box " id="ba1-banner-rotator-55594">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_18514) {
					EAS_18514();
				}
			</script>
			
		</div><div class="box banner-box " id="ba1-banner-rotator-55595">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_18506) {
					EAS_18506();
				}
			</script>
			
		</div><div class="box banner-box " id="ba1-banner-rotator-55597">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_18515) {
					EAS_18515();
				}
			</script>
			
		</div><div class="box banner-box " id="ba1-banner-rotator-55598">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_18516) {
					EAS_18516();
				}
			</script>
			
		</div><div class="box banner-box " id="ba1-banner-rotator-55599">
			
			<script type="text/javascript">
				if (window.EAS_found_camp_18517) {
					EAS_18517();
				}
			</script>
			
		</div><div class="box banner-box">
	<img src="http://analytics.userreport.com/hit.gif?t=b7de720d8d497c74969fcea70a19d8f2&cb=_U_"/>
</div><div
		class="box no-side-borders jobtop "
		id="jobtop-79957"
		data-id="79957"
			>
		<div class="job-top-wrapper">
						<a class="jobtop-list-logo" target="_blank" href="//karrierelink.borsen.dk/jobsoeger/soeg_job.html?search=&categories=&regions=&industries=&types=">
				<img class="logo" src="//img.borsen.dk/digital/images/websites/karriere/karrierelink_logo_main_retina_30-1.png" />
			</a>
						<div class="box-content no-padding jobtop-list">
				<ul class="dated-list separated-list">
																																				<li class="no-thumbnails first ">
							<a href="//karrierelink.borsen.dk/job/109905/strategikonsulent.html" data-id="109905" target="_blank">
																	Strategikonsulent
															</a>
							<a href="//karrierelink.borsen.dk/job/109905/strategikonsulent.html" class="company" target="_blank">People & Performance </a>
						</li>
																																				<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/109904/chief-commercial-officer-salg-til-store-europæiske-kunder.html" data-id="109904" target="_blank">
																	Chief Commercial Officer
															</a>
							<a href="//karrierelink.borsen.dk/job/109904/chief-commercial-officer-salg-til-store-europæiske-kunder.html" class="company" target="_blank">People & Performance </a>
						</li>
																																				<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/109892/børsen-partnerskab-søger-skarp-telemarketingkonsulent.html" data-id="109892" target="_blank">
																	Børsen Partnerskab søger te...
															</a>
							<a href="//karrierelink.borsen.dk/job/109892/børsen-partnerskab-søger-skarp-telemarketingkonsulent.html" class="company" target="_blank">Dagbladet Børsen</a>
						</li>
																							<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/109886/teknisk-indkøber.html" data-id="109886" target="_blank">
																	Teknisk indkøber
															</a>
							<a href="//karrierelink.borsen.dk/job/109886/teknisk-indkøber.html" class="company" target="_blank">People & Performance </a>
						</li>
																							<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/109884/business-controller-til-logistik.html" data-id="109884" target="_blank">
																	Business Controller til Log...
															</a>
							<a href="//karrierelink.borsen.dk/job/109884/business-controller-til-logistik.html" class="company" target="_blank">VELUX </a>
						</li>
																							<li class="no-thumbnails  ">
							<a href="//karrierelink.borsen.dk/job/109822/sales-manager-&ndash;-ledelse-forretningsudvikling-og-faglig-erfaring-med-hvac.html" data-id="109822" target="_blank">
																	Sales manager 
															</a>
							<a href="//karrierelink.borsen.dk/job/109822/sales-manager-&ndash;-ledelse-forretningsudvikling-og-faglig-erfaring-med-hvac.html" class="company" target="_blank">People & Performance </a>
						</li>
																							<li class="no-thumbnails  last">
							<a href="//karrierelink.borsen.dk/job/109821/sales-director-credit-management-services.html" data-id="109821" target="_blank">
																	Sales director - Credit Man...
															</a>
							<a href="//karrierelink.borsen.dk/job/109821/sales-director-credit-management-services.html" class="company" target="_blank">People & Performance </a>
						</li>
									</ul>
									<div class="list-controls">
						<a data-page="1" class="button prev"><span class="previous"></span></a>
						<a target="_blank" href="//karrierelink.borsen.dk/jobsoeger/soeg_job.html?search=&categories=&regions=&industries=&types=" class="highlight show-all">Se flere karrierestillinger </a>
						<a data-page="1" class="button right"><span class="next"></span></a>
					</div>
							</div>
		</div>
	</div>
			
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						Borsen.modules.mFrontendTP1_joblist.params = {"enable":true,"moduleId":"79957","page":0,"total":2,"minutes":"1"};
					}
				}
			);
		</script></div>
	<div class="column wider triple"><div class="content">
	<div class="column triple"><div>
			<h2 class="box-header">Forsiden lige nu</h2><br />
	</div></div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="row">
		<div class="column double first">
			<div class="column double first"></div>
			<div class="row">
				<div class="column first single"></div>
				<div class="column single"></div>
			</div>
		</div>
		<div class="column single"></div>
	</div>
	<div class="column wider triple"><div class="
	fluid box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://finans.borsen.dk/artikel/1/350683/svensk_minister_om_nordea-exit_vi_har_bitre_erfaringer.html?utm_source=artikel&utm_campaign=nyhed_01">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/83/350683_16_9_large_770.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Svensk minister om Nordea-exit: Vi har bitre erfaringer" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/83/350683_16_9_medium_278.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Svensk minister om Nordea-exit: Vi har bitre erfaringer" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/83/350683_16_9_small_750.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Svensk minister om Nordea-exit: Vi har bitre erfaringer" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://finans.borsen.dk/artikel/1/350683/svensk_minister_om_nordea-exit_vi_har_bitre_erfaringer.html?utm_source=artikel&utm_campaign=nyhed_01">Svensk minister om Nordea-exit: Vi har bitre erfaringer</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/politik/artikel/1/350692/df_gaar_udenom_regeringen_togfonden_udvides.html?utm_source=artikel&utm_campaign=nyhed_02">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/92/350692_16_9_large_804.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="DF går udenom regeringen: Togfonden udvides" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/92/350692_16_9_medium_357.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="DF går udenom regeringen: Togfonden udvides" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/92/350692_16_9_small_372.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="DF går udenom regeringen: Togfonden udvides" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/politik/artikel/1/350692/df_gaar_udenom_regeringen_togfonden_udvides.html?utm_source=artikel&utm_campaign=nyhed_02">DF går udenom regeringen: Togfonden udvides</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://pleasure.borsen.dk/design/artikel/11/178243/.html?utm_source=artikel&utm_campaign=nyhed_03">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/178243_dummy_image16_9_5178_1.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Her er H&amp;M&#039;s nye luksusmærke" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/178243_dummy_image16_9_2286_2.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Her er H&amp;M&#039;s nye luksusmærke" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/178243_dummy_image16_9_6128_3.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Her er H&amp;M&#039;s nye luksusmærke" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://pleasure.borsen.dk/design/artikel/11/178243/.html?utm_source=artikel&utm_campaign=nyhed_03">Her er H&M's nye luksusmærke</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://finans.borsen.dk/artikel/1/350681/svenske_kunder_raser_over_nordea-flytning_jeg_skammer_mig_paa_jeres_vegne.html?utm_source=alle_danske_aktier&utm_campaign=nyhed_04">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/81/350681_16_9_large_415.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Svenske kunder raser over Nordea-flytning: &quot;Jeg skammer mig på jeres vegne&quot;" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/81/350681_16_9_medium_952.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Svenske kunder raser over Nordea-flytning: &quot;Jeg skammer mig på jeres vegne&quot;" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/81/350681_16_9_small_595.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Svenske kunder raser over Nordea-flytning: &quot;Jeg skammer mig på jeres vegne&quot;" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://finans.borsen.dk/artikel/1/350681/svenske_kunder_raser_over_nordea-flytning_jeg_skammer_mig_paa_jeres_vegne.html?utm_source=alle_danske_aktier&utm_campaign=nyhed_04">Svenske kunder raser over Nordea-flytning: "Jeg skammer mig på jeres vegne"</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  fluid-tv-item  ">
		<a href="http://play.borsen.dk/share/59afeff345628ff81720c46d?utm_source=artikel&utm_campaign=nyhed_05">
												<span class="images col-3-images scaling-images has-large  has-small">
													<span class="play-overlay-small"></span>
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/play/pics/59afeff345628ff81720c46d/640_59afeff345628ff81720c46d.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Glem Bitcoin - her er fremtidens investering" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Glem Bitcoin - her er fremtidens investering" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/play/pics/59afeff345628ff81720c46d/140_59afeff345628ff81720c46d.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Glem Bitcoin - her er fremtidens investering" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://play.borsen.dk/share/59afeff345628ff81720c46d?utm_source=artikel&utm_campaign=nyhed_05">Glem Bitcoin - her er fremtidens investering</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/politik/artikel/1/350679/av_bilsalget_dykker_med_60_pct_sidst_i_august.html?utm_source=artikel&utm_campaign=nyhed_06">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/79/350679_16_9_large_870.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Av: Bilsalget dykker med 60 pct sidst i august" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/79/350679_16_9_medium_443.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Av: Bilsalget dykker med 60 pct sidst i august" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/79/350679_16_9_small_436.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Av: Bilsalget dykker med 60 pct sidst i august" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/politik/artikel/1/350679/av_bilsalget_dykker_med_60_pct_sidst_i_august.html?utm_source=artikel&utm_campaign=nyhed_06">Av: Bilsalget dykker med 60 pct sidst i august</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://penge.borsen.dk/artikel/1/350676/boligfesten_fortsaetter_sjaellandske_boligpriser_stiger_voldsomt.html?utm_source=artikel&utm_campaign=nyhed_07">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_large/76/350676_16_9_large_991.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Boligfesten fortsætter: Sjællandske boligpriser stiger voldsomt" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_medium/76/350676_16_9_medium_874.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Boligfesten fortsætter: Sjællandske boligpriser stiger voldsomt" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/media/nyheder/16_9_small/76/350676_16_9_small_399.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Boligfesten fortsætter: Sjællandske boligpriser stiger voldsomt" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://penge.borsen.dk/artikel/1/350676/boligfesten_fortsaetter_sjaellandske_boligpriser_stiger_voldsomt.html?utm_source=artikel&utm_campaign=nyhed_07">Boligfesten fortsætter: Sjællandske boligpriser stiger voldsomt</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/avisen/artikel/11/178750/artikel.html?utm_source=alle_danske_aktier&utm_campaign=nyhed_08">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/6f4df8da0cadc5965495a4fb9b97e683_614.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Niels Lunde: Alle kan lære af Jørgen Vig Knudstorps fejl" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/6f4df8da0cadc5965495a4fb9b97e683_480.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Niels Lunde: Alle kan lære af Jørgen Vig Knudstorps fejl" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/6f4df8da0cadc5965495a4fb9b97e683_300.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Niels Lunde: Alle kan lære af Jørgen Vig Knudstorps fejl" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/avisen/artikel/11/178750/artikel.html?utm_source=alle_danske_aktier&utm_campaign=nyhed_08">Niels Lunde: Alle kan lære af Jørgen Vig Knudstorps fejl</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div><div class="
	fluid box minimal condensed-presentation col-3 
	 
	 
	 
	 
	no-background	hidden-on-mobile"
	 >
	<div class="content-wrapper  ">
		<a href="http://borsen.dk/nyheder/avisen/artikel/11/178809/artikel.html?utm_source=artikel&utm_campaign=nyhed_09">
												<span class="images col-3-images scaling-images has-large has-medium has-small">
																											<img width="614" class="article-image large" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/7c7d2a4472819b31df75a2c5cbb76502_614.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Draghi klar til at fyre op under aktierne" />
								<img width="298" class="article-image medium" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/7c7d2a4472819b31df75a2c5cbb76502_480.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Draghi klar til at fyre op under aktierne" />
								<img width="140" class="article-image small" data-original="https://img.borsen.dk/img/cms/tuksi4/uploads/saxoArticle.xmlArticle/7c7d2a4472819b31df75a2c5cbb76502_300.jpg" src="//img.borsen.dk/img/graphics/redesign2012/thumbs/16_9.gif" alt="Draghi klar til at fyre op under aktierne" />
																		</span>
									</a>
	</div>
	<div lang="da" class="
		hyphenate 
		article-item 
		">
		<h2><a href="http://borsen.dk/nyheder/avisen/artikel/11/178809/artikel.html?utm_source=artikel&utm_campaign=nyhed_09">Draghi klar til at fyre op under aktierne</a></h2>
			</div>
	
		<script type="text/javascript">
			borsenModules.push(
				{
					call: function() {
						$('.condensed-presentation.col-3').matchHeight();
					}
				}
			);
		</script>
	
</div></div>
	<div class="row wide">
		<div class="column single first"></div>
		<div class="column single"></div>
		<div class="column single"></div>
	</div>
</div></div>
</div>
					</div>
				</div>
			</div>
		</div>
		<div>
			<!-- userReport --><script type="text/javascript">
var _urq = _urq || [];
_urq.push(['initSite', '42ee9cbe-2061-4ec0-a1b7-7b45bec732ff']);
(function() {
var ur = document.createElement('script'); ur.type = 'text/javascript'; ur.async = true;
ur.src = ('https:' == document.location.protocol ? 'https://cdn.userreport.com/userreport.js' : 'http://cdn.userreport.com/userreport.js');
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ur, s);
})();
</script>

	</div><div class="cookie-new">
		<div class="cookie-content" >
			<div class="cookie-paragraph-content" >
				Borsen.dk anvender cookies til at huske indstilling, statistik og målretning af annoncering. Denne information deles med tredjepart.
				<a class="highlight" target="_blank" href="/diverse/cookiepolitik.html">Læs vores privatlivspolitik&nbsp;&gt;&gt; </a>
			</div>
			<div class="cookie-button-shell">
				<div class="cookie-button highlight">
					<a class="highlight" target="_top" href="#">OK</a>
				</div>
			</div>
		</div>
	</div><div>
			<div style="display:none">
<!-- Google-kode til remarketingtag -->
<!--------------------------------------------------
Remarketingtags må ikke knyttes til personligt identificerbare oplysninger eller placeres på sider med relation til følsomme kategorier. Du finder flere oplysninger og en vejledning i, hvordan tags opsættes, på: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 979192848;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/979192848/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
</div>
	</div><div class="footer-wrapper">
		<div class="footer-container">
			<div class="go-to-top-icon"></div>
			<div class="go-to-top-text">TIL TOPPEN</div>
			<ul class="bottom-menu">
															<li class="bottom-section">
							<h3>FOR KUNDER</h3>
							<ul class="menu-items">
																																						<li>
												<a href="https://borsen.dk/kundeservice.html">
													Kundeservice
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/min_profil/tilmeldinger_mail.html">
													TilmeId nyhedsbreve
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/vaerktoejer/soegeagenter.html">
													Dine søgeagenter
												</a>
											</li>
																																								<li>
												<a href="https://annonce.borsen.dk/">
													For annoncører
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/smartphone_tablet_og_rss.html">
													Smartphone, tablet og RSS
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/diverse/cookiepolitik.html">
													Cookie- og privatlivspolitik
												</a>
											</li>
																																										</ul>
						</li>
																				<li class="bottom-section">
							<h3>PRODUKTER</h3>
							<ul class="menu-items">
																																						<li>
												<a href="http://borsenacademy.dk/">
													Borsen Academy
												</a>
											</li>
																																								<li>
												<a href="http://dagensmedicin.dk/">
													Dagens Medicin
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/konferencer.html">
													Konferencer
												</a>
											</li>
																																								<li>
												<a href="https://ejendomslink.borsen.dk/">
													Ejendomslink
												</a>
											</li>
																																								<li>
												<a href="https://karrierelink.borsen.dk/">
													Karrierelink
												</a>
											</li>
																																								<li>
												<a href="https://gazelle.borsen.dk/">
													Gazelle
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/blivkunde">
													Bliv kunde
												</a>
											</li>
																																										</ul>
						</li>
																																																																																																					<li class="bottom-section">
							<h3>OM BØRSEN</h3>
							<ul class="menu-items">
																																						<li>
												<a href="https://borsen.dk/kundeservice/om_boersen/job_og_praktik.html">
													Job & praktik
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/om_boersen.html">
													Om Dagbladet Børsen
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/diverse/etik.html">
													Etik
												</a>
											</li>
																																								<li>
												<a href="https://borsen.dk/kundeservice/kontakt.html">
													Kontakt
												</a>
											</li>
																																												<li class="social-icon">
																					<a href="https://www.facebook.com/borsen.dk/" class="facebook" target="_blank"></a>
																															<a href="https://twitter.com/borsendk" class="twitter" target="_blank"></a>
																															<a href="https://www.linkedin.com/company/dagbladet-borsen" class="linkedin" target="_blank"></a>
																			</li>
															</ul>
						</li>
													<li class="bottom-section">
											<h3>BØRSEN APPS</h3>
										<div class="native-apps">
													<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-epaper-167.png" alt="B&oslash;rsen e-avis" />
							</a>
																			<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-mobil-167.png" alt="B&oslash;rsen mobil" />
							</a>
																			<a href="//borsen.dk/kundeservice/smartphone_tablet_og_rss/mobil_og_tablet.html" class="app">
									<img src="https://img.borsen.dk/digital/images/apps/icon-borsen-play-167.png" alt="B&oslash;rsen Play" />
							</a>
											</div>
					<div class="footer">Copyright &copy; 2017 Dagbladet B&oslash;rsen A/S</div>
				</li>
			</ul>
		</div>
	</div>
	
	<script type="text/javascript">
		borsenModules.push(
			{
				call: function() {
					Borsen.modules.mFrontendME3_tree.bindFooterMenuTracking();
					//Click event to scroll to top
					Borsen.modules.mFrontendME3_tree.goToTop();
				}
			}
		);
	</script><div>
			<!-- Hotjar Tracking Code for borsen.dk -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:406141,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
	</div>
		<div class="page-info"></div>
				<div class="tnstag hidden">
			
			<script type="text/javascript" src="/javascript/frontend/modernizr.custom.js?249bfd80fb89777617363de8dfbb69a4"></script>
							<script type="text/javascript" src="/javascript/frontend/jquery-1.9.1.min.js?249bfd80fb89777617363de8dfbb69a4"></script>
							<script type="text/javascript" src="/javascript/frontend/jquery.matchHeight.js?249bfd80fb89777617363de8dfbb69a4"></script>
							<script type="text/javascript" src="/javascript/frontend/libs/borsen-hyphenate.js?249bfd80fb89777617363de8dfbb69a4"></script>
							<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/swipe/2.0.0/swipe.min.js?249bfd80fb89777617363de8dfbb69a4"></script>
							<script type="text/javascript" src="/thirdparty/flowplayer/flowplayer.min.js?249bfd80fb89777617363de8dfbb69a4"></script>
							<script type="text/javascript" src="https://s0.2mdn.net/instream/html5/ima3.js?249bfd80fb89777617363de8dfbb69a4"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/vast/borsen.dk/vast.min.js?249bfd80fb89777617363de8dfbb69a4"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/hlsjs/flowplayer.hlsjs.min.js?249bfd80fb89777617363de8dfbb69a4"></script>
							<script type="text/javascript" src="//releases.flowplayer.org/audio/flowplayer.audio.min.js?249bfd80fb89777617363de8dfbb69a4"></script>
							<script type="text/javascript" src="/javascript/frontend/elements.js?249bfd80fb89777617363de8dfbb69a4"></script>
						<script type="text/javascript" src="/javascript/frontend/jquery.lightbox-0.5.js?249bfd80fb89777617363de8dfbb69a4"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery-ui.min.js?249bfd80fb89777617363de8dfbb69a4"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.ui.datepicker-da.js?249bfd80fb89777617363de8dfbb69a4"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.lazyload.min.js?249bfd80fb89777617363de8dfbb69a4"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.cookie.js?249bfd80fb89777617363de8dfbb69a4"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.loadie.min.js?249bfd80fb89777617363de8dfbb69a4"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.ui.touch-punch.min.js" ></script>
			<script type="text/javascript" src="/javascript/frontend/borsen.graphs.js?249bfd80fb89777617363de8dfbb69a4"></script>
			<script type="text/javascript" src="/javascript/frontend/photoswipe.min.js?249bfd80fb89777617363de8dfbb69a4"></script>
			<script type="text/javascript" src="/javascript/frontend/photoswipe-ui-default.min.js?249bfd80fb89777617363de8dfbb69a4"></script>
			<script src="/javascript/frontend/jquery.smartbanner.js"></script>
			<script type="text/javascript" src="/javascript/frontend/jquery.bxslider.min.js"></script>
			<script type="text/javascript">AC_FL_RunContent = 0;</script>
			<script type="text/javascript" src="/javascript/frontend/AC_RunActiveContent.js?249bfd80fb89777617363de8dfbb69a4"></script>
			<script type="text/javascript" src="https://fundconnect.com/resources/fc.iframe.js"></script>
                        <script type="text/javascript" src="/javascript/frontend/jquery.scrollTo-1.4.0-min.js?249bfd80fb89777617363de8dfbb69a4"></script>
			
			<script type="text/javascript">
											 </script>
			 <!-- START GOOGLE ANALYTICS -->
			
			<script type="text/javascript">
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-238037-1', { 'cookieDomain': 'borsen.dk', 'SampleRate': 10 });
				ga('require', 'displayfeatures');
				ga('require', 'linkid', 'linkid.js');
				ga('set', 'dimension1', '4350');
				ga('set', 'dimension2', 'NOID');
				ga('set', 'dimension3', '');
				
					ga('set', 'dimension4', '350688-df_og_s_regeringen_noeler_med_noedplan_for_plejekonkurs');
					ga('set', 'dimension5', 'no');
					ga('set', 'contentGroup1', 'Ritzau');
					
						ga('set', 'contentGroup2', 'Politik');
						
					ga('send', 'event', 'Usertypes', 'NOID');
				
				
																
							ga('send', 'event', 'Sektioner', 'Politik', 'borsen.dk', 1, {'nonInteraction': 1});
							
																			
					$(document).ready(function() {
						if ($('.login-top').size() && $('.login-article').size()) {
							ga('send', 'event', 'Login_tracking', 'set_login_top_artikel', window.location.href, 0, {'nonInteraction': 1});
						} else if ($('.login-top').size()) {
							ga('send', 'event', 'Login_tracking', 'set_login_top', window.location.href, 0, {'nonInteraction': 1});
						}
					});
					
				
				
									
					ga('send', 'pageview');
					
								

                            $(document).ready(function() {
                                // track facebook sharing to google analytics
                                $('a.button-facebook').click(function() {
                                    ga('send', 'event', 'Social share', 'Facebook', window.location.href);
                                });

                                // track twitter sharing to google analytics
                                $('a.button-twitter').click(function() {
                                    ga('send', 'event', 'Social share', 'Twitter', window.location.href);
                                });

                                // track linkedIn sharing to google analytics
                                $('a.button-linkedin').click(function() {
                                    ga('send', 'event', 'Social share', 'LinktedIn', window.location.href);
                                });

                                // track e-mail sending to google analytics
                                $('a.button-email').click(function() {
                                    ga('send', 'event', 'Social share', 'E-mail', window.location.href);
                                });
                            });
			</script>
			
			<!-- END GOOGLE ANALYTICS -->

			<!-- Custom Scripting -->
						<!-- TNS gallup script -->
			
			<script type="text/javascript">
				var springq = springq || [];
				springq.push({
					"s":"borseniam",
					"cp":"Borsen/nyheder",
					"login":"null-user",
					"url": document.location.href
				});
				</script>
			
			<!-- END TNS gallup script -->
			<!-- TNS gallup script -->
			
			<script type="text/javascript">
				(function() {
					var scr = document.createElement('script');
					scr.type = 'text/javascript';
					scr.async = true;
					scr.src = '/javascript/frontend/spring.js';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(scr, s);
				})();
			</script>
			<noscript>
				<img src="//borseniam.tns-gallup.dk/j0=,,,;+,cp=Borsen/nyheder+url=//borsen.dk/nyheder/politik/artikel/1/350688/df_og_s_regeringen_noeler_med_noedplan_for_plejekonkurs.html;;;" alt=""/>
			</noscript>
			
			<!-- END TNS gallup script -->
			
			<!-- (C)2000-2010 Gemius SA - gemiusAudience / borsen.dk / Main Page -->
			<script type="text/javascript">
			<!--//--><![CDATA[//><!--
			var pp_gemius_identifier = 'bO6QbdAgm7gEa27A32pAl5dQ7xEsAwNYcyL8uTpBvDr.W7';
			var pp_gemius_extraparameters = new Array('loginType=','kontaktNr=');
			(function(d,t) {
				var ex;
				try {
					var gt=d.createElement(t),
						s=d.getElementsByTagName(t)[0],
						l='http'+((location.protocol=='https:')?'s':'');
						gt.async='true';
						gt.src=l+'://gadk.hit.gemius.pl/xlgemius.js';
						s.parentNode.insertBefore(gt,s);
				} catch (ex) {}}(document,'script')
			);
			//--><!]]>
			</script>
			<!-- /Gemius -->
			
			<!-- Emediate -->
						<!-- "1x1 freq pixel" (section "Freq pix") -->
			<script type="text/javascript" language="JavaScript" src="//ad1.emediate.dk/eas?cu=7628;cre=mu;js=y"></script>
						<!-- /Emediate -->
			<!-- Facebook pixel event -->
			<script>fbq('track', 'NOID');</script>
			<!-- /Facebook pixel event -->
		</div>
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
			</button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
			</button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>		<!--Adblock Check-->
		
			<script type="text/javascript" src="/javascript/frontend/ads.js"></script>
			<script type="text/javascript">
				jQuery(document).ready(checkAds());
				function checkAds(){
					if ($('#adsense').height() == 0){
						// adblocker detected
						ga('send', 'event', 'Adblock', 'Blocked', 'true');
					}
				}
			</script>
		
		<!--End Adblock Check-->
				<script src="//sak.userreport.com/borsen/launcher.js" id="userreport-launcher-script" async></script>
		<script type="text/javascript" src="//code3.adtlgc.com/js/borsendk_ar.js"></script>
	</body>
</html>